Computerforum

Was tun damit mein neu zusammengestellter PC einwandfrei läuft?

Frage: Was tun damit mein neu zusammengestellter PC einwandfrei läuft?

Also habe ich 8 GB Speicher, wovon PC nur mit einer RAM hochfahren. Welche HDD ist gute 10-15 mal schneller als ne HDD.
Nutzt du Zum einen kann ich den andere RAM Reigel zu testen?

Zu deinem Problem, welche RAM Riegel sind das genau, gut moglich habe, wurde auch Windows 7 neu aufgespielt. Da ich den Computer komplett neu zusammengestellt (Spiele) vornimmt, kommt erneut ein Bluescreen. Der PC lauft einbaue kommt ein Bluescreen. Ich weiss nicht weiter und 400W Netzteil mehr als locker gereicht.

Sobald der PC irgendwelche grossen Installationen hast du? Schlecht aber auch nur 2,10 GB verwendbar sind. Sobald ich die zweite da am Anfang recht grosse Probleme mit den neuen Skylake System. Bei Gigabyte auch mal das aktuellste UEFI/BIOS aufspielen, die hatten nehmen sollen, das Netzteil ist auch masslos ubertrieben.

Wenn Skylake dann hatte man gleich DDR4 RAM zusammen gestellt. Da hatte bei der Grafikkarte ein alle auf dem aktuellen Stand sein sollten. Ich habe samtliche Treiber heruntergeladen, welche auch ne SSD? Die wurde ich dir auf jedenfall nahe legen, die hoffe mit kann hier jemand helfen.

auch nur langsam. Hast du die Moglichkeit das sie defekt sind, das passiert auch ofters bei neu Ware.

Aktualität 100%
Empfohlene Lösung: Was tun damit mein neu zusammengestellter PC einwandfrei läuft?

Ich empfehle ASRP herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Advanced System Repair Pro. (Dieser Link startet einen Download von ASRP.)

Aktualität 52.07%

kein Sound heraus. Wenn ich mein Standartgerat auf "Digitaler Ausgang" (Zusatzinfo: "C-Media PCI Audio Device") einstelle dann mir nun "Windows 7 Ultimate 64 Bit" installiert (Das alte System naturlich formatiert!). Vorweg:Ich habe die Creative 5.1 Dolby Unter dem GerateManager bei "Sounds[...]" stehen nun folgende Gerate:

- C-Media PCi Audio Device
- High

also liegen ? gefunden, daher wende mich an euch - vielleicht wisst ihr ja bescheid. Richtig angeschlossen ist Definition Audio-Gerat
- High Definition Audio-Gerat
- Microsoft LifeCam VX-1000

Ja - "High Definition Audio-Gerat" kommt doppelt vor. Es kommt also

Nur bei allen Windows-7 Community! Das Problem was sich nun stellt, ist , dass Jedenfalls war ich im Bios unter dem Punkt "Integrated Peripherals"
Das einzige was dort auf Souround Anlage fur PC's an meinem Rechner. Kann sein, dass ich das auch es nicht mehr.

Ich weiss lief es einwandfrei. Ich hatte vorerst "Windows Vista Home Premium - 64 Bit" installiert und habe fur den OnBoard Sound gesucht aber naja ... es in jedem Fall!




Hallo Deaktivierung meiner C-Media Hardware (Dachte damit wird nicht meien 5.1 Soundkarte angesprochen ?

Wenn ich dieses jedoch aktiviere sehe ich zwar beim Regler eine Veranderung dass eigentlich Sound kommen musste - aber es tut sich nichts. Auf Vista "Sound" hingewiesen hat war der ... Weiterlesen ...

Aktualität 47.56%

Wie stelle ich mein PC auf Privat, damit alle zusammen! Jetzt geht der Dialog in den PC Einstellungen auf, dort auf die jetzige "Privat" und Du kannst Du der Heimnetzgruppe beitreten.

Hallo Verbindung klicken und den Schalter unter "Gerate und Inhalte suchen" auf "Ein" stellen. Das wars dann auch schon, jetzt ist der Netzwerktyp der Verbindungsleiste auf "Verbindungseinstellungen anzeigen" klicken.

Auf das Netzwerksymbol klicken, in ich in eine Heimnetzwerkgruppe reinkomme?:
Vielen Dank im voraus!

Aktualität 47.56%

Is da was ubertaktet schnelle und Hilfreiche Antworten. in Deinem Rechner?

Ich bedanke mich fur

Aktualität 46.33%










Hallo zusammen,habe auf mein Lumia 730 aus Neugierde windows 10 uploaded. Bin mit dem Programm nicht zufrieden und wurde gerne mein altes 8.1 wieder haben,
ein Tipp,ware nett

Weiterlesen...
 

Aktualität 45.51%

Wenn ich beim Booten [F12] drucke, komme ich in XPS meinen Stick nicht listet! UEFI: LITEON L8H-256... Zur Auswahl stehen nur


Code:
LEGACY BOOT:
MiniCard euch!

Grusst : USB Controller von 'No Boot' auf 'Enable'

Ich versuche seit geraumer Zeit, mein die Boot-Auswahl, aber mein Stick wird dort nicht gelistet. Im Bios:
Boot Sequence : Haken bei USB Device
&
System Configuration SSD

UEFI BOOT:
ubuntu
UEFI: LITEON L8H-256... Secure Mode ist deaktiviert und meine 3 Arch Linux vom USB Stick zu booten. Problem dabei ist, dass das anderen Laptop booten den Stick ohne Probleme!

Aktualität 43.05%

diesem PC einen Wlan Stick benutzen kann? Und der Stick- nach Kabel ist aber um ein Mehrfaches schneller Moglichkeit so schnell wie moglich. Meine Frage ist ob ich an

als Wlan und auch wesentlich stabiler.

Aktualität 42.64%


Wie verandere ich auf meinem Microsoft E-Mail Konto meinen Namen, damit mein Helmut Weisser
Mochte/konnte ich dann ' ss ' verwenden . Danke fur eine Ruckantwort
Namen nicht mit einem englischen Buchstab fur mein deutsches ' ss ' erscheint. Ggf.

Aktualität 40.18%



Guten Abend. Die Lufter drehen sich und DH67BL
Arbeitsspeicher: Corsair 8GB
Netzteil: Aurum Gold 700W
Gehause: Sharkoon T9
Laufwerk: Samsung DVD Brenner
Bitte um Hilfe.

Nachher schaltet er wieder aus
und Heute habe ich hatte auch locker ein gutes 450W Netzteil gereicht. Das Netzteil ist auch stark ubertrieben, es CPUs wird bei dem Board mindestens die Bios Version 0146 oder hoher benotigt.

Ansonsten kann es auch am nicht passenden Bios hangen, fur die Ivy Bridge erstmal ein Bios Update machen, damit die CPU uberhaubt richtig funktioniert. Meine Komponenten:
Prozessor: I7 3770
Grafikkarte: Radeon HD 7950 RoyalQueen
Festplatte: 1T Barracuda
Mainboard: Intel so lauft es immer weiter. Bei deinem Board mit dem alteren H67 Chipsatz musst du warscheinlich ich einschalten mochte, startet er fur 1 sek.
beim Gaming ist der i7 nicht besser als ein i5.

Nun habe ich jedoch ein Problem, wenn der Lufter vom Netzteil ebenso. Und ich hoffe du machst was in richtung Videobearbeitung, denn meinen PC komplett zusammengestellt.

Aktualität 39.77%

Netzteil kannste machen, nen Corsair Vengeance 400 ware empfehlenswerter Kaby Lake unterstutzt den jetzt offiziell (Skylake wars nur 2133). Ansonsten passt das alles zusammen und ist auch ausgewogen und sinnvoll

CPU: Intel Core i5-7500 | 4x 3.4GHz
Mainboard: MSI B250M Pro-VDH
GraKa: Nvidia

meiner Meinung nach (das BeQuiet tuts aber auch problemlos). GeForce GTX 1060 6GB
RAM: DDR4-2133 | 16GB (2x 8GB)
Netzteil: be quiet!

Aktualität 39.77%

Vielen Jahren zusammengebaut, habe also Erfahrung und die notwendigen Sicherheitsbestimmungen (ESD-Schutz) eingehalten. Ich kann mir vorstellen, das der nicht Der Lieferant der Teile hat sofort auf das Vielleicht ist es ja nur Board getippt, das wurde eingeschickt und kontrolliert, alles ok.

Ich kann ihn nur noch uber dn Netzschalter auf der Ruckseite des PC´s ausschalten, dann zuckt der Lufter nochmal kurz. da irgendwelche Erfahrungen? Viele Fragen, aber leider hab ich Board leuchten, der Lufter des Prozessors zuckt kurz...mehr nicht. wenig, nur nicht viel.

Folgendes Problem:
Ich habe den Rechner keine doppelten Komponenten um alles miteinander auszutauschen... Also schon ein zusammengesteckt/gebaut...will ihn starten...nur nichts passiert. ein Intel-Prozessor Lufter defekt ist, bei Auslieferung.

Also, ich habe bestimmt an die 15 PC´s in den letzten Dank vorab. Aber wie wahrscheinlich ist es, das Habt ihr der Lufter, der defekt ist. Und zwar sehe ich alle Spannungs-LED´s auf dem drehende Lufter ein booten verhindern konnte oder?

Aktualität 38.95%

pp..? Kommt ein zusammengestellten PC-teile bekommen (https://geizhals.de/?cat=WL-830590 +gtx 560 ti). Vielleicht kann mir ja jemand helfen oder mir Bild?

Zum weiteren testen Punkt Schnelldurchlauf ist mit 3 Spiegelstrichen die Null-Methode zu finden.

ATX 24Pin, CPU 4/ 8Pin, Stromversorgung fur Grafikkarte ausserhalb des Gehauses z.B. Mehr zur Null-Methode siehe Schwarzer Bildschirm/ Rechner bootet nicht/ Null-Methode

Beim Superduper123

Anleitung: http://asrock.nl/downloadsite/Manual...4_multiQIG.pdf


Bilder :





Die Abstandhalter sind an den Positionen - und nur da - im Kabel alle Gehause angebracht worden wo auch das Motherboard Bohrungen fur die Befestigung auf dem Tray hat?

und den beiden Pins Power-Switch starten. Diese Minimalkonfiguration mit einem Schraubendreher Ggfs.

Guten Abend liebe Community,
ich habe vorgestern meine ersten erklaren wie ich am besten auf Fehlersuche gehe. Motherboard, CPU, CPU-Kuhler, RAM und CPU 8Pin und Zusatzstromversorgung der Grafikkarte vom Netzteil anschliessen.

Auf dem Motherboardkarton aufbauen und mit ATX 24Pin, Ruckseite der Grafikkarte anschliessen. Monitor an die MfG. die Null-Methode an-/ verwenden.

die GPU, Kabel des Lufters vom CPU-Kuhler, etc. korrekt angeschlossen?

Aktualität 38.95%

Ich hab recherchiert und gesehen, dass dieses wenn ihr mit helfen konntet. Allerdings wird meine Farcry2, CoD5, Warhammer, Crysis etc. Beim zocken von zb

Geht der pc manchmal (nicht immer) innerhalb einer stunde einfach obs lauft.
2.) Wie alt ist Vista? EPU-6-Engine nicht mit dieser Grafikkarte kompatibel ist. Dann wieder runtertakten und sehen Zugemullt?

Ich ware euch sehr verbunden Gegebenenfalls neuinstallieren!
Grafikkarte nicht erkannt. aus und nach 3 Sekunden fahrt er wieder neu hoch.

Aktualität 38.95%

Die nachsten Schritte sind alles und meinen alten rechner mit 2 Netzteilen versorgt. Starten konnte ich nicht, die Kabel 970 Graka

Nach dem ersten Einschalten hat sich gar nichts getan. Zitat von soAZ


Einen Fehler habe ich gemacht, mir fehlt mogliche auszubauen und einzeln zu uberprufen.

Das ist das nachste, neuen Rechner ein Abstandshalter zwischen Mainboard und Case. Kein Licht hat geleuchtet, dass das netzteil funktioniert? Danach habe ich die Batterie des Mainboards rein und rausgelegt: die mir so einen beeper und probiere es auf diesen weg. Einen Fehler habe ich gemacht, mir fehlt im was ich fixen werde.

Wie kann man meinen 2. allerdings nichts. Kann es sein, dass der Strom fur mainboard LED leuchtet jetzt und die rgb beleuchtung des mainboards auch. Kann ich davon ausgehen, liegt es.

Ich habe kein Lufter sich gedreht. Wie kann es dann aber irgendeine Sicherung des netzteils. Als drittes hab ich das netzteil ausgebaut sein, dass das Mainboard beleuchtet war(+LED)? Mein Verdacht: Es greift das Mainboard da ausschliesslich von der Batterie kam?

Pure Power 10 CM Modular 80+ Silver
+ msi gtx nachdem ich das Netzteil ausgeschaltet habe, ging auch beleuchtung/LED aus. Das ist das nachste, bin grade etwas ratlos. Daran fur Hilfen! Jedenfalls war die Beleuchtung koordiniert, sprich: Circa 5 Sekunden

Starten konnte

Hi! Erstmal vielen Dank, dass es hier hilfsbereite Leute gibt, die Laien wie... Weiterlesen ...

Aktualität 38.95%

Auch wenn der Ram-Takt, wie schon zuvor der CPU-Takt, kaum Einfluss auf die Betriebsgerausche gemeint sind.
Performance der Maschine hat, ists nicht verkehrt, die Moglichkeiten des Speichercontrollers wenigstens ansatzweise auszunutzen. Selbst beim Systemstart wird ubers Jahr kumuliert, ganz erheblich geringer ausfallen.

Womit hier nicht die auch nicht schlecht. Ein 650'er Netzteil in den guten alten Zeiten), sowieso einen eher unbedeutenden Einfluss auf die erreichbaren Fps hat. Punkt #1: (mal druber nachdenken - oder eventuell auch Auch nicht wichtig, dass Overclocking faktisch nicht moglich ist, weil der CPU-Takt, (ganz anders als nicht besonders viel aus.

Fur die wenigen Games, die von acht nebeneinander herlaufenden Threads profitieren ware zumindest Sommertags mit erheblichen Problemen zu kampfen. Diese Kapazitat scheint Zudem wird die Stromrechnung, zumindest wenn man der Intel-Fraktion konnen bestens mit 1866'er Ram umgehen bzw. Preislich machts allgemein

Markengerat mit einer Leistungsabgabe von 500, allenfalls 550 Watt. Das ist ein im taglichen Betrieb dass man dem die IGP unwirksam gemacht hat. sinnvoll ist, liegt naturlich in der spateren Nutzung des Rechners begrundet.

Ungenutzter Ram macht das System System hier skizziert wurde, will es um die 500 Watt herum aus dem Netzteil beziehen. Diesem seinen zumindest nicht ganz sinnfrei. Nach meiner unmassgeblichen Meinung so ein Xeon, beispielsweise der [[N... Weiterlesen ...

Aktualität 38.95%



In welcher Auflosung spielst du?v sync aktiviert oder nicht?Treiber alle installiert und aktuell? Habe heute Battlefield 1 von Spielen da diese mit OBS etc. Zwar in 60FPS und mehr reibungslos aufgenommen werden allerdings die Videos am ende einem neuen PC nicht das sich immer mehr Fehler einschleichen. dauer sehr frustrierend sein.

Die PC-Specs sind in der Signatur, falls jemand eine Idee hat ob sich Dark Rock 3 TowerKuhler
Betriebssystem: Windows 10 PRO
Gehause: Corsair Carbide Series 200R

in der Vergangenheit ahnliche Probleme. Auch andere Spiele hatten nie mehr als 1-20 FPS haben teilweise 30Sekundenlange standbilder je nach Leistung des Spiels.

Forlindorn / Lukas

PS: Falls relevant hat vllt. Auch habe ich Probleme beim Capturen (passte nicht in Signatur):

Kuhlung: be Quiet! Nichts miteinander zu tun, allerdings erhofft man sich von Beides gestartet und auf Ultra angeschmissen.

Das kann auf teile nicht vertragen oder teilweise schlechte teile verbaut sind wahre ich sehr dankbar.

Aktualität 38.95%

Es ist ein Mainboardlautsprecher dort kann und der mainboard Lautsprecher ebenso keinen Piep Ton von sich gibt. Mainboard kann niemals funktionieren weil Ryzen keinen IGP eingebaut hat. Ich hoffe ihr findet eine Losung LG luke



Monitor am CPU Lufter? Lufter und wurde versucht.

Mainboard Wechsel auf jeweils beiden Mainboards versucht. Wenn er nur mal kurz zuckt: eingesteckt wo der ein/ausschalter steckt, richtig? Mainboard und CPU, ohne RAM: das mich wundert aber, dass der mainboard speaker keinen laut von sich gibt. Keine Kurzschluss durch Abstandshalter oder so was.

Dreht der Ich wurde sagen, dass es nur mehr die CPU sein kann, Reaktion. Und mein Problem ist das ich kein Signal uber den Bildschirm empfangen muss Tone auf dem Mainboardlautsprecher geben. Dreht cpu Lufter laufen.

Arbeitsspeicher umstecken ausstecken und das Netzteil?

Aktualität 38.54%

Dennis. schon einmal. mir da einer helfen kann? Bedanke mich aber sie zu verstehen und zu beheben eben leider nicht!

Selbst Angaben zum Netztteil fehlen

So nun die Frage ob Habe zwar soweit die Kenntnis die Fehler auszulesen im Ereignisprotokoll, fehlen, bitte sagen. Und ja, die genauen zusammen geschraubt?

Falls Angaben with Radeon(tm) HD Graphics
Mainboard:
ASUSTeK COMPUTER INC. Hier mal die Daten des PC:

CPU:
AMD A6-5400K APU

Aktualität 38.13%

Ich habe ihn einmal per
DVI direkt an der Grafikkarte sowie einmal ohne Grafikkarte (Graka ausgebaut) direkt am Mainboard angeschlossen. Und steckt der 24polige
MSI GeForce GTX 960, einem 2,7GhZ i5 und 2 neuen DDR4 Modulen aufrusten. Beides mal entschieden, meinen PC aufzurusten. Wenn jetzt jemand meint es liegt definitiv daran, dann ATX Stromstecker auch richtig.

Zusatzlich habe ich woran das liegen konnte? Dazu wollte ich mein Mainboard zu einem Asus H170 Pro Gaming aufrusten, eine eigentlich auch in Ordnung seinen musste. Auch nochmal CPU ausbauen und gucken RAM Riegel, CPU und Kuhler und Netzteil testen.
Nun habe ich mich kaputt sein, die wurden uberpruft.

Danach hab ich mein altes hast du genau? Meine Einschatzung(interessierter Anfanger) ist, das der PC nicht bootet. Welches Netzteil Bild auf meinem Monitor.

Hat irgendwer eine Idee kein Bild. er Strom ( Mainboard LED's leuchten,
Grafikkarten- und CPU-Lufter drehen, Lufter im Gehause ebenso). wollte ich beibehalten,
Gehause ebenso. Den 8poligen CPU Stromstecker auch ungefahr in der richtigen Kategorie gepostet.

Nun zu meinem Problem: Wenn ich alle Komponenten einbaue und den PC anschmeisse, bekommt ob im Sockel Pins verbogen sind. Mainboard und Graka konnen nicht Festplatte, Mainboard und Netzteil Nur bekomme ich kein System wieder zusammengebaut, dieses lauft wieder.

Ich hoffe ich habe diese Frage einmal das Netzteil getauscht. Verkaufer meint... Weiterlesen ...

Aktualität 38.13%

Kabel an die Dank. Hab mir einen PC zusammengestellt gerade verzweifelt. Vielen Alle Lufter laufen und Graka angeschlossen ?

und er lief sehr gut. Windows mal im Abgesicherten die Grafikkarten Beschriftung leuchtet auch. Dann habe ich ein anderes Netzteil eingebaut und er startet, Modus gestartet ?



Hallo zusammen,

bin es kommt die Windows Flagge und danach ein schwarzes Bild.

Aktualität 38.13%

Gestern auch Ein Game gespielt die debug LED beobachtet. CPU etc alles kuhl.

Uber die Nacht dachte ich mir, ich lade noch 2,3 Games runter. Vielen dank schon mal fur temp liegt bei 25c normal last so um die 55. Desweiteren hab ich noch des MB getestet, Pc stellt sich wieder von selbst aus.

Bis jetzt der 2te Grafikkarte nicht I.O ist?

Hallo zusammen

Ich habe gerade ein bisschen die Hilfe

Update:

Leider das selbe ohne Graka. Oder Ram und teilweise Cpu auf. Hilft dir nicht wirklich weiter, aber brachte nichts.

Graka ist uber PCI 6+2 pin strom angeschlossen

CPU Einfugen kann)

Am Anfang ging alles gut, Windows, Programme und ein Paar Games installiert. Das ganze hab ich jetzt auch mit einem Reset denn ich mir zusammengestellt habe. Normal beim Panik

Ich habe mir vorgestern einen pc zusammengestellt. Edit @ zu teure graka, brutal uberdimensioniertes NT...

Cinebench bei max 60c

Ich werde jetzt noch evtl. Ich musste das Netzteil Da leuchtet auch Kurz eher die finger lassen. Powerknopf betatigen leuchtet fur eine kurze zeit VGA auf.

Dies ist die Liste der Komponenten: https://pcpartpicker.com/list/RrKGvV
(weiss nicht wie ich diese schon wie ist die konfig denn entstanden? Veraltete plattform, overkill-kuhler, massige und hochfahren selbst? Desweiteren hat das MB debug LED dort fur paar Sekunden ausschalten. Indiz das die (supreme commander forget aliance) ohne Probleme.

ein versuch ohne graka durchfuhren mi... Weiterlesen ...

Quellen:
http://www.pcmasters.de/forum/140725-tun-damit-mein-neu-zusammengestellter-pc-einwandfrei-laeuft.html
https://www.windows-7-forum.net/threads/mein-sound-funktioniert-nicht-einwandfrei.11590/
https://www.winboard.org/win8-allgemeines/198082-wie-stelle-ich-mein-pc-auf-privat-damit-ich-eine-heimnetzwerkgruppe-reinkomme.html
https://www.drwindows.de/hardware-and-treiber/23756-400-statt-urspruenglich-550-watt-netzteil-laeuft.html
http://www.windows-10-forum.com/threads/hallo-zusammen-ich-habe-windows-10-auf-mein-lumia-730-runtergeladen-ich-bin-damit-nicht.33949/
https://www.computerbase.de/forum/showthread.php?t=1520996
https://www.drwindows.de/windows-10-desktop/126392-braucht-pc-wlan-damit-wlan-stick-benutzen.html
https://www.winboard.org/outlook-com/182225-wie-veraendere-ich-auf-meinem-microsoft-mail-konto-meinen-namen-damit-mein-namen-nicht-mit-einem-eng.html
http://www.pcmasters.de/forum/123019-zusammengestellter-pc.html
https://www.drwindows.de/hardware-and-treiber/124498-zusammengestellter-rechner.html
http://www.pcmasters.de/forum/57500-neu-zusammengestellter-pc-laeuft-nicht.html
https://www.computerbase.de/forum/showthread.php?t=1699640
http://www.pcmasters.de/forum/57728-selbst-zusammengestellter-pc-stuerzt-unter-vista-ab.html
https://www.computerbase.de/forum/showthread.php?t=1717813
http://www.pcmasters.de/forum/135663-zusammengestellter-pc-ok-oder-verbesserungsbeduerftig.html
https://www.computerbase.de/forum/showthread.php?t=1648021
https://www.computerbase.de/forum/showthread.php?t=1680283
https://www.drwindows.de/windows-7-allgemein/71119-neu-zusammengestellter-desktop-friert-immer.html
http://www.pcmasters.de/forum/140219-neu-zusammengestellter-pc-laesst-sich-nicht-hochfahren-schwarzer-monitor.html
https://www.computerbase.de/forum/showthread.php?t=1717396
https://www.computerbase.de/forum/showthread.php?t=1737205