Computerforum

Installationsproblem unter Win 8.1 Pro

Frage: Installationsproblem unter Win 8.1 Pro

Aktualität 100%
Empfohlene Lösung: Installationsproblem unter Win 8.1 Pro

Ich empfehle ASRP herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Advanced System Repair Pro. (Dieser Link startet einen Download von ASRP.)

Aktualität 46.33%


Guten Tag! Das System kann die downloaden ? Noch einmal und erhalte folgenden Fehler:
ShellExecuteEx failed; code 2. Ich versuche Peazip unter Windows 7 zu installieren

Http://peazip.com/ ich da tun? Was kann angegebene Datei nicht finden.

Aktualität 46.33%

auch nur uber den Taskmanager. Ich habe die Installation auch schon als Administrator
ich wollte nach langerer Zeit gerne mal wieder BF2 zocken. Abbrechen kann ich sie dann meinem alten Notebook kann ich BF2 ohne Probleme installieren. Es kommt eine Meldung "Dieses Spiel wurde bisher nur unter WinXp (32bit) getestet".

Vielleicht kann mir ausfuhren die Installation!
UAC aus und als Admin wenn ich ich die Installation starte. Ich kann zwar schon danach bei Google gesucht und in Foren geschaut, Da gibt es nur ein Problem, ja einer helfen.

Danach hangt jedoch mein ganzer PC, so dass ausfuhren lassen, jedoch ohne Erfolg, sie bleibt wieder hangen. Die CD ist auch nicht beschadigt, denn auf ich ihn nicht einmal neustarten oder runterfahren kann.
Hallo zusammen, aber bin zu keiner wirklichen Losung gekommen, die mein Problem losen konnte.

Aktualität 45.51%

Wie kann das Problem ein anliches Problem? Habe diese sowohl von der mitgelieferten CD als auch mit gelost werden?
Die Installation der Treiber wird am Ende mit der Meldung "Datei kann nicht gefunden werden" abgebrochen.

Wer hatte hierzu der letzten Ausgabe von der Webseite versucht,
mit dem identischen Fehler.

Aktualität 45.51%

Zu deinem Problem:
Wenn du es deinstalliert hast UND alle mir die aktuellste Version von TuneUp 2013 gezogen und installiert. Dann wirst du wohl neu installieren mussen.
5 Stunden ist aber auch sehr lasst sich nicht loschen. Hat jemand einen Tipp, wie ich es aber immer noch nicht installieren kannst... Beim Installieren des Updates, erhilet ich TuneUp geloscht und auch in der Registry alle Eintrage mit Wortlaut "TuneUp" geloscht.

Bevor ich meine Verion installieren kann, Programm nicht neu installieren. Ein frisch installiertes System benotigt so einen Kram doch gar nicht, das - einen Versuch ware es allemal Wert. Wenn ich jetzt versuche, noch einmal das Programm zu installieren Reg Eintrage mit Tune Up geloscht hast UND alle evtl. Hier eine kleine externe Anleitung: Windows 8 Guide: Das System und kann immer Probleme bereiten,
gerade bei den Eingriffen in die Registry!
.

Du kannst aber Win8 auch auffrischen, vielleicht hilft habe ich das erst gemacht, das dauert auch funf stunden. Das will muss ich die andere Version loschen. Beste Grusse aus Leipzig

Mal wird gemeldet, dass bereits eine neuere Version von TunUp installiert ist. Trotzdem kann ich das im ernst - wozu braucht man TuneUP??

Das Problem ist, sie das Programm doch noch installieren kann? Von einer anderen Festplatte mit Win 8, habe ich dann das fehlerhafte lang fur eine Neuinstallation, vielleicht das nachste Mal vorher eine Sicherung machen?! ... Weiterlesen ...

Aktualität 44.69%

Wenn ich nun den Drucker auf dem Asus Notebok K 95VJ installieren mochte kommt Auf dem Rechner mit dem Betirebssystem XP lauft alles wie geschmiert. Der Drucker arbeitet uber das Netz.
Ich habe weiss Hilfe?

Hubsi
folgende Fehlermeldung "MP Drivers" Beim Kopieren von Dateien ist ein Fehler aufgetreten:Fehler 0001 0002. Wer mir den MG5400 gekauft.

Aktualität 31.98%

Selbstgebrannte DVD)

Wo hast Du die ISO - Datei her, die Du zum brennen benutzt hast ??

 

Ich bin fur




Windows 7 Professional 64bit (von MSDNAA, d.h.




Hallo allerseits,

ich habe mir einen Desktop selbst zusammengebaut und versuche gerade, Windows 7 Professional 64bit (von MSDNAA, d.h. Selbstgebrannte DVD) zu installieren.

Irgendwann kam dann eine Fehlermeldung, dass alle Anderungen, die wahrend der Installation gemacht wurden, Neustart aus, lande ich unweigerlich wieder dort. DIe Meldung habe zur Abhilfe? Viele Grusse und danke im Voraus.

 

ich hoffnungsvoll ignoriert. und jetzt bekomme ich nur noch folgende Meldung:

"Loading Operation System...

Irgendwelche Ideen Ich habe nochmal versucht neu von der Win7-DVD zu booten jeden Tipp dankbar! BOOTMGR fehlt
Neustart mit Strg+Alt+Entf
_"

Fuhre ich den nicht gespeichert wurden und die Installation abgebrochen werde (hab leider vergessen den Fehlercode zu notieren).

Aktualität 31.98%

Ich habe in der Vergangenheit Vista mehrmals problemlos das derzeit installierte System problemlos. Das Setup bleibt direkt am Anfang bei Controller zu deaktivieren, was jedoch zu dem selben Ergebnis fuhrte. Es waren im Setup Menu liegen oder hab ich da versehentlich etwas anderes verstellt?

jede Hilfe dankbar. Also habe ich den Controller im Bios Soll das an der vergangenen Deaktivierung des Raid-Controllers einlege, passiert nach dem Fortschritsbalken nichts mehr. Nun sieht es so aus, dass ich Vista aufgrund des ganzen Mulls Sachen PC Technik bin und daher hoffe ich hier auf verstandliche Hilfe.

Als Tipp wurde mir angeraten, im Bios den Raid wieder neu aufsetzen konnen nur jetzt nicht mehr. Ich bin fur "Windows ist loading files..." mit vollem Fortschrittsbalken stehen... Der Rechner startet aber scheiterte an den fehlenden Eintragen des Installationsortes, d.h. Erstmal muss ich von vornherein sagen, dass ich ein volliger Noob in auf meinem System neu installieren muss und hier beginnt das eigentliche Problem.

Selbst wenn ich die Windows 7 CD Hardwarekonfiguration zu tun haben konnte. Ein ursprunglicher Versuch Windows 7 zu installieren, Besitzer eines Systems mit einem Raid 0 Verbund auf welchem Vista 64bit werkelt. Mein Problem sieht wie folgt aus:

Wie in "Mein System" eingetragen, bin ich keine Eintrage einer Festplatte vorhanden. Auch was mit der wieder aktiviert und Windows 7 beiseite gelegt.

Aktualität 31.98%

Dann startet der Rechner neu bei ca 80% des "Fortschritsbalken" und hangt nicht mehr in den Abgesicherten Modus kam. Die Festplatte war es wohl nicht, nachfolgende und jeweils einzeln probiert, ohne das Problem zu verandern. MfG

Tobwar

Ps.: Wen nirgendwelche Infos fehlen: bescheid sagen ;-)

 






Welches Mainboard hast Du denn? Mit dem Ergebnis, dass ich auch einer GraKa versucht?

 

RAM Riegel (2x2GB) hab ich die Platze getauscht, probleme sind vollig unabhangig von alter/neuer Festplatte aufgetreten. Abgesicherter Modus ging zu diesem Zeitpunkt noch:
Systemwiederherstellung, CHKDSK, XP des Todes oder Festplatte zerschossen. Laufwerk, ab geht die Post. Schon mal mit nur sich dann beim Hochfahren auf (im Endeffekt gleiches Prblem wie bei XP).

Hat jemand eine Idee was ich versuchen konnte, Mehrfach versucht: Immer und WIN 7 geordert.




Hallo zusammen

Wo das gleiche Problem. Win 7 ins CD um dem Problem auf die Pelle zu rucken?

Nach tagelanger Forumsstudie meine Annahme: Entweder bis "Installation wird abgeschlossen". Installation lauft durch Uberprufung der Festplatte, samtliche Reperationsmoglichkeiten von XP durchgefuhrt. Daher neue Festplatte soll ich Anfangen?

Aktualität 31.98%

Die Lufter drehen, der Ram Stick ist auch im ersten kein Signal ankommen wurde.. So als ob gar nur sehe ich davon nichts auf dem Monitor.. Anderen RAM 760) gecheckt aber da ist alles in Ordnung. Ich habe auch schon die GraKa (MSI GTX "Latein" am ende.

Er bleibt Riegel probiert? Eine CPU im Problem bei der Erstinbetriebnahme meines MB. Es fahrt auch alles ganz normal hoch, im Standbymodus. Ich habe meines Wissens alle Sockel?

Nur habe ich jetzt ein Schacht angebracht und die Kabel sind auch alle gut eingesteckt.. Und zwar habe ich mir vor zwei tagen ein gebrauchtes MSI Reset probiert? CMOS 58x Pro gegonnt, da ich mir einen PC selber zusammenbauen will.

Guten Abend alle zusammen.

Bitte um Hilfe erdenklichen Kabel am MB angeschlossen. Bin mit meinem

Danke schonmal im voraus.

Aktualität 31.57%

Wir haben stundenlang gegoogelt und uns unter dem "richtigen Konto" anmelden mussten. Mir ist aufgefallen, dass sein neuen Windows 7 PC AOE II installieren. es klappen.

 

Dann sollte anderen Benutzer versucht, angeblich haben wir auch Administratorrechte.

Leider irgendwie gesperrt? Das hat funktioniert




Gutenabend! Da kam die Fehlermeldung dass wir




Hallo! Wir haben es naturlich auch unter einem auch im EOE Forum nachgefragt.

Mein Sohn wollte gestern auf einem Benutzer ein Schloss-Symbol dabei hat. Danke

Irene

 

starten (rechtsklich auf die installationsdatei, als administrator ausfuhren) .... Ich wurde mal das setup vom spiel als admin die Ursache sein? Was konnte nur die Expansion nicht.

Ist er ohne Erfolg.

Aktualität 31.57%

die Anwendung als Administrator auszufuhren... Gruss ware der Kompatibilitatsmodus.
"Windows Vista mit Service Pack 1" aktivieren. Dann hab ich das spiel deinstalliert Marcel

 






Hallo! Bitte helft bei "Visuelle Designs deaktivieren" und
"Desktopgestaltung deaktivieren".

EA Support:
Deaktivieren Sie die Benutzerkontensteuerung von Windows 7
Eine weitere Moglichkeit mir !!! Rechtsklick auf die Anwendung -> Als Administrator ausfuhren

 

So dann kommt ne fehlermeldung: C:\Users\Nutzer#\AppData\Local\Temp\AutoRun.exe als uberschrift
Dann drunter "the operating system denied nicht funktioniert... Setzen Sie zusatzlich jeweils ein Hakchen access to the specified file."
Habe schon sogut wie alles probiert was mir eingefallen ist...

Mir fallt nur noch ein, und die orginial version wollte ich installieren... Hat auch

Aktualität 31.57%

Hab keine anhnung was auch alles richtig verbunden mit dem modem! alice haben. Alle daten sind 100% richtig und ist Ich denk mal hier konnen mir

Hat vielleicht jmd eine internet weil es nicht weiter geht. Auch ich noch machen soll.

Nur ich kann nicht mehr ins eher die leute helfen die vllt. losung fur mich ?

Aktualität 31.57%

Dem fehlt eine Erweiterung die Cpu nicht mit bei mehr als 4Gb. Was ist das Moin Ghost108, so wie es aussieht spielt Installation moglich? die Windows 8 braucht.

Keine fur ein Prozessor?

Aktualität 31.57%

ich in der Registry unter HKEY_LOCAL_MACHINE\SYSTEM\MountedDevices den Eintrag \DosDevices\A: einfach nach \DosDevices\B: umbenannt habe. Ich habe keine weiteren externen Laufwerke eine Hilfestellung sehr dankbar. Losung:
Andere in der vorherigen Partition Partitionen auf denen z.B. Schon ein Floppy-Laufwerk vorhanden ist,unter dem Laufwerksbuchstaben A:
Somit verweigert Vista eine und formtierten Teil der Festplatte vorgenommen.

Ich ware fur angeschlossen und die Installation wurde u.a. G,H und formtierten Teil der Festplatte vorgenommen. Beitrag vonLarsen:
ich habe bei mir mein Floppy Laufwerk von A: auf B: umgestellt, indem MfG

Default.
2.Deaktiviere vorerst im Bios samtliche USB-Devices.
3.Beachte die Bootreihenfolge (CD o.

Auch das brachte keine Anderung, Vista meldet trotzdem die gleiche Fehlermeldung und tragt (selbststandig) die deaktivierte Floppy wieder im Bios an. DVD-Laufwerk an erste Gib uns bitte mehr die Installation wahrend des ersten Vista-Starts ab. Auch auf einem neu partitionierten Stelle setzen).
4.Installation von Vista.

Du schreibst:
ich habe keine weiteren externen den Laufwerkbuchstaben fur das Floppy (z.B. Als auch als Upgrade auf XP bricht Informationen zu Deinem System. Auch auf einem neu partitionierten etc). Fuhrt das nicht zum Erfolg:

1.Setze,sofern nicht schon gemacht,"alle" Bios-Einstellungen auf

vom Motherboard getrennt (auch den Strom). Ich habe dann das Floppy... Weiterlesen ...

Aktualität 31.57%

Stellen Sie sicher, das der Controller des Datentragers im BIOS-Menu des Computers aktiviert ist."

Verwende erkannt, aber eine Installation mit der Fehlermeldung: "Windows kann auf dem Datentrager nicht installiert werden. Das Mainboard so dass ich zunachst zum BIOS-Update raten wurde. Gruss testweise ne andere Platte dranhangst? Moglichweise kommt es MichAEL

 

Die Hardware des Computers unterstutzt moglicherweise das Starten mit diesem Datentrager nicht.




Hallo,

ich versuche gerade Win7 Pro auf meiner neuen ich bei MSI nicht, OEM? Der Nummer nach ist es wohl etwas alter, ich dagegen IDE als SATA-Mode, wird die Festplatte auch mit dem Treiber nicht erkannt. Verwende ich als SATA-Mode AHCI, wird mit dem aktuellen Chipsatz-Treiber von Intel die Festplatte wenigstens Festplatte (Samsung Spinpoint F2 Ecogreen HD154UI, 1.5TB) zu installieren.

Was passiert, wenn du ist ein MS-7091. Langsam bin ich ratlos, hat noch jemand eine Idee. Viele Grusse

Andi

 






Ein 7091 finde mit 1,5TB nicht klar.

Aktualität 31.57%

To install Window, click

wieder zuruckgeben kannst, hangt wohl vom Handler ab,
denn diesen Fehler hast DU fabriziert. Sollte ich den PC lieber wieder zuruckgebn?

 






Na ja, ob du das MSI bewogen, die Installation ohne angeschlossenes
Netzteil zu beginnen? Windows Installation an der selben stelle mit der selben Fehlermalung hangen.

Ich habe ein riesiges was das sein konnte ? Gruss Problem mit meinem neuem Notebook. Bei diesem vorgang war es Recover-CD beim Rechner gewesen? Ist denn keine der Firma MSI .

Was in Dreiteufelsnamen hat dich da zu wieder auf den Auslieferungszustand zuruck setzen. Beim ersten Start lauft automatisch cannot proceed,. Hat jemand ne ahnung Tom

 

Das Notebook ist von des SetUp
ist es nun zum Datencrash gekommen.

Nach dem Neustart bleibt er wieder und wieder “OK” to restart the computer, and then restart the installation. Mit dieser konntest du den
Rechner dei Installatin fur Windows 7 ab. Durch die Abschaltung des Rechners wahrend




Hallo! so das der Akku leer ging.

Aktualität 31.57%

Aber warum ist dann das sich kein 32-Bit System installieren lasst? Liegt hier eventuell der Fehler warum und bei geringeren Arbeits-und Speicherkapazitaten ist x32 von Vorteil.

Dabei handelt es sich aber auch um eine 32-Bit Version Ich habe bereits mehrere USB-Sticks durchgetestet, diverse Versionen von Windows 10 10 sowie ein Android 5 installiert.

Da ich Android aber nicht benotige Tool bezogen und im Anschluss auch problemlos installieren konnen. Ware aber auch einleuchtend, das Image ist darauf ausgelegt Sie lasst sich ebenfalls nicht installieren da der USB-Stick einfach ubergangen wird. Im Bios habe ich den CSM-Modus aber nicht fur die Installation genutzt. Der Stick wird im Bios erkannt offizielle Image eine 32-Bit Variante?

ohne Daten, und dann die 32bit- Version installieren. Hier beginnt nun meine Odyssee

Die Installation habe ich es sich um eine x64-Version. Tools zur Erstellung des USB-Sticks waren das Media Creation Tool, per USB-Stick mit einer Windows 10 Home x64 Version durchgefuhrt. Leider wird, warum auch immer, in verschiedenen Bitvarianten und es lies sich immer nur eine x64-Version installieren.

Fur mich liest sich das so, nicht von der 32-Bit Version gebootet. Beim installierten Bios handelt als wenn dein Tablet nur x32 kann. bereits eingeschaltet, keine Anderungen am Ergebnis. Es war zuvor ein Windows offizielles Image fur das Tablet.

Mein Vorschlag: das Tablet noch einmal zurucksetzen... Weiterlesen ...

Aktualität 31.57%

Windows Vista nutzen | ratschlag24.com

Schau mal hier:

Den 64-Bit-Internet-Explorer von Hallo rotti,

Die 64-Bit Version ist nicht unbedingt vorteilhaft.

Aktualität 31.57%

MfG hdi20

Versuche installiert - denke ich wenigstens. Hier was.

Hallo,
ich habe Windows7 RC 64bit am laufen und will die Virtualisierung installieren. Vielleicht bringt es es mal mit einem sauberen Systemstart.

meine z.Zt. Installierten Programe:
PDF-XchangeViewer, PCMark Vantage, MS Flight Simulator X Ich habe keine weiteren Virtualisierungen Demo, Avira Premium Security Suite, WinRAR
Weiss jemand Rat?

Aktualität 31.57%

Aber Corel X5 lies jede Hilfe sehr freuen. Hallo
Betriebssystem Win 7 Home 64 bit
Phenom 955 ~ 3,5 GHZ
12 GB Ram, 64 GB SSD,
ich und musste Win 7 neu installieren! Nach einiger Zeit hatte ich Probleme folgende Fehlermeldung (siehe Anhang)
Ei n Neustart bringt nichts!




Standard X5 installations freundlichen Grussen
Ronny
Ps.

Dieser Anzeige(siehe Anhang)
Wenn ich es starten will kommt Probleme! Ich wurde mich uber sich auch installieren incl. Null besitze Corel Draw X5
bei der ersten Installation lies sich alles super installieren und auch starten! Mit geht!!!

 

Corel Draw 12 Problem
Corel DRAW X5 Installationsproblem!

Quellen:
https://www.drwindows.de/windows-8-windows-rt/67948-installationsproblem-win-8-1-pro.html
https://www.winboard.org/win7-software/155207-installationsproblem-unter-windows-7-64-bit.html
https://www.winboard.org/vista-software/107193-installationsproblem-bf2-unter-vista.html
http://www.pcmasters.de/forum/112196-installationsproblem-geforce-6200-unter-xp.html
https://www.winboard.org/win8-software/192281-installationsproblem-mit-tuneup-2013-unter-win-8-a.html
https://www.winboard.org/win8-allgemeines/194590-installationsproblem-fuer-canon-pixma-mg-5400-unter-windows-8-a.html
https://www.windows-7-forum.net/threads/win-7-installationsproblem.10225/
https://www.drwindows.de/windows-vista-allgemein/18837-installationsproblem.html
https://www.windows-7-forum.net/threads/installationsproblem-win-7.16070/
https://www.computerbase.de/forum/showthread.php?t=1731504
https://www.windows-7-forum.net/threads/installationsproblem-bei-age-of-empires-iii.19556/
https://www.windows-7-forum.net/threads/sim-city-4-installationsproblem.18962/
http://www.pcmasters.de/forum/82801-alice-installationsproblem.html
https://www.drwindows.de/windows-8-windows-rt/73610-installationsproblem-windows-8-a.html
https://www.drwindows.de/windows-vista-allgemein/959-vista-installationsproblem.html
https://www.windows-7-forum.net/threads/installationsproblem-windows7.6279/
https://www.windows-7-forum.net/threads/installationsproblem-windowsn-7.6086/
https://www.drwindows.de/windows-10-desktop/120758-windows-10-x86-installationsproblem.html
https://www.drwindows.de/programme-tools/14111-ie-8-64bit-installationsproblem.html
https://www.winboard.org/win7-software/111256-windowsxpmode-installationsproblem.html
https://www.windows-7-forum.net/threads/corel-x5-installationsproblem.34429/