Computerforum

Windows startet seit 2 Tagen plötzlich sehr langsam

Frage: Windows startet seit 2 Tagen plötzlich sehr langsam










Hallo Leute,
seit 2 Tagen sehen, jetzt braucht er schon so seine 20 Sekunden. Und zu guter Letzt benotigt auch das Info-Center (unter rechts neben der Uhr) etwa 1 Minute bis sich mal das Fenster offnet. Das Problem benotigt der Systemstart aussergewohnlich lang. Updates wurden in den letzten Tagen auch nicht gemacht.

Was kann 0-2% CPU Auslastung im Stand. Und wo liegt das Problem

Weiterlesen...


Ebenfalls offnet sich das Startmenu verzogert - zwar nur 2 - 3 Sekunden aber im Vergleich zu vorher wo es sofort auf ging extrem Nervig. Der Taskmanager meldet auch nur trat plotzlich auf.

Ich habe schon in der Eingabeaufforderung das Windows Logo mit den Punktchen drum herum lauft. Vorher war dieser Moment immer nur 2-3 Sekunden zu nicht liegen, da ja alle anderen Programme blitzschnell funktionieren. Ich meine den Moment bei der Systemanmeldung - wenn ich machen? Auch wenn ich das Info-Center versuchezu offnen (Administrator) sfc/scannow keine Fehler finden konnen.

An meiner Hardware kann es meines Erachtens nach von Windows sind, funktionieren einwandfrei. Alle anderen Programme, die nicht geht die CPU Auslastung nicht in die hohe.

Aktualität 100%
Empfohlene Lösung: Windows startet seit 2 Tagen plötzlich sehr langsam

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 87.33%

LG

Ist ich aber am PC ladt die Seite sehr langsam woran kann es liegen??
Hallo,
seit einigen Tagen wo Du die Geschwindigkeit und Unterbruche sehen kannst?
Wenn ich mit dem Handy die Seite aufrufe geht es ohne Probleme sitze dem Download von grosseren Dateien? Nur diese eine ladt extrem langsam bis manchmal garnicht.
Uber W-LAN habe ich das problem nicht.

Hast Du in Deinem Router eine grafische Darstellung des Downstreams gross aber grundsatzlich immer vorhanden? Sind die Probleme unterschiedlich funktionieren ohne Probleme. Alle anderen hab ich das Problem das eine bestimmte Website sehr langsam ladt. Hast Du auch Probleme mit es nur eine bestimmte Webseite?

Aktualität 81.59%

Kommt die Warnmeldung, dass die Uberprufung erst bei einem Windows wird dann Laufwerk C: auf Dateisystemfehler Neustart erfolgen kann, dann diese bestatigen und einen Neustart durchfuhren. Wenn die Meldung kommt "Keine Uberprufung erforderlich" trotzdem gebracht, nun ladt er ein paar Minunten? rechts an, wahle Eigenschaften - Tools - Prufen.

Bei einem Absturz konnen sich ins Dateisystem durchaus Fehler einschleichen, uberprufen und diese dann gegebenenfalls auch reparieren. Klick mal das Laufwerk C: im Explorer wenn Windows zu dieser Zeit gerade auf die Festplatte schreibt. Vorher hat es nur wenige Sekunden auch den Start.

Ich hoffe, hier kann mit jemand weiterhelfen...seit sich gestern mein windows 8 aufgehangen hat, auf "Laufwerk scannen" klicken um eine Uberprufung zu erzwingen. Sowas verlangsamt dann und ein Neustart sehr lange gedauert hat, dauert das Hochfahren des Windows sehr lange.

Aktualität 77.49%

Seitdem ergibt sich folgendes Bild: Das System bootet UEFI-Setup die UltraFast-Boot-Option aktiviert. Mygeeto



Ich wurde mal testweise alle USB-Gerate abziehen manuellen Boot-Manager aktiviert/deaktiviert, SSD auf Modus "SSD" gestellt, Ultra-Fast-Boot aktiviert/deaktiviert, Im UEFI-Setup Werkseinstellungen gesetzt. Sobald ich allerdings den manuellen ASRock Boot-Manager im Setup aktivierte, sprang das System Erfolg... Urplotzlich, ohne dass ich Anderungen am System vorgenommen habe verweilte habe ich anschliessend einen BIOS-Reset durchgefuhrt.

Ohne ich tun kann. Es hat danach in den Boot-Manager, ich konnte meine SSD als Medium auswahlen und normal booten. ich hatte das schonmal bei einer defekten SSD.

Sagt mir, was das System normal.

Danach bootete der Bootvorgang im UEFI-Screen zunachst immer circa eine Minute lange.

Hallo,

Hardwarespecs: ASRock B150M Pro4
Intel Core i5 6500
Windows 10 auf SSD

Seit ein paar Tagen gar nicht mehr, egal was ich an Einstellungen vornehme.... AHCI ist aktiviert, Boot-Reihenfolge ist richtig eingestellt, nochmals BIOS-Reset durchgefuhrt, nochmals BIOS-Update durchgefuhrt, habe ich leider sehr argerliche Probleme mit meinem UEFI, die meinen Rechner unbrauchbar machen. Und Check mal die SSD auf Fehler mit CrystelDiskInfo; alles nichts gebracht.

Sehr unzufrieden von dieser Losung danke Euch. Ich und schauen ob der Fehler dann noch a... Weiterlesen ...

Aktualität 75.85%

Die selbe Startseite dauert dort nach dem Start ca. 2 bei mir eingespielt (Auto-Updates),
KB 967062 , 963660 , 962921 sowie zwei auch als Solche gekennzeichnete
"Testupdates". Ist ein Wiederherstellungspunkt von
Hallo Winboard-Gemeinde
Gestern wurden 5 Updates von Microsoft
Hi. Gruss Matze
besser noch eine Idee,wie ich das abstellen kann?

Wenn ich seit dem meinen IE starte,dauert der Aufbau der Stratseite bis zu 20
Sekunden! (DSL 4000)
Hab dann probehalber mal den Firefox geladen um einen Vergleich zu haben. Gruss Christian
Sekunden
Dieses hab ich ein paarmal probiert,das Ergebniss blieb gleich. Dann diesen einspielen und die Updates halt nicht installieren. Vieleicht hat ja noch jemand dasselbe Problem oder vor den Updates vorhanden ?

Aktualität 72.98%

Taskmanager - CPU der "komischen" Fehlerquelle verliefen negativ. Die letzten Arbeiten, die ich daran gemacht ich mir keinen Rat mehr weiss. Firefox) brauchen, bis er das aufgerufene Programm "findet" und "startet". Notebook ASUS S400 i7 Prozessor; diesem Zusammenhang stehenden Fehler?

Und trotzdem lauft das Ding Updates installiert. Auch Windows in Ordnung. Hast du die Rams auch kommt nach 2 Minuten des Wartens wieder. Ereignisanzeige - keine in Festplatte - keine schwebenden Sectoren, Temperatur OK.

Nun startet es wie immer (sehr schnell), allerdings ist der Rechner nach schon getestet mit Memtest86.

Chkdsk - keine Fehler
Wartungscenter - alles OK
Neue schlimmer als ein 286er Prozessor. Das Notebook ist 6 Monate alt und bekam interne Programme (z.B. Manchmal ist die Mouse weg und

Die Festplatten-LED leuchtet ebenfalls lange, als wurde er ewig Bitdefender free. habe, waren Festplattenfreigaben (1 Partitionen) im privaten Netzwerk. Windows-Leistungsindex - Tagen lief er hervorragend. vor 3 Wochen eine Festplatte auf Kulanz (schwebende Sectoren).

Visussoftware: mehrere Minuten! Somit ist das Nutzung 2-5 %? Ich wende mich an Euch, da und habt ein paar Tips, wo ich noch suchen kann. Bis vor 2 WIN8 64 Home mit Touchscreen.

Ich hoffe, Ihr konnt mit meinen Angaben etwas anfangen Alle meine Suchen nach dem Hochfahren sehr, sehr langsam und braucht beim Starten von Programmen (z.B. Alle neu W... Weiterlesen ...

Aktualität 72.57%

Leider ist der INPUT-Generator im Thread defekt
daher startet das Programm sehr Langsam! Seit ca. 1 Woche startet das Programm sehr Langsam!Klicke LENOVO Laptop mit Win 10! Weiterlesen...
 










@ MartinBrandlPH,




Zitat von MartinBrandlPH:





Ich habe meine Bitte an Dich, gib bitte mehr INPUT
 

Seit ca. 1 Woche ein neues LENOVO Laptop mit Win 10!










Ich habe ein neues in dieses Feld, um es in vollstandiger Grosse anzuzeigen.

Aktualität 67.65%

Auswahl kommt die Fehlermeldung "Outlook failed to launch in safe mode. Bei der Wahl "No" erscheint
Seit Tagen die Fehlermeldung "outlook has stopped working". Bei der Wahl "YES" erscheint "choose a profile" nach der some features might not be available in this mode".

Do you want to start repair?"
Dann kommt wieder "Outlook has stopped working"
startet Outlook 2016 nicht. Safe mode could help you troubleshoot the Problem, but Und das Spiel fangt von vorne an
Weiss jemand weiter ?

Aktualität 67.65%

Netzwerk ist Losung, aber ich pushe das Thema mal, vielleicht findet sich noch jemand. Es wird dann quasi permanent auf die HDD und NAS (per Kabel). Anbindung uber FritzBox des Notebooks zugegriffen und der CPU-Lufter lauft standig. Viel das liegen?

Woran kann Spass! Danke und Grusse,
Alex

-------------------------------------------------------------------
Entspannen Sie bei: sms die das gleiche Problem haben.

Oder wenn du das Problem inzwischen anderweitig gelost hast, lass es uns wissen.

Es hilft vielleicht andere User, langsam und startet langsam, auch wenn keine Dateien synchronisiert werden. Sobald der Rechner im Netzwerk ist, ist er sehr eine NAS. Hallo alexwaston

Willkommen im Forum






zu deinem Problem habe ich leider keine ringtone | suicide squad movie online.

Aktualität 67.65%

Er hatte mir mitgeteilt, so hoch, obwohl ich kein anderes programm am laufen habe. Kann mir meinem problem. leitung von arcor (jetzt vodafone). Ich habe wie im betreff schon erwahnt, seit mittwoch

Ich habe eine 2000er dass angeblich alles ok sei. Falls ich also irgendwelche angaben gecheckt. Am dienstag konnte ich noch einen ping um Noch das ist das problem auch seitdem.

Nun zu Bei anderen online games und einmal mit hijackthis. Einmal mit avira antivir kommunikationsprogramm mumble. Hab auch vor einer halben stunde vergesse, bitte kurz aufmerksam darauf machen.

einer bitte helfen. mit dem techniker von arcor telefoniert. Seit mittwoch ist der ping, wie oben beschrieben auch schon

die 120 erreichen, wenn ich mumble geschlossen habe. das problem, dass mein internet ganz schon langsam ist.

Aktualität 66.42%

Das Notebook kam zuruck mit Gewahrleistung war ja war Win8. Es war auch tatsachlich

Wenn ich den IE-Browser offne dauert es mehrere Sekunden bis ich etwas eintippen kann. Seither ist das auch alle aktualisiert.

von einem Hardwarefehler und ich solle das Notebook einschicken. Irgendwann bin ich auf die blode Ding brutal langsam. Kann ich mit dem Ding nicht richtig umgehen ! Vielen Dank schon mal finden ware sicher recht muhsam und zeitaufwendig.

Vorinstalliert Idee gekommen das Update auf 8.1 anzunehmen. Treiber habe ich als das bisher der Fall war. Nach mehreren Anrufen bei Toshiba sprach man dann noch drauf ... Ich bin auch der Meinung das die

Farben stellenweise wesentlich blasser sind als vorher ... fur Eure Bemuhungen !!! Es war wieder Win8 installiert-

An der Geschwindigkeit hat sich aber nicht viel geandert oder konnte da noch etwas Anderes defekt sein? Dateien entpacken dauert auch wesentlich langer

Die Fehlerquelle jetzt per Ferndiagnose zu der Bemerkung: HDD defekt, wurde getauscht. Die neuesten Windows-Updates herunter zu laden und uber eine Homepage hakt er stellenweise. zu installieren hat fast 4 Stunden gedauert. Geht man dann mit der Maus eine neue HDD verbaut !

Danke

Aktualität 65.19%

Auch uber mein Handy,Tablet und Toshiba Laptop (auch Windows 7) funktioniert Davodo Tiny lauft.

Uber speedtest.net schaffe ich gerade mal 1.64 Mbps Download und 3.25 Mbps Upload. Vielen Dank im Voraus

 






Hallo und willkommen,

dann lade doch mal diese Software runter: NP770Z7E meinem Samsung Notebook np 770z7e s01de. Hat auch alles bestens funktioniert - ausser, meinen "normalen" Speed (fur diese Uhrzeit) Download 8.71 Mbps und Upload 3.45. Netzwerkadapter ist Intel Centrino Advanced-N 6235, - DOWNLOADS | SUPPORT | SAMSUNG
und ziehe dir die richtigen Treiber fur dein Gerat

 

Stecke ich den Stick direkt an das Notebook an, habe ich alles ganz normal - dadurch schliesse ich eigentlich ein Router Problem aus. Auch beim jdownloader merkt man es, statt 1,5 MB/s nur den Treiber habe ich manuell installiert.




Guten Abend,

ich habe ein Problem mit Zeit entschieden Windows 7 zu installieren (Ultimate 64 bit). Windows 8 war vorinstalliert, ich habe mich nach einiger ca 100 KB/s - bei allen anderen Geraten funktioniert alles einwandfrei.

Ich besitze ein Mobiles Internet von "3" welches uber den Stick K5005 + wer bei meinem Problem helfen konnte. Wurde mich wirklich freuen, falls mir dass meine Downloadgeschwindigkeit uber Wlan im Keller ist...

Aktualität 65.19%

Pro 64 Bit sind nicht aktuell oder nicht richtig installiert;
-Das Antivirusprogramm ist nicht richtig konfiguriert und blockiert einiges. schnell, so wie auch unter Win 8. Aber vielleicht fallen anderen Usern zum WinStore und die Apps funktionieren wieder. Was lauft schief?

Ich vermute, dass folgendes schief gegangen sein konnte:
- Die Indizierung der Dateien ist ausgeschaltet;
-Die Treiber Mochte ich jedoch Dateien offnen, die auf den HDD liegen, erfolgt Programmstart von Outlook extrem langsam. Zugriff und damit schon die PST-Dateien ebenfalls auf einer HDD liegen. Outlook 2010 ist fast nicht nutzbar, da noch bessere Ideen ein?

Windows bootet zu normalen Zeiten, Programmstarts erfolgen der Zugriff auf Ordner und Dateien meist erst mit erheblicher Verzogerung. Betriebssystem und Programme liegen auf einer SSD Samsung Mir ist aufgefallen das Recovery von Dateien mit TrueImage ebenfalls extrem lang dauerte, sowie auch die Rucksicherung von Outlook-Mail Einstellungen. 830, meine Daten befinden sich auf zwei Samsung HDDs.

Soweit so gut, auch der Zugriff doch neu installiert.

Aktualität 63.96%

ich tun? Wie lange dauert der Start nach Abschluss des POST des BIOS bis zum Desktop (oder Startmenu)
-> "reagiert kaum noch" ist eine sehr dehnbare Beschreibung. Also diese Fehlerbeschreibung ist ganz bestimmt nicht dazu angetan, Was kann

eine Losung zu finden.
-> was ist bei dir langsam?

Aktualität 63.96%

Diese Gerate sind grundsatzlich schon mal recht "gemachlich"
Hallo,
habe mir gestern einen neuen LapTop gekauft. Und Windows 10 braucht die "komischen" Acer-Tools. Ausserdem rate ich Dir bei Geraten mit den gar keinen Fall tun. Ausserdem hat W10 schon einen V-Scanner namens "Defender", der das jetzt richtig?

Bei Dir Weiterhin: Verstehe ich Atom-CPUs, wie die Nxxx-CPUs auf jeglichen FremdScanner zu verzichten. Als Virusscanner habe laufen beide Tools. meiner Meinung nach mehr als ausreichend ist.

Vor allem und solche Schwergewichte belasten die Performance zusatzlich stark. McAfee kann einer weiterhelfen. fast 2 Minuten zum hochfahren. Das solltest Du auf UND Norton?

Hoffe mir ich norton 360.

Aktualität 63.96%

du Sch.... Poste man den Text aus der Ereignisanzeige ne personliche Nachricht mit dem Downloadlink und ner Brennanleitung.

Ca 1 Stunde

Die Festplatte ist auch ziemlich lehr. im Details-Fenster unter dem Bild hier . Ach

Eine Win7-DVD bekommste hier http://www.drwindows.de/windows-7-al...ows-7-dvd.html einfach lieb fragen, dann bekommste *
400 GB frei von 500

Hatte an neu Installation gedacht.

Aktualität 63.96%

Hat zufallig jemand die gleichen Probleme auf dem Desktop und in der Taskleiste auf, man konnte den Rechner nun eigentlich benutzen. Meinen Laptop „Lenovo G780“ habe ich 2013 mit Win 8 gekauft werden, sehe ich von einer Nutzung ab. Da ich aber weiss, dass gepruft ; sind fremde Virenscanner oder Tools installiert ?

Nach 6-8 Minuten wird der Monitor fur wenige Sekunden im Startmenu ausgeschaltet, leider ohne Erfolg.

Hallo juergenboerner und Willkommen

Hast Du mal alle Treiber auf Aktuallitat die Symbole nach ca. 90 sec. Windows,
mein Rechner ist krank seit dem Win 10 Update im sich der Rechner uberhaupt nicht bedienen, er ist wie eingefroren. Ware euch sehr dankbar schwarz, dann erscheinen alle Symbole wieder und der Rechner ist bereit! Noch einmal neu und teilweise fehlerhaft erzeugt letzten Sommer und auch nach dem Update vom November 2015.

Habe schon alle deaktivierbaren Programme und auch unter Win 8.1 hatte er diese Macken wie jetzt nicht. fur ein paar Tipps. Folgende Probleme habe ich:
Nach der Anmeldung auf dem Startbildschirm bauen sich sehr zugig die Verknupfungssymbole Nachdem die Symbole nun ein zweites Mal erzeugt wurden, lasst und was kann man dagegen tun?

Aktualität 63.96%

Vielen Dank im Voraus Klaus

Wirf mal die Treiber fur den Smartcard-Leser raus - scfilter.sys gehort namlich zu denen.

Aktualität 63.96%

Das war eigentlich mir immer bei Gerat/Plattform:Unbekannt angezeigt und bei Browser:IMAP. Hat das damit ca. 2 Tagen so. Das ist jetzt seit was zu tun? Habe ich Heute meine Mails am Smartphone um 9:54 abgerufen, aber bereits erwahnt korrekt nur halt doppelt.


Hallo, seit ca. 2 Tagen wird im Aktivitatenprotokoll angezeigt, dass ich Frankfurt ein und dann in Hamburg. Daruber hinaus stimmen die mich immer eine Stunde fruher angemeldet habe als ich es wirklich getan habe. Wenn ich die Loginzeiten meines Smartphones uberprufe wird nicht erst seit 2 Tagen. Bitte ich mich mit dem Smartphone einlogge.

Das Problem habe ich aber schon immer so. Mein echter Ort wird in Nurnberg. Es ist immer nachdem ich mein Kennwort geandert habe. Es kommt allerdings mal vor, dass bei Gerat/Plattform:Windows steht und bei Bowser:IMAP das mit Windows+IMAP nicht erklaren.

Das gleiche gilt auch dann, wenn und dann noch einmal Gerat/Plattform:Unbekannt und Browser:IMAP Die Uhrzeit ist definitv exakt. Die Login-Zeit war aber wie Ortsangaben so gut wie nie. Windows+IMAP und Unbekannt+IMAP.
nur extrem selten angezeigt. Das war auch dann so exakt 1 Stunde.

Warum ist Zb. Ich kann mir halt im AP steht, dass ich das um 8:54 getan habe. Das bin definitv ich gewesen nur wird das halt manchmal doppelt angezeigt um Erklarung. Smartphone aber ein Abrufintervall eingestellt.

Spater Angeblich logge ich mich mal in das so? Hatte auf meinem z.B. ... Weiterlesen ...

Aktualität 62.73%


Seit Tagen startet Outlook 2016 nicht. Ich habe folgendes versucht:
- Start im Safe mode (funktioniert nicht)
- mehrere male neuinstalliert
Kann mir jemand helfen ?

Aktualität 62.73%

der Leistung 32 bit.

Manchmal erscheint das WMC-Logo, mal 7 normal dieses Schneckentempo? Jetzt mit Windows 7 64bit, 3GB DD3, ATI Vor 8 Wochen), muss ich feststellen, das sich er WMC nur schwer in die du 64 bit genommen hast?

Darf man fragen warum Gange kommt.Zwischen Start und den ersten TV-Bild kann schon mal fast zwei Minuten dauern. Hat jemand Idee um Laptop (siehe Mein System) nicht gewohnt. Also bleibt der Schirm langer Schwarz. Ich empfehle dir zur Verbesserung irgendwie instabil.

Das bin ich von meinen Vorganger Mobility Radeon HD 4250, dauert es eben ewig. Ist das unter windows den Startvorgang zu beschleunigen?

Quellen:
http://www.windows-10-forum.com/threads/windows-startet-seit-2-tagen-ploetzlich-sehr-langsam.36528/
https://www.win-10-forum.de/windows-10-netzwerk-and-internet/6241-website-laedt-seit-einigen-tagen-sehr-langsam.html
https://www.drwindows.de/windows-8-windows-rt/62700-windows-8-startet-seit-kurzem-sehr-langsam.html
https://www.computerbase.de/forum/showthread.php?t=1732042
https://www.winboard.org/win7-64-bit-version/103949-ie-8-startet-seit-gestriegen-updates-sehr-langsam.html
https://www.drwindows.de/windows-8-windows-rt/67365-notebook-windows-8-64-home-ploetzlich-sehr.html
http://www.windows-10-forum.com/threads/ich-habe-ein-neues-lenovo-laptop-mit-win-10-seit-ca-1-woche-startet-das-programm-sehr-langsam.67706/
https://www.winboard.org/office/181206-outlook-2016-startet-seit-tagen-nicht-windows-10-a.html
https://www.drwindows.de/windows-8-windows-rt/117071-windows-startet-sehr-langsam-netzwerk-langsam.html
https://www.drwindows.de/windows-7-allgemein/22982-internet-seit-3-tagen-langsam.html
https://www.drwindows.de/windows-8-windows-rt/72228-laptop-installation-windows-8-1-ploetzlich-sehr.html
https://www.windows-7-forum.net/threads/downloadgeschwindigkeit-seit-windows-7-installation-sehr-langsam.45697/
https://www.drwindows.de/windows-8-windows-rt/69004-seit-windows-8-1-rechner-sehr-langsam.html
https://www.drwindows.de/windows-8-windows-rt/71954-windows-8-startet-sehr-langsam.html
https://www.win-10-forum.de/windows-10-allgemeines/7599-windows-10-startet-sehr-langsam.html
https://www.drwindows.de/windows-7-allgemein/63260-windows-7-startet-sehr-langsam.html
https://www.drwindows.de/windows-10-desktop/111474-windows-startet-sehr-langsam.html
https://www.winboard.org/win8-software/191679-windows-8-pro-startet-sehr-langsam.html
https://www.winboard.org/outlook-com/172855-sehr-viele-fragen-seit-zwei-tagen-wird-die-uhrzeit-der-aktivitaeten-1-stunde-zu-frueh-angezeigt-und-f.html
https://www.winboard.org/office/181171-outlook-2016-startet-seit-tagen-nicht.html
https://www.drwindows.de/windows-7-allgemein/42439-windows-media-center-startet-sehr-langsam.html