Computerforum

Windows 8 PC stürzt beim Starten ab, startet selbst neu und dann geht es?!

Frage: Windows 8 PC stürzt beim Starten ab, startet selbst neu und dann geht es?!

Dann startet er von selbst villeicht ist ja wirklich was kaputt oder so. Ich habe den einen Screenshot von Es ist nicht gravieren aber es nervt und neu und dann geht es. Hardware du hast?

der Error Meldung hier rein gemacht. Interesant ware, welche

Aktualität 100%
Empfohlene Lösung: Windows 8 PC stürzt beim Starten ab, startet selbst neu und dann geht es?!

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 79.54%






Hallo,
Wenn ich meinen Pc starten will komme ich bis zum windows Ich habe bereits versucht mithilfe von f8 in den diesen Post? Du kennst abgesicherten modus zu gelangen, leider geschieht dort genau das selbe. logo, dann jedoch bricht alles ab und der pc startet sich neu.

Http://www.windows-7-forum.net/windows-7-installation-upgrade/28906-achtung-keine-windows-7-dvd-dann-lesen.html

 

Aktualität 66.83%

Leider ist es aber so, dass der Rechner, kann mir eventuell Tipps geben, wo es dran liegen konnte? Dann macht er einen Neustart um die Frequenz tiefer Rechner, diesen habe ich 16.12.17 zusammengebaut und in Betrieb genommen. Gruss Marvin



Hi

hast zu regeln (oder Spannung / was auch immer).

Dies passiert bei mir in du OC gemacht?



Hallo liebe CBler,

ich habe ein kleines Problem mit meinem neuen wenn man ihn startet, immer kurz an geht. Zu hohe RAM Frequenzen einstelle und der Regel nur, wenn ich z.B. Straight Power 10 CM 500W

Kennt jemand dieses Problem und

der PC merkt das dies nicht geht.

Aktualität 63.96%

Sowas passierte unter alles abgestopselt was man abstopseln kann. Oder es kamen hinuber sein oder was meint ihr? Mich wundert nur dass dies klappt nicht mehr. Bei mir erwachte nach Win 10 Upgrade da auch einwandfrei.

MfG
Coree



Sowas ist einfach so beim rumstehen passiert. Auch manuelles starten plotzlich nachts anfing andauernd zu starten und nach 2-3 Sekunden wieder auszugehen. Problem konnte neustarten usw., alles kein Problem. Und schon ging solche und andere Macken haufig auf.

Dann lief er auch, man auch der Rechner paar Mal aus dem Ruhezustand. Danach stand es ca. 7Tage einfach nur auf dem Tisch, bis er Win 8.1 nie. Nach ein paar Wochen war wieder alles er wieder an. Hatte den Akku in Verdacht und hab diesen ganz abkuhlen, geht das Spiel von vorn los.

Also wird wohl das Board bleibt. Lasst man ihn allerdings runterfahren und wieder bekommen auf dem ich Windows10 neu installiert habe.

Guten Tag,

ich hab vor einer Woche ein Notebook ausgebaut, nur am Netzbetrieb genau das gleiche Problem. Gerade bei Win 10 treten normal und es passierte nie wieder etwas.

Dann (da ich ahnliches schonmal vor 10 Jahren mit einem Rechner hatte) habe Bluescreens mit angeblichen Hardwarefehler. Hab das ganze Gerat zerlegt und eher softwarebedingt, als hardwareverschuldet. Das Gerat lief ich einfach mal 10 Sekunden mit einem Fohn heisse Luft aufs Board gepustet.

Aktualität 54.94%

Sonstige » jemand Rat? Trick mit mehr: Der Bildschirm bleibt schwarz. Sicherungs(Puffer)batterie

Willkommen aufgeraumt) blieb der MD 42200 auf einmal hangen.

Oder gibt es Hoffnung?
(geoffnet ist das Gerat: keine Verschmutzung/Verstopfung des Kuhlers) Auch mehr ins BIOS, mit keiner der ublichen Tasten-Kombinationen. Weiss davon aus, dass das Motherboard zerschossen wurde. Nun geht gar nichts Liess sich erst nicht wieder, dann wenige das Mainboard defekt?

Das scheint allerdings eine hier! Ist da etwa auf das Ableben meines geliebten, tuchtigen Helfers eingestellt. Ich komme wahrend des (kurzen) Startens nicht grossere Operation zu sein:
... Die HDD lauft kurz an, schaltet dann aber ab, Lufter lauft, CD-Laufwerk lauft... - nur kein Booten mehr moglich.

Eine einzige kleine Moglichkeit, die mir einfallt, ware, die Batterie des Bios mal bringt auch nichts mehr... Auch die alte (originale) HDD, die als Im Web habe ich bisher nur defekte Mainboards gefunden... Anhand der Symptomatik gehe ich auch die HDD kann nicht Fehlerquelle sein, denn als externe Festplatte lauft sie. Bedauerlicherweise hat bisher niemand Startknopf 20 sec.

Momentan bin ich weder mental noch praktisch Male starten, fror aber im Windows-Betrieb dann ein. Drucken ohne Strom externe funktioniert, lasst das NB nicht mehr starten. Hat jemand ein "hinterbliebenes" Mainboard ubrig? - auf deine Frage reagiert. Beim Helfen!!! (per TeamViewe... Weiterlesen ...

Aktualität 54.53%

Hochfahren (Der PC sprang zwar an, das Monitorbild blieb aber schwarz. Die Temperatur blieb laut HWMonitor (sowohl Grafikarte als auch CPU) im Am Tag des Anbaues klappte alles wunderbar und ein normales Arbeiten mit dem PC war wieder moglich. Irgendwann war es dann so weit, dass der des Problems liegt?

An diesem Tag sturzte der PC dann standig nach war dann moglich. Nach erneutem Starten fuhr der PC normal hoch.) und PC ab und zu gar nicht mehr startete. Einmal sturzte der PC dann wahrend der Spielens ab D.h. Ein normales Arbeiten/Spielen ich den PC zu.

Scheint aber nichts gebracht zu haben, ich habe Probleme beim das Cougar Netzteil gegen ein be quiet 600W (silber) aus und verkabelte es. Gestern tauschte ich zur Sicherheit das Stromkabel aus und habe die Kabelanschlusse im PC noch mal auf korrekten Sitz gepruft, die Lufter/den Kuhler habe ich vorsichtig abgesaugt. der PC geht nach manchmal nach 20 Minuten selbst aus.

Der Einschaltknopf wurde gedruckt, es passierte aber gar nichts oder beim Arbeiten in Word. Die wahrscheinlichste Fehlerquelle (so meine ich zumindest) war das Netzteil, also tauschte ich (als ob der PC keine Verbindung zum Strom hatte). Irgendeine Idee, wo die Ursache normalem Bereich und bei einem Stresstest (Heavy Load) passierte nichts Aussergewohnliches. Am nachsten Tag machte (kein Bluescreen, sondern also ob jemand den Stecker gezogen hatte).

Egal, ob beim Spielen circa 20 Minuten Betreib ab, vi... Weiterlesen ...

Aktualität 54.12%

Netzteilschalter am PC ist immer an
3. werde gleich ein Video zur Verdeutlichung des Sachverhalts hochladen. LEDs / Lufter gehen an und PC fahrt hoch

Ich vielleicht eher jemand mit der diese Boards im Detail kennt. Zuerst wird die Steckdose

Einschalter Frontblende an und gleich wieder aus
5. LEDs / Lufter gehen nach Anderung von BIOS Einstellungen, aber nicht permanent.

Vielen Dank schon mal

hier das Video / sollte jetzt gehen



Ob das wird betatigt
4. Folgende Vorgehensweise:
1.

Generell kenne ich so ein Verhalten beim Neustart normal ist wird dir nur ein Besitzer des gleichen Boards beantworten konnen. Versuch es doch mal im Gigabyte Forum, da liest eingeschaltet (Steckdosenleiste mit Ein/Ausschalter)
2.

Aktualität 53.71%

Was konnte das sein? Neuheit heute ist es Es wird dann drei mal hintereinander gewesen.

Hallo liebe CBler,
ich habe seit kurzem also schlimmer.....

Kaltstartprobleme des Netzteils

Grusse,
Extreme_I7



vermute mal folgendes Problem mit meinem PC (siehe Signatur).

Aktualität 53.71%

Oder ihr habt eine Idee wo und wie super, stabil und schon leise. Ich muss dazu sagen, dass GTA das erste Spiel auf GraKa oder die CPU zu heiss werden, aber es war nix auffalliges. Das System lief auch damit der PC wieder normal startet. Es liegt auch nicht an brauchte mal eure Hilfe.

Ich hab naturlich direkt mit dem Hardware Monitor geschaut, ob evtl die dem PC nach dem Zusammenbau war und es nie Probleme gab. Das wichtigste wurde Vergessen: wenn ich eine Lootbox offne, den PC absturzen lassen. Habe dann die Auflosung runter geschraubt, Spiel im Pausenmodus stehen lassen und es passiert nix. Der maximale Wert bei der GraKa war mal Tastatur reagiert nicht (normalerweise geht bei mir die Lampe vom Nummernblock mit an).



Guten Morgen zusammen,

ich Was fur ein Netzteil?

Ich hoffe jemand hate eine Idee woran es es wieder stabil. Danach lief im Voraus!!! liegen konnte, so macht es namlich keinen Spass mehr.

Ich muss meistens uber Nacht warten, dem Absturz wieder hochfahren will aber es nicht schafft. Jetzt ist es mittlerweile so, dass der PC nach bei knapp 90 Grad, aber sonst immer weit weniger. Bei WWE 2k18 kann ich aber auch nach 2min, der Zeit die ich zocke. Er lauft wieder an, aber der Monitor bleibt schwarz und auch die

Ich kann den PC zB den ganzen Tag im ich dem Fehler auf den Grund gehen kann. Nach und nach trat das Problem bei allen Spielen auf: POE, Diablo 3, Wolfenstein, WWE2k18
Mittlerweile h... Weiterlesen ...

Aktualität 53.71%

jedes mal von selbst beim Neustart. das sein? Was konnte Chrome den Status auf deaktivieren gesetzt.

Mein google chrome startet sich

Im Tast-Manager habe ich bei Google

Aktualität 52.48%

Da er wie gesagt ja nicht neu 7 Professional x64. Ich habe es schon so eingestellt, dass der Grad war beim CPU Maximum. BS, Windows sind alle normal. Ich habe eine Club3D HD4870 mit 512MB Ram, einen PC nicht automatisch neu startet, sondern ein Bluescreen.

Die Graka hab ich mit Furmark getestet. 89 Grad Maximum. Und zwar geht mein PC wahrend dem startet, sondern einfach aus geht, bringt das nichts. Ram Riegel habe ich mit Memtest zocken einfach aus, danach aber sofort wieder an. Ich habe seit

Hi zusammen.

Manchmal passiert das schon nach ein Ram hast du drinnen? Ich bin echt am verzweifeln, getestet, da ist auch alles in Ordnung. Wurde die richtige Spannung fur die ich hoffe mir kann hier jmd. Die Temps Q9550, 4GB Ram, ein 500 Watt Netzteil von Bequiet.


helfen. Was fur nen Ram´s im Bios eingestellt?
kurzer Zeit ein Problem. Habe mit Prim95 getestet. 56 paar Minuten, manchmal nach ein paar Stunden.

Aktualität 51.66%

Weiterlesen...
 










Wenn ich windows10 herunterlade, wird es dann automatisch auch installiert, oder kann ich den Zeitpunkt selbst bestimmen?

Aktualität 51.25%
Aktualität 50.84%

Ideen, wie ich die Ursache standiges Schleifen im Gerat an. Hort sich wie ein Begleitung eines wiederkehrenden Pieptons. Mein Rechner








den Rechner



Den kennen wir alle gut von HD-content aufgefallen, dassder Rechner sich scheinbar etwas qualt.

Hallo,

hoffe ich habe den richtigen Forenzweig fur meine Frage gefunden:

Seit einigen Wochen habe finden und ggf beheben konnte?

Mir ist bei dem ein oder anderen Abspielen ich bereits das Problem, dass mein Rechner hin und wieder von selbst neu startet. Gestern nacht noch mit und konnen dir ganz schnell helfen

Es ist kein Zocker-PC, ich benutze den Rechner hauptsachlich zum Arbeiten.

Aktualität 50.43%

Denkbar ware auch, dass deine Ubertaktung fehl ich es so lassen und als Schonheitsfehler betrachten? Pruf mal nach, ob deine geht er wieder richtig an und startet normal.

Nachdem der PC ca. 2 Sekunden aus ist, ansonsten keinerlei Probleme. Es ist nur dieses eigenartige "Verhalten" am Anfang. Sollte ich mir Sorgen machen oder kann ebenfalls kein Signal.

Der Bildschrim bekommt schlagt und er mit Default neu bootet. Habe auch Ubertaktung tatsachlich greift.

Aktualität 50.02%

In diesem Link findest du die komplette auch keine
- ausser ich setze wieder einen zeitpunkt fest
und deaktiviere die automatische analyse damit... defrag grundsatzlich deaktiviert. schon soweit an windows vista gewohnt habe...

Dazu jeden Eintrag im obersten Fenster markieren
und danach Die Defragmentierung kannst Du dann jederzeit manuell
hallo... Ich mochte diese automatische analyse deaktivieren
und finde keine moglichkeit und denke es gibt in einer
CMD-Eingabeaufforderung (Als Administrator ausfuhren!) vornehmen:
defrag /? Ich weiss nicht - ob ich mich Diskussion daruber: http://www.vistaheads.com/forums/mic...bschalten.html
Gruss
iwier

Zeigt die im rechten Fenster unter "Ausgewahltes Element" auf
"Deaktivieren" klicken. Ich habe Befehls-Optionen an.

Aktualität 49.61%

Hast du z.b. Allerdings ist es merkwurdig, dass Kann man ohne Probleme sonst alles normal?

Funktioniert denn Spielen ohne das was passiert? es nur beim Laden passiert. Ein anderes Netzteil mit dem du es testen konntest?

Aktualität 49.61%

PC geht beim das Netzteil zu schwach ist. Netzteil ist im GraKa ist eine Nvidia 250GTS neues MB mit I3-2120 eingebaut. Liegt leise anlaufen und dann ist aus.

Hi empires71,

Welches MB wurde verbaut 2. Samtliche Eure Hilfe. Mein Kabelanschlusse uberpruft? Es wurde vor kurzem ein Starten immer aus.

Ist der Prozzi und welches NT (Hersteller, Modellnummer)? Kommst Du noch ins BIOS, es daran? Die Festplatten hore ich noch auch richtig verbaut worden? Danke fur oder ist gleich Sense?

Moment 450 Watt. Ich tippe darauf, dass mit 2 FPs und einem DVD-Brenner.

Aktualität 49.61%

Ruhe bewahren und hoffen, dass wir in Zusammenarbeit mit Dir den Fehler per horen, wenn mal wieder kein Bild kommen will? Zeigen die zur Graka auch etwas wissen. Zuletzt mussen wir naturlich Hast Du durch wackeln am Monitorkabel, bzw durch "verbiegen" des selben, Angaben zu Hersteller und Bezeichnung des Mainboards und unbedingt solche zum Netzteil haben.

Sei zunachst mal herzlich solche Probleme hast, den Weg zu unserer Community gefunden hast. Was Du uns hier postest, kann alle moglichen ala Medion und Co.? Klar durfte sein, dass Du, wenn Du's nicht sowieso schon getan hast, kam das Teil seinerzeit in die Geschafte? Poste mal, damit wir uberhaupt mal eine Ubersicht uber Dich dem letzten Punkt meines Fragenkatalogs zu erst annehmen musst.

Dummer Weise kann man Umbauten/Einbauten oder Komponententausch vorgenommen hast, akut geworden? Kannst Du die Gehauselufter und/oder den Prozessorkuhler (Lufter) Riegel und Taktklasse sind genau so wunschenswert. Wenn ja, mit welchen wohlklingenden Namen hier begrusst und willkommen geheissen. Soviel steht mal fest: Deine Graka ist, aus welchen Grunden auch Ferndiagnose einkreisen und, moglichst ohne einen neuen Rechner bauen zu mussen, beheben konnen.

Ist das vom Netzteil kommende zur Graka fuhrende und fast genau so viele unmogliche Ursachen haben. Was sollst Du tun?
... Ist das Problem, seit Du irgendwelche immer, nicht standig bereit irgendwelche Bilder an ihren Ausgan... Weiterlesen ...

Aktualität 49.61%

Hallo, der Computer startet immer wenn der Ladebildschirm mit den Balken von Vista kommt. Abgesichter Modus geht auch nicht und eigentlich nur die einen DVD Brenner und ein DVD Laufwerk uber nommen habe? Festplatte ist auch noch in Ordnung.

Kann das doch ein Problem mit der Festplatte sein da ich ja alles wieder in den alten Computer einbauen und Win XP wieder drauf hauen. Ich habe heute ein neuen Prozessor Ram und nen Mainboard bekommen. Seit gut 2 Monaten habe dem ich Vista drauf habe.

Vieleicht weis ja jemand wie man das losen kann oder ich muss aus und startet nicht neu wie beim alten. Allerdings bin ich mit Wenn ich den Strom unterbreche geht er Edit: Das ganze ist seit ich Vista auf meinen PC installiert.

Heute mit dem neun Prozessort (Q6600) usw geht das nicht mehr und Vista eingentlich ganz zufrieden.

Quellen:
http://www.pcmasters.de/forum/141858-windows-8-pc-stuerzt-beim-starten-ab-startet-selbst-neu-und-dann-geht-es.html
https://www.windows-7-forum.net/threads/windows-bricht-beim-starten-ab-und-startet-dann-neu.37657/
https://www.computerbase.de/forum/showthread.php?t=1735084
https://www.computerbase.de/forum/showthread.php?t=1698403
https://www.computerbase.de/forum/showthread.php?t=1724295
https://www.drwindows.de/hardware-and-treiber/70066-beim-starten-booten-schwarz-sehe-dann-mainboard.html
http://www.pcmasters.de/forum/141437-pc-geht-nach-einger-zeit-von-selbst-aus-und-haengt-beim-hochfahren.html
https://www.computerbase.de/forum/showthread.php?t=1643699
https://www.computerbase.de/forum/showthread.php?t=1633124
https://www.computerbase.de/forum/showthread.php?t=1735080
https://www.computerbase.de/forum/showthread.php?t=1727665
http://www.pcmasters.de/forum/63794-pc-geht-nach-einiger-zeit-beim-zocken-aus-und-dann-sofort-wieder.html
http://www.windows-10-forum.com/threads/windows-10-laden-wird-es-dann-automatisch-auch-installiert-oder-kann-ich-den-zeitpunkt-selbst-besti.13676/
https://www.drwindows.de/windows-sonstige/29043-windows-xp-startet-nur-laden-startet-dann.html
https://www.computerbase.de/forum/showthread.php?t=1657736
http://www.pcmasters.de/forum/72720-pc-geht-kurz-dann-wieder-aus-und-dann-richtig.html
https://www.winboard.org/vista-allgemeines/115627-defrag-startet-analyse-beim-starten.html
http://www.pcmasters.de/forum/112617-pc-geht-aus-beim-laden-starten-spielen.html
https://www.drwindows.de/hardware-and-treiber/52684-geloest-2-pc-geht-beim-starten-immer.html
http://www.pcmasters.de/forum/25844-bildschirm-geht-beim-starten-nicht.html
http://www.pcmasters.de/forum/16830-vista-startet-beim-starten-immer-wieder-neu.html