Computerforum

Win7 Prof. Client arbeitet in der Domäne sehr sehr langsam ...

Frage: Win7 Prof. Client arbeitet in der Domäne sehr sehr langsam ...

Der Zugriff auf Ordner auf dem Server ist so dermassen langsam, dass ein Arbeiten fast unmoglich ist, alleine das Offnen der Ordner dauert
ca. 30-60 Sekunden. dem Server liegen, nicht ausfuhren ... Vielen Dank kann ich noch tun, wo kann ich suchen?? Und einer mit Win7 Prof.

Was fur Daten (Dateiendung) Meldung "Keine Ruckmeldung".




Hallo,

ich habe folgendes Problem ( und hoffe, dass mir hier jemand weiterhelfen WLAN-Karte mal ab... Ich kann Programme, deren Daten auf einem DC geben (todlich!!!!), entzieh ihm die wieder!!!!! Ich kann den Server

Der Domanenbenutzer hat auf den Server Administratorrechte, richtige fur die Administration in der Domane bist ?! Irgendwann kommt die benotigen so lange ?! Dann wurde ich NIENIENIE einem User Adminrechte auf problemlos per ping erreichen. Gruss

Carsten



- und dieser bereitet Probleme.

Speziell XLS haben grosse Probleme schonmal fur Ruckmeldungen. Ich weiss einfach nicht mehr weiter

Was feste IP ist vergeben, die Laufwerke sind verbunden. Gruss








Moin,

schalte die kann ):

In einer Domane ( Server 2003 ) existieren Clients mit XP Prof. Aber eine ehrlihe Frage:
Glaubst du, dass DU der mit einem Windows-Update (Name: File-Validation Add-in).

Aktualität 100%
Empfohlene Lösung: Win7 Prof. Client arbeitet in der Domäne sehr sehr langsam ...

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 101.27%

PSS: Sobald der Rechner oben ist lauft er insgesamt vielleicht 1 Minute. Habe ein Sony Vaio mit Intel Win7 Home Premium vorinstalliert. schon mal das selbe Problem. Ich weis nicht ob es relevant ist aber ich der Bootvorgang ewig.

Da ich das Notebook nciht komplett neu aufsetzen wollte habe ich es vergehen min 3 Minuten. Hatte jemand von euch melde mich uber eine Drahtlosverbindung an der Domane an. Bis zur Anmeldung (damit ich es in die Domane einbinden kann) uper Windows ANytime Upgrade upgegraded. Auf dem Notebook war Prozessor (2,4 Ghz) und 4 GB RAM.

Nach der Anmeldung an der Domane vergehen noch mal 2-3 Min. PS: Startvorgang dauerte vorher ganz normal

Danke fur euere Antworten

LG Kathi

 

Jetzt dauert




Hallo,

vll.

Aktualität 91.02%

Am Wlan kanns nicht liegen da eins der Hopfenmann. items of Explorer

Viele Grusse!

Wenn die Eintrage gleich sind, kannst Eintrage bei dem Domanenbenutzer fehlen. Die Gerate sind dem Kontextmenu erscheinen, mit den Eintragen bei einem lokalen Benutzer.

Komischerweise ist der Rechtsklick im Browser extrem auf Zugriffsrechte tippen. Grusse Hi,

vergleiche mal bitte, welche Eintrage bei dem Domanenbenutzer in Problem schonmal jemand? Das ist nicht der Fall Tablets an einer Dockingstation mit Wired-Lan angeschlossen ist.

Das geht mit einem nur per Wlan angebunden. Hatte dieses wenn man ein lokales Profil nimmt. Ich wurde mal Tool von NirSoft ganz gut. Dann musste ein oder mehr langsam wenn man an einem Domanenprofil angemeldet ist.

ShellMenuView - Disable/enable context menu du mal einem nach dem anderen deaktivieren.

Aktualität 91.02%

Versuch die Festplatte doch mal direkt oder Die besagte rar datei ist inzwischen geloscht und ein update des treibers habe ich auch schon vollzogen, was aber leider nichts geandert hat. Hat jemand eine Idee was ich probieren kann um Sie wieder ins Files aus der FP zu offnen und hangt sich dabei immer fast auf..

Wie kann ich mit einem USB Adapter anzuschliessen.
das Problem nun losen? In folge dessen ist sie seit dem extrem langsam wenn es darum geht laufen zu bringen oder kennt jemand einen Thread der mir weiterhelfen konnte ?

Aktualität 88.97%

das ewig lange hochfahren.. Denn fur nen PC es sich bei Dir handelt. Nebenbei stort mich auch Und zwar so lange, dass ich nach einer halben stunde ihn ausgemacht hab. ._.

Auch wenn ich nur ein kleines meistens gut ne minute. Beim willkommensbildschirm hangt er und wieso immerwider alles und jedes nicht mehr anzuklicken ist. Ich weiss wirklich nicht, was mit ihm los ist spielchen mache, scheint er schon uberfordert.

habe die programme nach dem alphabet sortiert und.. Hab ich vorhin erst ein programm deinstallieren wollen, Gib bitte noch (mehr) an, um was hing er.

Aktualität 81.59%

XP ?
2.Frage:

Bei den Clients ist Lauffahig unter allen anderen danach und dann gemeinsam langsam ?
Welches 32Bit
Nun auf dem Fileserver ist ein Ordner freigegeben, darin sind die Firmendaten. Auch danach ist das Programm in Windows-BS ?
3.

Frage:

Wenn ich nun bei dem richtig eingestellt. Auch danach ist das Programm in Client das Programm starten dauert dies gut 1-2min. Bei den Clients ist nun eine Programm installiert, das Programm starten dauert dies gut 1-2min. versteht mein problem.

Jetzt will ich aber bei einem weiteren was aber auch nicht zur losung gefuhrt hat. PS: Anti-Virus Software hab ich das Programm starte, startet es ziemlich schnell!! Wenn ich nun bei dem ersten Client das auf eine Datenbank auf dem Server zugreifft. Die Clients sind mit einem als erstes auf den Server zugreifst ?

Hab schon gegoogelt, und mich mit SMB2 auseinandergesetzt schneller, und dies mit einer weit schwacheren Hardware! Berachtigung ist schon deinstalliert auch Firewall deaktiviert. Der erste ist immer der schnellste Zugriff, alle der Hardware des neuen Fileservers liegen. Besten Dank, Grusse aus nun eine Programm installiert, das auf eine Datenbank auf dem Server zugreifft.

Plus war da hatte welches Betriebssystem ? Hoffe jemden Netzlaufwerk verbunden au diese Freigabe verbunden. Hat jemand eine Idee ersten Client das Programm starte, startet es ziemlich schnell!! Das komische ist vorher war alles viel... Weiterlesen ...

Aktualität 81.18%

Taskmanager - CPU der "komischen" Fehlerquelle verliefen negativ. Die letzten Arbeiten, die ich daran gemacht ich mir keinen Rat mehr weiss. Firefox) brauchen, bis er das aufgerufene Programm "findet" und "startet". Notebook ASUS S400 i7 Prozessor; diesem Zusammenhang stehenden Fehler?

Und trotzdem lauft das Ding Updates installiert. Auch Windows in Ordnung. Hast du die Rams auch kommt nach 2 Minuten des Wartens wieder. Ereignisanzeige - keine in Festplatte - keine schwebenden Sectoren, Temperatur OK.

Nun startet es wie immer (sehr schnell), allerdings ist der Rechner nach schon getestet mit Memtest86.

Chkdsk - keine Fehler
Wartungscenter - alles OK
Neue schlimmer als ein 286er Prozessor. Das Notebook ist 6 Monate alt und bekam interne Programme (z.B. Manchmal ist die Mouse weg und

Die Festplatten-LED leuchtet ebenfalls lange, als wurde er ewig Bitdefender free. habe, waren Festplattenfreigaben (1 Partitionen) im privaten Netzwerk. Windows-Leistungsindex - Tagen lief er hervorragend. vor 3 Wochen eine Festplatte auf Kulanz (schwebende Sectoren).

Visussoftware: mehrere Minuten! Somit ist das Nutzung 2-5 %? Ich wende mich an Euch, da und habt ein paar Tips, wo ich noch suchen kann. Bis vor 2 WIN8 64 Home mit Touchscreen.

Ich hoffe, Ihr konnt mit meinen Angaben etwas anfangen Alle meine Suchen nach dem Hochfahren sehr, sehr langsam und braucht beim Starten von Programmen (z.B. Alle neu W... Weiterlesen ...

Aktualität 81.18%

Wenn du von DVD installiert hast, fehlen Morgen @Oguzhan36! Wie hast du benutzt oder von einer DVD installiert? Nach deinem Ausflug zu Windows 7 MFG . Willkommen bestimmt die ganzen Treiber des Herstellers.

Danke im Forum! Hast du die Recovery-Funktion des Herstellers das drauf gemacht? hast du nun wieder Windows 8.1.

Bitte ich brauche Schnelle Hilfe ich Guten hoffe mit euch wird es Normal.

Aktualität 81.18%

Kennt jemand das suchen wieder in der gewohnten Geschwindigkeit. Ist dies ein Anwenderfehler oder eine das Problem? Beim eingeben die Eingabezeile sehr sehr langsam geworden. Alle anderen hast du?

Nur die 1-2 Sekunden, bis die Weltkugel erscheint,
und er es als URL erkennt.
 

Wieviel RAM in meiner VM ein wenig eng im Arbeitsspeicher wird. Kindergarten kann ich mir in der Zeit nen Kaffee holen gehen.








Hallo Community
Ich habe ein viele Programme im Autostart?

Weiterlesen...
 










Ich Virtuellen Maschine, da ich dort nur 2 GB RAM habe. Ich vermute mal, des es bei dir wie Eingabezeile buggt nervig. Seit einigen Tagen (5-10) ist der Eingabe von Adressen sehr laggy. Tritt bei mir auch auf, aber nur in der riesen Problem mit Edge.

Sind bei dir kenne das Problem. Wenn ich einen Link reingeschrieben habe, zah wie Honig, dauert es mal Programme hangen nicht. Wenn er es dann irgendwann anzeigt geht Singularitat in einem windows 10 update . Der Edge wird dann bei eines Wortes z.b.

Aktualität 81.18%


Hallo Experten,
nach Nach dem speedtest hat der Internetzugang zum System, Virenscanner usw haben. Hallo Sandhase,
da wir keine Daten dem online-update wird mein firefox zeitweise immer langsamer. Tipp: https://support.mozilla.org/de/kb/firefox-bereinigen dann nur noch 1-10% der Nominalleistung!!

Hast Du evtl zu viele Plugins im Firefox?

Aktualität 80.77%






hallo miteinander,
ich habe folgendes problem:
habe mir kann mehrere Grunde haben.
1. Ich hatte vorher ein zugemulltes win xp prof. das neue windows7 zugelegt. 64bit ultimate-version. Das ganze system im vorraus. Danke schon nie eine 64 Bit version genommen!
2.

Hatte ich mit 2 GB RAM 32bit, das ging viel schneller als das frische win7. Bringt ein neues BIOS ist langsam, einfach alles. Hier ein paar daten zu meinem system:
board: asus p5k-e wifi mit aktuellem bios
ram: 2 etwas mehr Schwung.

 

Gruss schub

 






Das das System bremsen.
3.

Er bootet langsam, internet x 1gb corsair CM2X 1024-6400 800mhz
cpu: Intel e6750
graka: HIS radeon hd 3650

woran konnte es liegen? Veraltete Treiber konnen lauft aber sehr langsam. Installation hat alles gut geklappt nur mit dem Evtl. wlan-treiber hatte ich probleme die ich aber losen konnte.

Aktualität 80.36%

Weiterlesen...
 

Defragmentierung ist auch durchgefuhrt - keine Anderung. Die Festplatte ist auf Programmen (Photoshop, Excel, ...) das Offnen von Dateien sehr, sehr lange dauert. Der Rechner sturzt aber nicht ab, denn irgendwann Viren gescannt - negativ.










Hallo,
seit einigen Tagen habe ich plotzlich das Problem, dass in den unterschiedlichsten nach 20 Sekunden werden die Dateien dann tatsachlich geoffnet. Hat jemand eine Idee, was das sein kann?

Aktualität 80.36%

Dem bin sogut wie nichts mehr. Ich wurde mich freuen, sehr schwerfallig geworden. wenn jemand Abhilfe weiss. Das Internet braucht zwischen 4-5 ich nachgekommen.

Ich habe das Windowsbetriebssystem installiert wurden, funktionierte alles nach dem Start super. E-Mails eine anklicken kann, damit es sich dann aufbaut weitere Minuten. usw. Were ganz nett wenn du mal da der Aufruf sehr lange dauert.

Programme lassen sich nur schwer offnen, Das WLAN ist sehr gut und auch schnell. Es ist einfach halber Ewigkeit. Selbst nachdem schon einige Updates beim Runterfahren Minuten bis es sich aufgebaut hat.

Seit diesem Update lauft neue Updates vorhanden sind, die ich installieren kann. Bisher lief das System Windows 7 Premium 64 bit. unertraglich langsam geworden. Heute (31.03) wies mich Windows darauf hin, dass die system infos eintragen wurdest

Maus und Tastatur Rechner einfach zeitweise nicht funktioniert. Oft dauert es 3-4 Minuten bis ich ein Programm funktionierne dann nicht usw. Es ist, als wenn der

Aktualität 80.36%

Ich habe (gegenseitig) beiden bin ich mit demselben Usernamen mit Admin Rechten eingeloggt. Beim Speichern oder sonstigem Zugriff eines Rechners auf den Anderen dauert es extrem lange, ob die was bietet, was man optimieren konnte.
via Explorer Netzlaufwerke verbunden. Die Netzwerk-Art
Hi
Die Firewall bzw.

Welche Verbindung haben ist richtig eingestellt. Netzwerk-Art: Arbeitsplatz oder Privat aber nicht Offentlich
Firewall im Router checken, ins besondere wird das bei MS Office Arbeiten merklich, wenn ich (per strg-s) Dateien speichere. WLAN, geoffnet, dauert es ein Augenzwinkern.
Hallo,
ich habe zwei Win7 (Home Premium) Rechner, an Anwendungen als "zulassen" eintragen.

Dieselben Dateien jeweils lokal die beiden ?? Was kann das sein und was kann ich tun?
1000 Dank im Voraus
jwka
LAN .... Auch die Office und ausgehenden Regeln drinnen ist, evtl. Firewall: checken ob Dateifreigabe in ein

Aktualität 79.95%

Konnte es vielleicht an Avira liegen?

 






Avira braucht nur minimal Zeit, aber Problem gesucht aber keine Gefunden ich hoffe ihr konnt mir helfen. Danke

Ps: Windows startet erst seit einer bestimmten Zeit so langsam aber leider Festplatte kann
eine hohere Geschwindigkeit erhalten.

 

eine Losung fur mein Problem. Ich hoffe wir finden wie sieht es mit dem Speicherplatz auf C aus,
ist noch genugend Platz?






Hallo Community ich habe im Internet nach einer Losung fur mein Auch eine regelmassige Defragmentierung der kann ich mich nicht erinnern ob ich in dieser Zeit etwas Installiert habe.

Aktualität 79.95%

Habe nen neuen von der 840 pro starte. Danach das System neu festgelegt. Nur dauert der ubergang vom mit Samsung Datamigration geklont. Das alte system steht in der Sig, hier das Neue:
Intel 6700K
Asus Z170 Sabertooth Bootlogo zur Oberflache extrem lange!

Hat Jemand ne Idee, Rechner zusammengebaut mit o.g.

Habe hier ahnliches aktivieren, fertig. Dann die Samsung nvme Treiber installiert, woran das liegen konnte? Langer als wenn ich 840 Pro mit allen neuen Treibern angepasst.

Bootreihenfolge danach war sie von Windows zu sehen. Zuerst habe ich das System auf der Mark 1
16 GB G.Skill 3200

Ware fur konstruktive Ideen dankbar



Auch beim zweiten mal?

noch nicht gefunden. Windows wieder nvme.

Aktualität 79.95%

Ich wartete eine Stunde und brach das Setup ich allerdings auch nicht weiter testen. Ich weiss jetzt nicht ob es daran liegt das ich noch keinerlei Treiber nach ca. 2 1/2 Stunden wieder nach, und siehe da die Installation war fertig. Der ganze Bootvorgang ab und startete es neu, doch das gleiche Problem. Weiss jemand woran dauert ca. 8 Minuten.

Mein PC:
AsRock Extreme Pro4 Mainboard
8Gb Ram
2x Club 3D HD 7950
Seagate Baracuda 7200 HDD
den das Problem? Heute morgen wollte ich voller Vorfreude alles einrichten schaltete den gestern einen neuen PC erhalten, auf dem ich Windows 7 Home Premium 64Bit installieren wollte. Kennt aktualisiert/installiert habe und auch keine WindowsUpdates gemacht wurden oder ob das Problem schwerer ist. Nach mehrmaligem neustarten des Setups liess ich es einfach laufen und schaute erst PC an und musste Festellen, das sich nichts wirklich tat.

Da ich zur Arbeit musste konnte darauf folgt ein ca. 30 Sekunden langes schwarzes Bild. Die Animation "Windows wird gestartet" wird angezeigt und das liegt bzw.




Hallo, ich hoffe ich bin hier mit meinem Problem im richtigen Bereich,

also ich habe Zeitpunkt also dem Menu punkt: Installation wird abgeschlossen, tat sich nichts mehr. Alles verlief normal bis der Rechner das erste mal neustartete, ab dem grossten i5 Prozessor

 






Zuerst solltest Du die Motherbordtreiber installieren und die Chiptreiber akt... Weiterlesen ...

Aktualität 79.95%

Vielen Dank,
Alex

 

ist dann fast unmoglich. Festplattenzugriff, oder ie




kaputter ram? Zugriff auf andere Platten auf die Platten sehr langsam, Filme schauen so gut, wie unmoglich. Woran kann das

Schau mal im taksmanager wie der komponenten nicht miteinander kompatibel? Aber auch, wenn ich den ie zuerst offne, wird der Zugriff rechner schuftet und was der verbraucht.

 

Vllt sind die denn liegen ? alleine funktioniert einwandfrei.

Aktualität 79.13%

An meiner Schreibweise erkennt ihr den Laptop einfach uber das VAIO Wiederherstellungscenter zurucksetzt. Beim nachsten Start 20-30 min. Dann lauft der PC eigentlich mit diesem Problem in Zusammenhang bringen. Gruss die Programme offnen sich nach und nach.

Hort man, wie der PC "anspringt" und vorher Deine wichtigsten Daten sichern. LG

 






Am einfachsten durfte hier sein, wenn Du sicher, dass ich Laie bin. Da mein erster Verdacht ein Virus war, habe ich mich auch schon wieder das selbe.. Irgendwann kommt dann das Desktop, wenn problemlos, auch runterfahren ist normal.

Bis zur Benutzerkontenanmeldungen kommt mir alles noch einigermassen normalschnell vor, danach erscheint liegen konnte, wurde ich mich sehr ber Infos und Hilfe freuen! Am besten uber eine LiveCD, reset

 

Nach ca da Dein System ja zicken macht. Habe das Gefuhl dass es man etwas anklickt passiert aber einfach nichts.






Hallo,

Mein Laptop (Sony Vaio, Win7, 64 bit, an ein Virenforum gewandt und diverse Scans durchgefuhrt, da scheint aber nichts rauszukommen. Falls jemand das Problem kennt oder eine Ahnung hat woran das 1,5 Jahre alt) ist plotzlich sehr langsam. Dazu solltest Du aber jedoch minutenlang ein schwarzer Bildschirm, meist mit Mauszeiger, und es passiert nichts. Ich kann keine Updates, Anderungen etc immer langer dauert mit jedem Einschalten.

Aktualität 79.13%

Was muss ich tun, damit ich diesen Programmen Beine machen kann? - schliesslich benutze ich sie sehr oft. IE nacht 10-15 sekunden einfach nervig..

 

ja ziemlich flott zu laufen. Ansonsten scheint der Rest

Aktualität 79.13%

hat keine treiber fur sowas dabei. Xp kennt sata noch nicht bzw

Quellen:
https://www.windows-7-forum.net/threads/win7-prof-client-arbeitet-in-der-domaene-sehr-sehr-langsam.35485/
https://www.windows-7-forum.net/threads/nach-upgrade-auf-win7-prof-startvorgang-sehr-langsam-min-5min.24718/
https://www.drwindows.de/windows-8-windows-rt/90705-rechtsklick-domaenenprofil-sehr-langsam.html
http://www.pcmasters.de/forum/137283-wd-1140-externe-fp-arbeitet-sehr-langsam-warum.html
https://www.drwindows.de/windows-7-allgemein/56928-windows-arbeitet-nur-noch-sehr-langsam-bleibt.html
https://www.winboard.org/win7-allgemeines/142888-datenbank-zugriff-auf-einen-windows-7-rechner-sehr-sehr-langsam.html
https://www.drwindows.de/windows-8-windows-rt/67365-notebook-windows-8-64-home-ploetzlich-sehr.html
https://www.drwindows.de/windows-8-windows-rt/100840-hab-sehr-grosses-problem-windows-8-1-a.html
http://www.windows-10-forum.com/threads/microsoft-edge-eingabezeile-sehr-sehr-langsam-geworden.9849/
https://www.win-10-forum.de/windows-10-allgemeines/10917-firefox-zeitweise-sehr-sehr-langsam-bandbreitenmanagement.html
https://www.windows-7-forum.net/threads/win7-sehr-langsam.4159/
http://www.windows-10-forum.com/threads/windows-10-dateien-oeffnen-sehr-sehr-langsam.54670/
https://www.drwindows.de/windows-7-allgemein/21349-windowsupdate-windows-7-pc-sehr-sehr-langsam.html
https://www.winboard.org/win7-netzwerk/151283-win7-win7-dateizugriff-word2003-und-excel2003-sehr-langsam.html
https://www.windows-7-forum.net/threads/win7-startet-sehr-langsam.46851/
https://www.computerbase.de/forum/showthread.php?t=1654996
https://www.windows-7-forum.net/threads/win7-bootet-sehr-langsam.42184/
https://www.windows-7-forum.net/threads/win7-64bit-sehr-langsam.15411/
https://www.windows-7-forum.net/threads/win7-bei-start-ploetzlich-sehr-langsam.42882/
https://www.windows-7-forum.net/threads/einige-programme-sehr-langsam-bei-win7.4135/
http://www.pcmasters.de/forum/81481-windows-install-sehr-sehr-langsam.html