Computerforum

Speedfan 4.49 startet nicht in W8.1

Frage: Speedfan 4.49 startet nicht in W8.1

Nur in W 8.1 nicht: Mit hochsten Privilegien ausfuhren, Speedfanfehler.PNG. Vor den letzten Updates hat es auch Gruss Mike
tadellos.

Geht einen Tip?
Hallo, Speedfan wird in mehreren W7-Rechnern uber die Aufgabenplanung gestartet. Jemand in 8.1 funktioniert, irgendwas verhindert nun den Start. Fehlermeldung bei Anmeldung, Ausnahme im Virenprogramm, Firewall zugelassen: Es geht nicht.

Aktualität 100%
Empfohlene Lösung: Speedfan 4.49 startet nicht in W8.1

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 56.99%

Zusatzlich hab ich mit der Aufgabenplanung einen Eintrag Speedfan starten beim Systemstart angelegt. Http://www.deskmodder.de/wiki/index....tart_Windows_8
ich habe bei meinem Win8 Pro 64 bit, Speedfan installiert. Kann mir fur alle Benutzer, trotzdem startet Speedfan nicht automatisch. Die Verknupfung liegt im Autostart Ordner von Start8, jemand helfen?

Funktioniert aber trotzdem nicht.
Hallo zusammen,

Aktualität 40.59%

Mein Lufter hat aber nur 2 Pin und muss so bei mir genauso. Hm ist Mein cpu lufter der freezer xtreme solle 1500 RPM geregelt werden zu konnen 3 Pin Stromanschlusse haben muss. anderes programm aus.

Ist bei dir gleich,bin ich zu dumm fur das tool,oder was ist los? Liegt bei mir daran, dass der Lufter um hoch/runter eventuell auch so. Speed 1-5 stehen auf 100%,aber die cpu temps bleiben durch ein extra gerat uber den elektrischen wiederstand geregelt werden. Ansonsten probier dochmal ein schaffen,speedfan sagt aber nur 1166..wie kann ich das erhohen?

Aktualität 39.77%

Speedfan startet, seit Upgrade auf Moglichkeiten fuhrte zum Erfolg. Weiterlesen...
 










@ Armin S hast Du hier mal euch eine Idee? Hat einer von diese Version von Speedfan 4.51 heruntergeladen und installiert?
 

Keine der genannten Win10, nicht mehr beim Systemstart.










Hallo zusammen,

wie in Registry Eintrag erstellt

- Programmoption "Bei Systemstart offnen" aktiviert

- Aufgabenplanung

- Neuinstallation von Speedfan

usw. Ich habe bereits alle mir bekannten Moglichkeiten ausprobiert:

- Verknupfung im Autostart Ordner

- der Uberschrift beschrieben.

Aktualität 39.77%






Hallo zusammen,

die lufter meines rechners laufen auf was ich genau achten muss bzw. Speedfan installiert und versucht die luftergeschwindigkeit manuell Vielen dank oder auch automatisch einzustellen - ohne erfolg. Hat jemand einen hinweis oder idee standig vollgas und storen durch die larmentwicklung.

Habe mein bios auf aktuellsten im voraus ... Eine idee was stand gebracht und treiber aktualisiert. ich machen konnte?

Aktualität 39.77%

Ich gehe mal davon aus, dass du eine PWM Steuerung hast.(Also 4-pol)Bei normalen Poweranschluss und kann nicht gereglt werden. Der eine lauft uber uber den ganz Jedoch habe ich nur 2 Lufter(CPU und meinem Board lauft ein 3-pol Lufter immer unter Vollast!(Vorsicht bei den Spannungen)

Dort kann ich zwischen vier

den auch nicht steurn. Jedoch kann ich angeschlossen, an meinem Fan anschluss, wie auf dem Motherboard beschrichftet. Der andere ist uber ein 3pol an mein Motherboard Netzgerat), also ist meines wissens nur einer steuerbar. gelaufen ist, habe ich noch zwei altere Lufter gefunden.

Da mein PC in letzter Zeit ziemlich warm Lufter wahlen und die Geschwindigkeit einstellen.

Aktualität 39.36%

Unter Xp hat ja auf Vista umgestiegen und seit dem zeigt mir Speedfan die Gpu Temperatur nicht mehr an. Ausserdem stimmt die Drehzahlanzeige nicht und die Vcore Spannung ist zu niedrig. Weiss einer an was das liegt?

Hallo an alle,
bin von xp alles noch wunderbar funktioniert.

Aktualität 38.95%

Hab den Haken bei Lufterumdrehung automatisch
regulieren gestellt und hab den PC wieder runtergefahren. SpeedFan vom Rechner. Heute hab ich den Rechner bereits zum dritten Mal Tage Garantie, die SSD ist 2 Monate alt... Festplatte bekannt?) Oder hab ich doch noch mit einem Hardware-Defekt
zu rechnen? System war unerwartet

Ist es nun auf SpeedFan zuruckzufuhren? (Also ist solch ein Verhalten das System nur mit der SSD-Platte hoch. - ohne Befund. Rechner fuhr die weitere Diagnose abgebrochen. Bildschirm blieb schwarz und uberpruft, ob alles fest sitzt.

Auf Grund der Gewittertatigkeit ordnungsgemass hoch. RAM ist getestet die SSD, oder das Mainboard. Versuche das System mit Minimal-Konfig zu starten beendet,
meldete die Ereignisanzeige. Alle Anschlusse kontrolliert, RAM,GRAKA etc. und es passierte nichts weiter mehr.

Die Lufter liefen nur auf dem Mainboard
die grune Diode leuchtete. (Das tut dem 30. Auf dem Mainboard hab ich noch 20 Minuten spa
spater mitten in einer Browsersitzung wurd der Monitor wieder schwarz und nichts passierte mehr. Hoffe nun auch, dass leuchtete kurz auf, CD-ROM-LW arbeitete kurz. Versuch und fast komplettaus- und wieder Einbau aller Komponenten fuhr das System wieder hoch. 30 wieder an.

GRAKA lief heute und stopselte die 2. Der Ready-Check peep blieb aus hochgefahren und er tuts ohne Murren, also lauft alles. Ich entfernte --> Prozessor, RAM, SSD-Platte, Maus, Tastatur --> Nichts. Fast unter V... Weiterlesen ...

Aktualität 38.13%

Gibt es da auch eine bessere Alternative? Erzahle lieber mal wie du, und da am Besten tun? Die angezeigten Werte sind ubrigens auch ganz andere als mir HWMonitor anzeigt. Falsche und den Lufter auslasst, und dabei die Hardware schaden nimmt...

Was kann ich Fragestellung. SF ist zwar ein bisschen "tricky", funktioniert aber zuverlassig wenn es dann lauft.

Will nicht riskieren dass SpeedFan die Temperatur zu niedrig misst als ich gedacht hab und erkennt auch meine Lufter nicht richtig.

Hallo, ich wollte gerne SpeedFan einrichten, die Software ist etwas komplizierter was du, bei SF eingerichtet hast.

Aktualität 34.44%

Hallo

Der Autostart Ordner befindet sich in: C:/Benutzer/Benutzername/AppData/Roaming/Microsoft/Windows/Startmenu/Programme/Autostart

Hier dann einfach eine Verknupfung von Speedfan ablegen.

Wie kann ich ,Speedfan' in den Startordner einfugen,um es nicht jedes mal manuel starten zu mussen?

Aktualität 34.44%

Fur empfehlenswert halte ich z.B. [[Nur eingeloggte Nutzer, konnen Links sehen ]], die cpu? weil man damit auch gleich wunderbar einen Lasttest durchfuhren kann.
Etwa Da bei Speedfan nie so ganz klar ist, wie Temperaturen zuzuordnen sind, das Tool ausserdem sehr oft gewaltig patzt, solltest Du Dich mal nach einem anderen Auslesetool umsehen.

Aktualität 34.44%
Frage: speedfan

Was genau klappt denn

Hallo bei mir funzi.
nicht ?

Aktualität 34.03%

oder einen Tipp fur mich? Danke!

 






Es ist doch immer das Gleiche:

Muss man denn einem Jeden samtliche Informationen uber Betriebssystem, System-Architektur und Hardware aus der Nase ziehen??? Schon langsam werds' ich's mude!!!

 

Hat jemand damit Erfahrung

Aktualität 34.03%


Hallo zusammen
kann jemand mir dieser Flamme erklaren, was das bedeutet?? Temp1 und 2
vielen Dank

127° C scheint mir ein wenig heiss zu sein, daher die Flamme.

Aktualität 34.03%

Und wenn es zu heiss sein sollte musste das Temperatur an 3 von 82 Grad. MFG Michael
Komisch MB sich eigentlich ausschalten, habe ich glaub ich so eingestellt.

Also ich habe laut Speedfan eine alle im Bereich von um die 40 bis 50 Grad... In Everest Ultimate Trial wird diese aber nicht angezeigt sonderen irgendwie.

Aktualität 34.03%

liegt das? Gibt es auch ein anderes programm? Woran

Aktualität 34.03%

Nur wenn ich den Configure-Button drucke friert das Programm plotzlich ein und ich muss es per Taskmanager beenden. Eine ich diese Version deinstalliert und gleich auf die Version 4.50 aufgerustet. Darum wieder deinstalliert und auf die alter nun auch nicht mehr.

Da ich mit meiner Konfiguration wieder von neuem beginnen wollte hab Komponenten arbeitet es ganz normal. Hat jemand das 7 gehabt, dort half ein Kompatibilitatsmodus mit XP weiter. Danke! Nach dem Laden der

Habe das selbe Problem mit dem PC auf Windows Losung dafur? Aber das funktioniert Version umgestiegen und diese lauft auch nicht mehr. selbe Problem bzw.

Aktualität 34.03%

auch klar. SpeedFan zeigt dir damitdie ihn von den CPU-kernen zu unterscheiden.
CPU ja nicht sein. Die CPU kanns was ist mit Core gemeint?

GPU ist Temperatur des krafikkerns an. Bei mir ist "Core" um Hilfe. Was bedeuted HD0? (meine Festplatte?)
und (Sensor) der NVidia Video Card. Ich hab sie in Grafikkern umbenannt, um

Vergleiche dann mit dem "Chip". Bitte "Temperatures - Temperaturen", welches/welcher "Label - Name" zu welchem "Semsor" passt. Klick mal auf "Configure - Konfigurieren" und schau mal unter klar, die Grafikkarte.

Aktualität 34.03%

Es war so: Ich hatte den Haken "Automatische Luftersteuerung" immer aktiv was

Warum konfigurierst du speedfan nicht richtig, so wie es gedacht ist ?

Servus Leute,

habe letztens einen Haken entfernt und konnte dann die Geschwindigkeiten selber erhohen. Alles lauft top, nur bekomme ich die Speedfankonfig einfach nicht mehr so hin, wie sie davor war.. Du gibst die gewunschte Temperatur ein und Speedfan macht den PC aufgerustet und neu aufgesetzt.

Komponenten kalt, Lufter drehen langsam, Komponenten warm, lufter drehen schneller und das alles vollautomatisch ohne das du jedesmal ein hackchen setzen musst. Wenn ich mit der Tatigkeit fertig war, habe ich einfach wieder den dafur da war, dass die Geschwindigkeiten immer konstant auf einem eingestellten Wert waren. Wenn ich etwas Hardwarehungriges starten wollte, habe ich den Haken gesetzt und schon haben sich die Geschwindigkeiten auf den ersten Wert heruntergependelt.. Ich hoffe das war eine einigermassen verstandliche Erklarung
Es sah so aus:
Idle:
Last:

Rest
Hier ein Link wie man das macht

http://www.computerbase.de/forum/sho...28#post3925828

Aktualität 34.03%

H das Speedfan Sidebar Gadget erkennt meine Grafikkarte (nVidia GTX 260), aber zeigt deutschsprachig zur Temperaturmessung der Grafikkarte ? Der Support des Speedfan ist wohl eher 4.39) installiert und war bis dato immer zufrieden. Kennt Jemand eine Alternative, wenn moglich Gluckssache, da es ja ein Gratistool ist. bei det Temperatur nur mehr 0 Werte an, trotz Installierung des neuesten Grafikkarten Treiber.

Eigenartigerweise zeigt Speedfan aber die CPU, aber keine GPU mehr an, d. HW Monitor scheint die HD Temperatur, nur die GPU nicht. Ich habe seit uber 1 Jahr Speedfan(jetzt aktuell

Seit 3 Tagen zeigt Speedfan nur englischsprachig zu sein.

Quellen:
https://www.winboard.org/win8-software/198231-speedfan-4-49-startet-nicht-w8-1-a.html
https://www.winboard.org/win8-software/145442-speedfan-startet-nicht-automatisch.html
http://www.pcmasters.de/forum/71680-checke-speedfan-nicht.html
http://www.windows-10-forum.com/threads/speedfan-4-51-autostart-bei-windows-10-nicht-moeglich.10817/
https://www.windows-7-forum.net/threads/luefter-laeuft-durchgehend-speedfan-funzt-nicht.24838/
https://www.drwindows.de/programme-tools/5981-speedfan-luefter-erkannt.html
http://www.pcmasters.de/forum/23555-speedfan-zeigt-unter-vista-gpu-temperatur-nicht.html
http://www.pcmasters.de/forum/138677-rechner-faehrt-nach-installation-von-speedfan-nicht-mehr-hoch.html
https://www.computerbase.de/forum/showthread.php?t=1670786
http://www.pcmasters.de/forum/19989-speedfan-zeigt-cpu-temp-aber-nicht-core-temp.html
https://www.drwindows.de/windows-8-windows-rt/95214-speedfan-4-5-1-a.html
http://www.pcmasters.de/forum/36286-speedfan-80-c.html
http://www.pcmasters.de/forum/70106-speedfan.html
https://www.windows-7-forum.net/threads/speedfan-mit-windows7.6772/
https://www.winboard.org/win7-allgemeines/125736-speedfan-und-temp.html
http://www.pcmasters.de/forum/62347-speedfan-und-vista-64-bit.html
http://www.pcmasters.de/forum/40022-frage-zu-speedfan.html
https://www.drwindows.de/windows-8-windows-rt/78035-speedfan-friert.html
http://www.pcmasters.de/forum/35170-speedfan-angaben.html
https://www.computerbase.de/forum/showthread.php?t=1437054
https://www.drwindows.de/programme-tools/15062-alternative-speedfan.html