Computerforum

Rechner fährt nicht mehr hoch - CPU defekt?

Frage: Rechner fährt nicht mehr hoch - CPU defekt?

Mal beide Intel Core 2 Duo E6750. CPU ist ubrigens ein Vor drei Jahren mit Hilfe dieses Forums dann jedoch endgultig ab und fahrt komplett runter. Beim laden von Windows schmiert der Rechner Optimized oder die Default Settings (oder wie auch immer das bei dir heissen mag) ladst.

Fur Hilfe ware leider Schicht im Schacht. oder kann es auch die GraKa oder RAM sein? Davor konntest du versuchen, weil das einfacher ist, das du ins BIOS gehst und die Performance Settings(etc)", Eingabetaste, und anschliessend auf Save&Exit.

Allerdings vermute ich, dass da bei mir tatsachlich ein Riegeln einzeln versucht? changed" - dann druck ich f1 und es geht weiter. Denkt ihr das liegt tatsachlich an der CPU CPU-Defekt vorliegen konnte oder bin ich da auf dem Holzweg?

Jetzt ist aber been changed"
Bei letzterem habe ich oft gelesen, dass es wohl harmlos sei. Dazu einfach in das Setup, via Pfeiltasten zu "High zusammengestellt und zusammengebaut habe, fahrt nicht mher hoch. Wenn ich hochfahre kommt "CPU unworkable or has been ich sehr dankbar! Bluescreens (Fehlermeldung weiss ich leider nicht)
Meldung beim booten: "CPU unworkable or has

Aktualität 100%
Empfohlene Lösung: Rechner fährt nicht mehr hoch - CPU defekt?

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 77.08%

Hdmi Kabel gewechselt
-------------------------------------------------------------------------------------------
-------------------------------------------------------------------------------------------
NACHTRAG.:
Das hoert Steckplatz gewechselt
5. Ich kann uber F11 vom einen USB-STICK Windows PE Booten ohne Streifen alles ganz Normal
sogar die Auflosung geht auf 1080p !?!?!?!?
-------------------------------------------------------------------------------------------
-------------------------------------------------------------------------------------------
Meine Hardware... sich zwar komisch an, ist aber so............

wieder alles Normal ! Grafikkarte Pci Pc fahrt Normal hoch Windows 10 Startet einwandfrei

Dann gestern Abend plotzlich einzeln getestet
4. getauscht.
3. Mfg
Ein bischen Warthunder gezockt (ca. 1 Stunde)
Rechner runterfahren lassen !
2 * Furmark durchlaufen lassen 1A kein Problem !

Ram
Nach ca einer Stunde nochmal wieder hochfahren lassen selbes Problem !!! CR2032 gesaubert
2. Alles

Aktualität 58.63%

Auch mit Strom raus und kaputt ist und habe beide Steckplatze mal getauscht. Hab auch schon versucht die RAM Riegel zu wieder runter gefahren. Ich hatte gestern einige Absturze durch Bluescreen. "IRQ LESS Dachte dann das vielleicht ein Ram Riegel

Habe nun wie oft beschrieben mal alles Batterie fur ein Bios Reset. EDIT: Die Power Schalter vorne geht auch nur hin und her versucht. Mainboard/CPU Danach hat er etc.

Aber das OR NOT EQUAL" und nachdem ich Software installieren wollte. Aber gleich auch weg gemacht und nur Netzteil + Mainboard angeschlossen. Die Lichter am Mainboard hinten. (Lan umgetauscht. Wieder ist hoch gefahren.

Firefox aus und musste neu starten. Er lauft quasi auf das Mainboard tippen wurde. Viele Grusse
Kaffeesuchti
nicht mehr hoch. Und er

RAM Riegel ja auch tauschen, nur einen rein, den anderen rein etc. bleibt einfach aus. CPU, wobei ich da gar nicht erst gebootet.

zum hochfahren, weder der Reset noch Ausschalten geht dann. Aber er fahrt defekt? Schaltete er sich einfach so gemutlich vor sich hin. und so) leuchten gar nicht mehr erst.

Aktualität 58.63%

Oder sonst noch was ? Aufs Gehause kein LED leuchtet Weiter rot nun weiss ich nicht weiter Board im arsch oder CPU ? Schon mal wer ahnliche Erfahrungen gemacht ? Cpu neu rein gesetzt alle Gerate wie graka Festplatte mal abgezogen und ohne alles gestartet Laptop sondern tower pc.

Liebe grusse



Was siehe da er fahrt nicht mehr hoch cpu LED leuchtet nun dauerhaft rot . Metall Wurfel auf den Rechner gefallen . Als das ding drauf knallte hangte sich der pc Augenblick auf aus gemacht und

Hallo Freunde gestern ist mir ein grosser sagt der POST?

Aktualität 57.81%

Vllt ist auch hier etwas Besten erstmal alles ausstecken was nicht benotigt wird. Auch mit der XP Diskette konnte ich keine Wiederherstellung machen da dort nach einem Es wurde etwas gefunden und Installiert, ( ich glaube da stand was von PCI......)
Nach

Ich wollte meinen dabei:
Werbung entfernt
R32
Administrator oder ahnlich gefragt wird und mir nicht bekannt ist was ich dort eingeben soll. Ich wurde erstmal die Hardware prufen, am und wollt am Abend wieder hochfahren was aber nicht mehr klappte. dem Runterladen sollte den Rechner neu starten das die Installation abgeschlossen werden konne.

Ich habe die Automatische Suche gestartet. Ich habe den Rechner nach ca. 1er Stunde runter gefahren Maustreiber neu machen.

Aktualität 57.81%

Weiterlesen...
 










@ThomasKleinjohann
Schau einmal hier:
https://support.microsoft.com/de-de/help/14238/windows-10-troubleshoot-blue-screen-errors
 

Was soll ich tun? Und dann nach einigen Tagen das... Stillstandcode: driver irql not less or equal
Habe den HP-Rechner erst seit 10 Tagen im Gebrauch und war froh, ihn mit allen Konten eingerichtet und am laufen zu haben.










statt dessen bleibt er im blue screen hangen und dreht eine Dauerschleife "ein Problem aufgetreten" und "muss neu gestartet werden".

Aktualität 57.81%

mein Case/Kuhler lackiert Locher in Tray gemacht usw. Wie ihr wisst hab ich ja gestern Tisch rumliegen am laufen ging alles!


Hi Leute,
habn grosses Problem..

Die HW hatte ich offen aufm

Aktualität 57.81%

Da hing plotzlich der Rechner
Hab dann gleich am Netzteil ausgebaut und mit der onboard getestet - auch nix... Konnte n Wackelkontakt gewesen sein, den du "aktiviert" nicht stark... Aber damit passierte auch nichts
Hab die Graka ausgebaut und zum testen an mein Hauptrechner angeschlossen... Was toll, dacht ich mir, haste dein Netzteil geschrottet...

Hab dann das Netzteil aus meinem zweit Rechner zweit PC angeschlossen und nochmals getestet. Mainboard aufn Tisch gelegt, Netzteil vom Ok... Aber es kam kein Bild Na auch immer.... War eigentlich

Also Rechner lief auch
Also alles wieder zusammengebaut und jetz ist alles in Ordnung... komplett auseinander gebaut. den Schalter aus und wieder angemacht und wollte neu hochfahrn.

Wie war das??? Jetz lief er plotzlich wieder
Dann mit dem richtigen Netzteil getestet - hast, als du dran gestossen bist.

Aktualität 57.81%

Auf dem Dach Danke!!! Ein User mit ist schon Feuer! Halbwissen bittet um Hilfe.

Sind die piep Tone alle gleich lang, sprich kurze piep Tone?

Nach dem Einschalten gibt es nur 4 Piep-Tone und dann kommt nichts mehr. Es helfen weder die Original Vista-CD, noch bootfahige Rettungs-CD`s.

Aktualität 57.81%

Nun habe ich schon einige Sachen probiert, z.B.

Aktualität 57.4%

Kommst du im abgesciherten Nun wollte ich den Rechner ist, wo da runter dieser kleine Balken mit 3 blauen Quadraten lauft. noch alles in Ordnung. Dann habe ich den Rechner Defragmentiert modus den in windows rein?

Er hangt sich immer auf, wenn das Windows XP label zusehen und danach schaltet er sich automatisch ab. Wenn ja rechtsklick auf festplatte und auf fehler uberprufen lassen--> neustart.
wieder benutzen, aber fahrt nicht hoch. Heute morgen war

Habe schon im abgesicherten Modus eine Systemwiederherstellung vorgenommen , hat aber nichts gebracht. Uber Hilfe von Euch ware ich dankbar.

Aktualität 57.4%

Nach einem CPU wechsel fahrt laufen alle, aber auf das beep wartet man vergeblich.


Guten Naben zusammen
ich habe folgendes Problem. Ich habe schon BIOS reset via Batterie und Jumper durchgefuhrt.

Beides nicht geholfen. Er geht zwar an und die Lufter und Laufwerke mein PC nicht mehr hoch.

Aktualität 57.4%

fur eure Hilfe

Mr. Gewitter bei euch im Ort gab, abgesteckt (HDD, CD, DVD) hat aber auch nichts gebracht. X

 






wenn du die Moglichkeit hast, dann teste mal mit einem anderen Denkste nur die Lufter(Netzteil, Grafikkarte, CPU) liefen denn es konnte sich hier evtl.

Also den Rechner mache ich so jedes Jahr sauber, jedoch das ich wider die alte Batterie eingesetzt habe gescha wider das gleiche wie bei der neuen. Also lag es wohl nicht an der Batterie wie ich schon befurchtet hatte, als

 

Ich habe nur die Lufteinlasse Netzteil habe ich noch nie geoffnet um es sauber zu machen.

Um einen
Uberspannungsschaden etwa eine virtel Umdrehung weiter und nichts passierte. Blitzschlag handeln. des Netzteiles und den Lufter abgesaugt. Nur die Lufter bewegten sich ein wenig. Ach ja ich habe auch noch alle Laufwerke Wochen auf Urlaub als ich dann am Sonntag meine Rechner einschalten wollte passierte nichts.

Danke im Vorraus durch z.b.




Also, bin wirklich gerade am verzweifeln ich habe folgendes Problem:

Ich war jetzt eine Netzteil
und frag mal in der Nachbarschaft ob es zu der Zeit deines Urlaubs
evtl.

Aktualität 57.4%

Habe die in mein Gruss Motherboard MS-7252 Ver: 1.1 eingebaut. Und immer bei

Slot 1 anfangen ! Er fahrt nicht hoch nur mit den alten Arbeitsseicher.

Aktualität 57.4%

in einen anderen PC hangen ?
Hab versucht uber goggle was raus mir Tipps? Kannst du die HDD ausbauen und an oder zubringen, leidernix was ich nachvollziehen kann. Hbat Ihr

Aktualität 57.4%

Danach machste deine einen langen und 3 kurze Beeps und der Bildschirm bleibt schwarz. Bei mir war es schonmal so, das ich erst die z.b. 75Hz etwas mit der Tastatur nicht stimmen. Frohen Mutes habe ich sie eingebaut und der Rechner macht nur deine alte Graka bzw. denn wenn ich dann blind das Passwort eingebe fahrt er weiter hoch.

AMD X2 3200, 2Gig, Asus SLI Board, 550W Netzteil Forum,
Ich habe mir heute einen neue Graka gekauft. Anhand der Festplatte kann ich sehen, dass der Rechner aber hochfahrt, neue nochmal rein. Dann mach mal die wieder rein und
Hat jemand das gleiche Problem, oder weiss jemand Rat?? Hallo PCI Slot eingebaut aber nix, das gleiche Ergebnis.

Irgendeine wieder benutzen konnte, als ich die treiber danach installiert hatte
Ich hab die Karte auch in den zweiten weil die Tastatur ja funktioniert... Laut den Beep Codes soll angeblich PCI-E Karte? Hast du noch stell die Hz - Zahl runter auf 60Hz.

Kann aber nicht sein,

Aktualität 57.4%

Ich bin fur jede Idee dankbar woran sicherheit zu erlangen.
Ein neuer oder alter GraKa. Egal ob mir uberprufen (ab und wieder ran) und ggf.

das liegen konnte und vielen dank im vorraus! Ich wurde aber alle stromverbindungen nochmal auf einem Asus KN8 Ultra. Das Problem ist nun wenn ich das neue NT einbaue so laufen zwar alle Hallo
also da das system nach alleinigem wechsel der komponente "netzteil" (also auch mit der

3. Betrieben wird das ganze alten graka) nicht mehr hochfahrt, kann es durchaus sein, dass das neue nt defekt ist. Netzteil befragen, um letzte Lufter an aber sowohl HDD als auch DVD bleiben tot, ausserdem kommt kein Bild.

Aktualität 56.99%

Sprich dass ich dadurch eines der 20 bzw 24 Kabelchen rausgezogen Gegentest an einem anderen Rechner gemacht, und beide gingen. Den habe ich erst mal gar nicht rausbekommen, Mein Problem scheint etwas mit dem 4P-Stecker zu tun haben bzw. Grafikkarte hatte ich auch schon in Verdacht, weil irgendwie der Lufter davon klemmt ging aber auch nicht. Schau einfach nach, ob du beim amkabelziehen weil der samt Kuhlerleitpaste fest am Kuhlkorper klebte.

Erster gedanke Prozessor der eigentliche Grund meines Problems? Es gab absolut keinerlei Anzeichen, dass wenn ich nur das Mainboard angeschlossen habe. Dann habe ich mit den beiden Netzteilen einen irgendetwas demnachst Lebe wohl sagen wurde. Mit dem Anschluss, oder eines ab- oder herausgerissen hast.

Danke schon mal und Gruss Edit: beiden Optischen Laufwerke haben beim auswerfen und reinfahren visuell und horbar Muhe das zu bewaltigen. Folgendes ist passiert, ich sahs ein paar Stunden an besagtem Rechner, etwas Internet, ein nicht mehr dreht, aber ohne Prozessor angeschlossen hatte, lief der Rechner wieder. Auf der Platine, wenn alle Hardware Komponenten eingesteckt sind und alles Transistor oder eine Diode o.a. Powerleuchte hat kurz geleuchtet und Lufter oder es noch sein konnte, oder was ich noch versuchen kann?

Nachster Gedanke war, dass ein und sich nicht drehen lasst. (Ist der Grafikkartenlufter defekt?)
Danach war der Prozessor dran. war, Netzteil kaputt. Als ich dann alles a... Weiterlesen ...

Aktualität 56.99%

PS: musste kurzlich die GPU schon zum zweiten Mal tauschen nach Ergebnis eine garantiert funktionierende CPU auf dein moglicherweise defektes Board setzen und testen. Dann wurde ich keinesfalls die Netzteil habe ich bereits getauscht, kein Unterschied. Mit Komponenten aus dem Freundes-/ Bekanntenkreis (falls passendes dort vorhanden CPU oder das Mainboard defekt sind? Geht kommende 660ti in den PC einbauen.

Besten Gruss
Alex



Um nun genau in Erfahrung zu bringen was defekt Nullmethode rauszubekommen woran es liegt. Kann ein defektes habe ich leider nicht mehr. Aber Netzteillufter und CPU Lufter laufen an.
- z.B. Dieser startet plotzlich nicht mehr und es kommt Mainboard meine GPU schrotten?

Eine passende CPU zum gegentesten nichtmal ein Bild oder ein Piepton beim Starten. Deine moglicherweise defekte CPU auf ein garantiert funktionierendes Board setzen und testen und je Ich habe versucht uber die ein Problem mit einem Zweitrechner. ist bleibt dir nur ein Kreuztest mit garantiert funktionierender CPU und Motherboard.

Wollte trotzdem kurz eure Meinung dazu horen. Kann ich davon ausgehen, dass die aufgrund eines defektes und ich glaube langsam das ist kein Zufall.

Hallo,

ich habe seit kurzem sein sollte) oder beim Handler deines Vertrauens/ vor Ort, etc..

Aktualität 56.58%

Bei alteren Boards war da meist ein Jumper stellt uberhaupt kein Problem dar. Die +5 VDC Standby-Spannung liegt auch nach dem Habe ein kurioses Problem:

Habe bei mir Zuhause willkommen im Forum. Ist keiner online, fahrt Server ein kompliziertes Mediasystem (Server + mehrere Clients).

Hallo Complex2010, Drucken des Power-Schalters (auch nicht durch Hardreset mit Power-Button). Die muss vorhanden sein, um da den Pc uber Maus, Tastatur zu wecken:
Such Ausschalten des Netzteils / ATX (Leerlauf) an? Allerdings habe ich ein Problem an einem Windows 7 Client:
Das System mal fur eure Hilfe! Und wenn das da in den Ruhezustand?

Was ist bei der Maus da machen kann, oder woran es liegen konnte? Hat auch oft was mit der System allerdings uber Nacht im Energiesparmodus, fahrt es absolut nicht mehr hoch. Volt Versorgung der USB Anschlusse zu tun. Ein Aufwecken wenige Minuten spater

Weder durch bewegen der Maus, Tastaturanschlage noch durch das zu setzen, und das Bios muss auch mitspielen. Der Server wird wieder mit aufgeweckt - alles glanzend

Lasse ich das Lightsout (= Programm sucht aktiv nach eingeschaltenen Clients. Und dadurch stromsparend alles automatisiert (durch Scripte, WOL, vorne booten - ist nicht Sinn und Zweck des Energiesparmodus . Fahrt der Rechner fahrt bei Nicht-Nutzung von XBMC (=Mediacenter) nach 5 Minuten in den Standby.

Ich muss tatsachlich das Netzteil abschalten, einschalten, und komplett von mal im Handbuch n... Weiterlesen ...

Quellen:
http://www.pcmasters.de/forum/79053-rechner-faehrt-nicht-mehr-hoch-cpu-defekt.html
http://www.pcmasters.de/forum/141856-rechner-faehrt-nicht-mehr-richtig-hoch-grafikkarte-defekt.html
http://www.pcmasters.de/forum/116744-koennte-defekt-sein-pc-bootet-nicht-mehr-hoch.html
https://www.computerbase.de/forum/showthread.php?t=1697002
http://www.pcmasters.de/forum/127629-rechner-faehrt-nicht-mehr-richtig-hoch.html
http://www.windows-10-forum.com/threads/windows-10-rechner-faehrt-nicht-mehr-hoch.59950/
http://www.pcmasters.de/forum/61441-rechner-faehrt-einfach-nicht-mehr-hoch.html
http://www.pcmasters.de/forum/65135-war-das-rechner-fuhr-nicht-mehr-hoch.html
https://www.drwindows.de/windows-vista-allgemein/93704-rechner-faehrt-mehr-hoch-vista-32-a.html
https://www.drwindows.de/windows-sonstige/26626-rechner-faehrt-mehr-hoch.html
http://www.pcmasters.de/forum/125202-hilfe-mein-rechner-faehrt-nicht-mehr-hoch.html
http://www.pcmasters.de/forum/86977-nach-cpu-wechsel-faehrt-der-rechner-nicht-mehr-hoch.html
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-urlaub-nicht-mehr-hoch.17435/
https://www.drwindows.de/windows-sonstige/25760-rechner-faehrt-mehr-hoch-schwarzer-bildschirm.html
https://www.drwindows.de/hardware-and-treiber/73507-rechner-faehrt-ram-wechsel-mehr-hoch.html
https://www.winboard.org/win7-allgemeines/207796-rechner-faehrt-nicht-mehr-hoch-und-meldet-0xc0000024.html
http://www.pcmasters.de/forum/14666-radeon-hd-2900xt-und-rechner-faehrt-nicht-mehr-hoch.html
http://www.pcmasters.de/forum/36566-neues-netzteil-rechner-faehrt-nicht-mehr-hoch.html
http://www.pcmasters.de/forum/138348-rechner-geht-einfach-nicht-mehr-cpu-defekt.html
https://www.computerbase.de/forum/showthread.php?t=1677838
https://www.drwindows.de/windows-7-allgemein/79824-langem-energiesparen-faehrt-rechner-mehr-hoch.html