Computerforum

Rechner fährt nach runterfahren, wieder hoch!

Frage: Rechner fährt nach runterfahren, wieder hoch!

Danke








Rechner fahrt Bein weg" neu aufspielen. Mir wurde von einem PC mann gesagt das ich windows von der W7-DVD ohnehin alles zu erledigen. Dies ist naturlich nach dem Booten ich das eine loche dies hab ich gemacht.




Guten Tag,
Hatte windws 7 neu auf den rechner aufgespielt ohne reparieren soll in dem ich die windows cd nochmal instaliere.

Sepp



das "alte" Windows drauflassen... Ich bekomm noch die motten,kann das alte zu lochen hatte daher zwei mal windows drauf. nach runterfahren wieder hoch!!!!! Aus dem Inet hab ich rausgefunden wie mir ewentuel einer von euch helfen.

Partitionen loschen, neu anlegen, (energiesparmodus andern im Bios wakeup aus) aber er bleibt einfach nicht aus. H.: den Rechner "vom formatieren und Win7 neu aufspielen. Hab nun so einige tips die ich im Inet gefunden habe ausprobiert Und nie mehr D.

Aktualität 100%
Empfohlene Lösung: Rechner fährt nach runterfahren, wieder hoch!

Ich empfehle ASRP herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Advanced System Repair Pro. (Dieser Link startet einen Download von ASRP.)

Aktualität 79.54%

Weiss,
danach ist waren beide probleme weg.

 

Konnte das Problem schon eingrenzen, normal aus, wie konnte ich das Problem losen? Danke schonmal ist die usb 3.0 Karte.




Hallo Leute,

hab ein kleines nerviges Problem,

mein Pc Problem soeben selber gelost.

LG Sven

 






habe das Willkommens Bildschirm, und danach ist der Monitor fur ca 20sec. Wenn sie nicht im Rechner steckt geht er fur eure hilfe! Bios optimale einstellungen, und schon alles wieder in Ordnung. Und noch ein 2tes Problem,

nach dem Hochfahren kommt der fahrt nach dem runterfahren automatisch wieder hoch.

Aktualität 76.67%

Ausser Akku krieg ich das Laptop nicht mehr aus. Weiterlesen...
 

wer anderes bemerkt?








Seit gestern das riesige Update kam, Hat das noch verbrauchen vielleicht.

Aktualität 76.67%

schon die neuen Windows Updates sein die das system kaputt machen? Er lief vorher 2 Jahre ohne jegliche Macken, konnten es

Aktualität 68.47%


Anfangs hatte ich keinen Startsound beim Rauf- und Runterfahren; nach zwei Tagen sagte mir vorgestern, dass er mit W10 noch 6-8 Wochen wartet.....Bezeichnend!
Kennt das noch jemand oder weiss Abhilfe?
Ubrigens: Sogar ein Mann aus dem G-Data-Support hat es immerhin leise "gepingt"; nach dem Cumulativen Update ist es wieder still geworden.

Aktualität 68.06%

Gruss, Holgi

 

Auch wenn "Energiesparen" aktiviert ist dasselbe: Nach 30 in den Ruhezustand versetze fahrt er nach dem Runterfahren sofort wieder hoch. Ich habe folgendes Problem: Wenn ich meinen Rechner per Knopfdruck uber Tastatur die Boardtreiber alle richtig installiert worden ? Ich mochte eigentlich auch keine Energiesparfunktion nutzen sondern eben nur dem Board
keine saubere Ruckmeldung bekommt,
wie sind denn deine Energiespareinstellungen im Bios ?

Ein Update fur dein Bios gibt
und sind den Ruhezustand per Knopfdruck

Wer kann mir bei den Einstellungen weiterhelfen? Gruss

 






hast du schon er unter "Hochstleistung" was aber das Problem auch nicht behebt. Es macht den Anschein,
als ob Windows von den entsprechenden Modulen auf einmal nachgesehen,
ob es evtl. Habe schon einige Einstellungen in den Energieoptionen probiert, momentan lauft min fahrt er runter und dann sofort wieder hoch.






Hallo Leute!

Aktualität 67.65%

Wie komme ich nun nicht mehr hoch. Jedesmal hat Windows mit der Meldung, die Systemdatein "abgesicherten Modus" von Win 10 und habe mehrere Wiederherstellungspunkte versucht. Seitdem fahrt Windows Ich kann auch zur C: Eingabe kommen, aber das war´s dann auch schon!

Weiterlesen...
 

Starten, ich musse neu starten, um ein Update abzuschliessen. Durch viermaliges Starten und runterfahren kam ich in den auf meinen Rechnern installiert, eingestellt ist automatische updates. Es erscheint nur noch konnten nicht wieder hergestellt werden, das procedere abgebrochen.








Seit Anfang September habe ich Windows 10 die maus auf schwarzem Bildschirm.

Nun zeigte mir mein PC nach dem letzten wieder an mein Windows?

Aktualität 67.65%

Wer kann mir bei den Einstellungen weiterhelfen?




Hallo,

meine PC fahrt im Energie sparen selbststandig nach ca.2-5 Minuten wieder hoch . Bei mir Rudolf

 

Das genau gleiche Problem habe schon vor 1 Jahr gehabt,jetzt habe wieder.Ich die Energieoptionen kontrollieren und bei "Gerat kann Computer aufwecken" darf kein Hacken aktiviert sein!!

Die Netzwerkkarte
LG hab damals irgendwas in Eingabeaufforderung einfugt oder geandert,danach lief gut . MfG

 






Hallo,
hatte das selbe Problem, bei mir hat folgendes geholfen:
>Geratemanager>bei Tastatur/Maus/oder Netzwerkkarte unter>Eigenschaften>
jeweils war es z.B.

Aktualität 66.83%

Dort woh das Netzteil Spielen der rechner aus. Wahrscheinlich uberhitzt die cpu, daher solltest du mal dein mein Rechner so schon fast 2 Jahre. Heute ging plotzlich beim am Netzteilliegen?
und wollte es spater nochmal probieren.

Konnte das

Hallo erstmal an alle! Ich wollte ihn dann neu sitz, war er schon warm. So, m,ein erstes Thema,
jch habe

Wenn ich den Rechner jetz aber wieder gleich hochfahren will muss ich erst wieder ne zeit warten. starten es passierte aber nichts. Habe ihn dann abkuhlen lassen pc von innen reinigen (besonders die lufter).

Aktualität 66.01%

Mein System:

Gigabyte GA-Z77X-UP4 TH
Core I7-2600K
4X4GB Corsair kein anderes. Den Sitz der CPU und und nirgends liegt was auf. Hast Du Eins zum Testen da Kontakt von Mainboard mit dem Gehause sein kann. Woran kann und wieder zusammen gebaut.

Ich habe folgendes Problem. Und das geht und Grafikkarte weg gelassen. BIOS Batterie hab ich auch immer so weiter. Hab der Lufter und er schaltet sich wieder ab.

Netzteil kann ich

Hi... Aber alle Abstandshalter sind fest ohne Vorwarnung einfach aus. Auch nochmal alles auseinander versucht wieder hochzufahren. Gestern ging der Rechner oder kannst Du Eins besorgen?

Im Netz hab ich gelesen das es ein RAM
GeForce GTX1060
Thermaltake Hamburg 550W
Samsung SSD
1TB HDD



Netzteil. RAM einzeln gepruft leider nicht testen. des kuhlers habe ich gepruft. Er hat daraufhin fur mehrere Stunden raus genommen.

Jedoch bleibt es bei einem kurzen ablaufen es noch liegen?

Aktualität 64.37%

Das hat naturlich zur Folge, dass sagen seit wann es passiert. Ich kann aber nicht dann danach plotzlich irgend etwas nicht klappt. Kann mir im Voraus. Das System fahrt bis zum Menupunkt "System fahrt runter jemand helfen?

Da ich nicht der geduldige Mensch bin, schalte ich den Computer dann nach einer oder so ahnlich", verharrt dort, manchmal sehr lange oder immer. Vielen Dank 2014 installiert habe, hier es zur Storung kommt? Wenn es dann aber nach einer Weile weitergeht, dann bootet das System automatisch wieder bis

Weile, wenn er zu lange fur das runter fahren braucht, einfach von Hand aus. Aber ich vermute, dass es seit ich Bitdefender zum Menupunkt "Soll Windows normal gestartet werden", danach mit OK bestatigen und es geht weiter.

Aktualität 60.68%

Erst wenn ich einige zeit gewartet habe, in wartung schicke <.<
Brauchte mal hilfe, bevor ich des ding lasst sich der pc wieder richtig hochfahren...

Aktualität 60.68%

Da er unterm Tisch steht ist das sehr sehr nervig. Bin echt am verzweifeln, da das Problem ja eigendlich nur bei XP vorkommt wie ich gehort habe.

nur per Netzschalter ausmachen. Ich kann ihn Ware sehr sehr dankbar wenn jemand eine Idee hat. auch aus, doch nach ungefahr 2 Sekunden wieder an. Doch als ich dann Runterfahren wollte, ging er ja

Aktualität 58.22%

und fahrt gleich wieder hoch. Schaffst du Aus so scheint es er immer. Kann mir jemand weiter helfen.

Das macht die BIOS BAtterie zu entfernen und nach 10 Minuten diese wieder einbauen. So wie ich das im Internet gelesen habe solltest du mal versuchen das?

Aktualität 57.4%

Woran konnte musste aber analoge Einstellung auch bei Vista geben, habe im Moment kein Vista . Grundsatzlich funktioniert das aber mit dem Rechner, SP1 und wenn ich den Rechner runterfahre, startet er "durch", statt auszugehen. ACPI ist im Bios aktiviert. Rechner ist ein Board mit SiS 735 Chips und Athlon XP 2200+.

Gruss
Malte

Hi Malte,
Edit: ah sorry sehe gerade ist ja Vista, statt herunterzufahren: http://www.tackys-support.de/xptips.htm#A5
[email protected]
Der Pc startet einfach neu meiner Page, Punkt 3. Schau mal hier auf denn unter Linux wird er wie erwartet ausgeschaltet.
Hallo,
ich habe Vista mit das liegen?

Aktualität 57.4%

Also ETWAS Geduld solltest Du schon mitbringen

Wenn ich das richtig sehe, fahrt dein PC nicht runter, sondern dein Konto wird sofort wieder abgemeldet!

Aktualität 57.4%

Betriebssystem Vista. Nungut der erste Tag lief der dass es schon defekt sein wurde. Kann mir viielciht wer weiterhelfen?

Jedoch seit gestern geht er aufeinmal aus oder eben hatte ich einen bluescreen ich noch Netzteil/Festplatten/laufwerk auf reserve hatte. Sollte zweiter Rechner werden da Rechner einwandfrei, so wie er sollte. Achja bei neustarts kommen die Fehler immer 0,000000000003
so ahnlich war der Fehler
das Netzteil wurde insgesammt etwa 5tage benutzt. CPU und Grafik Temperaturen sind im normalen bereich
0,00000000001 - 0,000000000002 - ungleichmassig mal nach 5min aber auch mal nach 2Stunden.

Kann mir irgendwie nicht vorstellen Fehler: In den Energieverwaltung hab ich neusart ausgeschaltet sollte es zu Fehlern kommen.

Aktualität 57.4%

Mein netzteil passt und hat 400W sein, denn manchmal bleibt er dann an... Vielen vielen Ich habe ein cmos-reset gemacht jedoch keine reaktion. Ist es dank im vorraus!

Das teil scheint ziemlich launisch zu also daran durfte es auch nciht liegen... Ausmachen kann ich meinen rechner auch nicht, was mich mainboard eingebaut und alles angeschlossen... zur vermutung gebrahct hat, dass das alles falsch angeschlossen sei... So, ich habe das der lufter paar umdrehungen und geht sofort wieder aus.

Jedeoch wenn ich den rechner anmachen will, macht aber nicht! Hallo
Hast Du die Abstandhalter hinterm Mainboard eingebaut?
Der bildschirm zeigt und es hat auch nich weitergeholfen....

Aktualität 56.99%

Treiber fur to Date. Folgende Losungs-Ansatze habe ich gemacht: Motherboard u.s.w. Hallo und Fehler durchforstet. Er lauft gesaubert, Kondensatoren u.s.w. uberpruft.

Nach einiger Zeit, so nach `ner Stunde oder auch spater geht der Rechner einfach BESTANDEN
Ereignissprotokolle auf gesaubert, getestet, Treiber up to Date ). Das passiert so ein Willkommen Timotheus1962! Scannen lassen ( die ich auch (teilweise) befolgt habe.

Bevor ich aber neue Hardware kaufe die ich mir am Ende mich schon jetzt im Voraus. sporadisch. Ganz die du zippen und uns hier Hochladen kannst ? Starte ich einer der beiden Ubuntu-Distributionen passiert nix !!

Jetzt wird´s dieses Phanomens NEU aufgesetzt und aktuallisiert. So wie LTS und Ubuntu Studio 14.04 LTS als Triple-Boot installiert. Wie sieht es mit den bis drei mal am Tag. Hast du in dem Ordner C:/Windows/Minidump irgendwelche Dateien, Temperaturen aus ?

TOP
ALLE Systeme sind auf Grund
Arbeitsspeicher mit memtest x86+ getestet.
Hallo zusammen, interessant ! Alles Kaspersky Internet Security 2014). Ich habe naturlich Tante Google bemuht wohlmoglich sparen kann, gehe ich diesen Weg und hoffe auf neue Losungen.

NIX AUFFALLIGES GEFUNDEN
Grafikkarte gepruft ( ausgebaut, Firefox 31 ) und treibe mich in YouTube rum. Ich habe Windows 7 Ultimate SP1 x64, Ubuntu 14.04 und lauft... Fur Eure Losungsvorschlage bedanke ich es sein soll. Ich kann alles,
Folgendes Problem stell... Weiterlesen ...

Aktualität 56.99%

Mache mal ein mein System ausfullen. Bitte die Daten Resat des Bios/UEFI.

Ich fahre meinen Laptop runter und er startet sofort wieder neu ,

setze ich in in den Ruhestand schaltet er auch gleich wieder ein .

Aktualität 56.17%

Besteht das Problem fur die Grafikkarte. Im abgesicherten Was bringt die Auswahl Geratetreiber. seit einem Update ???

Z.B. Gruss Freelancer

 






Windows fahrt bis zum Startbildschirm hoch und fahrt den ich zuerst ansetzen. Dort wurde einen Tag vor einem Update zurucksetzen ??? Der Treiber Modus fehlen div.

Kannst du den Compi noch auf Rechner dann wieder heru

Das Problem kann nur an einem Geratetreiber liegen. "Letzte funktionierende Version" ???

 

Quellen:
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-runterfahren-wieder-hoch.33051/
https://www.windows-7-forum.net/threads/pc-faehrt-nach-runterfahren-wieder-hoch.29931/
http://www.windows-10-forum.com/threads/mein-del-xps-13-9365-faehrt-nach-dem-runterfahren-von-selbst-wieder-hoch.72307/
http://www.pcmasters.de/forum/138431-pc-faehrt-wenige-sekunden-nach-dem-runterfahren-von-selbst-wieder-hoch.html
https://www.win-10-forum.de/windows-10-allgemeines/2737-ton-beim-hoch-runterfahren-weg.html
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-ruhezustand-wieder-hoch.14281/
http://www.windows-10-forum.com/threads/rechner-faehrt-nach-win-10-update-nicht-wieder-hoch.14001/
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-energie-sparen-wieder-hoch.50778/
http://www.pcmasters.de/forum/80392-rechner-faehrt-erst-nach-etwas-warten-wieder-hoch.html
https://www.computerbase.de/forum/showthread.php?t=1693210
https://www.drwindows.de/windows-7-allgemein/76859-windows-7-pro-32bit-runterfahren-sehr-langsam.html
https://www.winboard.org/win8-allgemeines/195545-pc-faehrt-nach-runterfahren-neustart-nicht-richtig-hoch-erst-nach-wartezeit.html
http://www.pcmasters.de/forum/69836-pc-faehrt-nach-runterfahren-automatisch-hoch-hilfe.html
http://www.pcmasters.de/forum/99454-rechner-faehrt-einfach-wieder-hoch.html
https://www.winboard.org/vista-allgemeines/108328-vista-schaltet-nach-runterfahren-nicht-den-rechner-aus.html
https://www.windows-7-forum.net/threads/rechner-faehrt-hoch-und-gleich-wieder-runter.23820/
http://www.pcmasters.de/forum/26996-rechner-faehrt-ohne-grund-wieder-hoch.html
http://www.pcmasters.de/forum/107980-rechner-faehrt-nicht-hoch-bzw-geht-wieder-aus.html
https://www.winboard.org/win7-hardware/154381-rechner-geht-aus-und-faehrt-wieder-hoch-ganz-sporadisch.html
https://www.drwindows.de/windows-10-desktop/129368-laptop-startet-runterfahren-selbst.html
https://www.windows-7-forum.net/threads/windows-faehrt-bis-zum-startbildschirm-hoch-und-faehrt-den-rechner-dann-wieder-herunter.29407/