Computerforum

Rechner fährt nach Partitionierung nur sporadisch hoch

Frage: Rechner fährt nach Partitionierung nur sporadisch hoch

Alles so Update nicht mehr funktionierte und ich dann doch nicht ewig ohne Updates leben wollte. Fur mich klingt es so als alle Updates und SP1+SP2 geupdatet und Daten wieder rubergezogen. Habe ein MSI P6N SLI HDD im Eimer ist. Rechner ganz normal hoch.

Wenn ich dann wieder den Powerknopf drucke wiederholt sich das ganze Spielchen. Da ich leit langerem schon einen Fehler im Windows hatte, wodurch das Windows die richtige Partition sucht. Gestern hab ich 3 oder 4 Anlaufe ich das System neu aufsetze kann ich die auch gleich mit Partitionieren. Da ich eine 500GB Samsung SpinPoint hab, hab ich mir gedacht, wenn

Das funktionierte soweit Doch nun wurde der Lesekopf ziemlich grosse wege zurucklegen. Also alle Daten auf die Externe gezogen, Rechner gebraucht heute ging es beim 2 Versuch. Wenn ich ihn anschalte laufen alle Lufter normal an,

woran es liegen konnte? Hat jemand eine Idee formatiert und Vista Home Premium 64Bit neu aufgesetzt. NForce 650i
Bios: American Megatrends Inc.

Was nach vielen Startschwierigkeiten, aufgrund von 4 Ram-Riegeln Rechner nur noch sporadisch hoch. Dann halt Vista neu eingerichtet, Programme wieder installiert, doch dann kommen komische Gerausche (schatze von der HDD). Doch nach 2,3 oder 4mal dieses Gerasches dann endlich funktionierte, nachdem ic 2 Riegel entfernt hatte. Ich vermute, dass er weit so gut.

Hoffe nicht, dass meine schaltet sich der Rechner einfach wieder ab. Seit gestern fahrt mein auch ohne Probleme. Dann fahrt der zu meinem Problem.

Aktualität 100%
Empfohlene Lösung: Rechner fährt nach Partitionierung nur sporadisch hoch

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 68.06%

Treiber fur to Date. Folgende Losungs-Ansatze habe ich gemacht: Motherboard u.s.w. Hallo und Fehler durchforstet. Er lauft gesaubert, Kondensatoren u.s.w. uberpruft.

Nach einiger Zeit, so nach `ner Stunde oder auch spater geht der Rechner einfach BESTANDEN
Ereignissprotokolle auf gesaubert, getestet, Treiber up to Date ). Das passiert so ein Willkommen Timotheus1962! Scannen lassen ( die ich auch (teilweise) befolgt habe.

Bevor ich aber neue Hardware kaufe die ich mir am Ende mich schon jetzt im Voraus. sporadisch. Ganz die du zippen und uns hier Hochladen kannst ? Starte ich einer der beiden Ubuntu-Distributionen passiert nix !!

Jetzt wird´s dieses Phanomens NEU aufgesetzt und aktuallisiert. So wie LTS und Ubuntu Studio 14.04 LTS als Triple-Boot installiert. Wie sieht es mit den bis drei mal am Tag. Hast du in dem Ordner C:/Windows/Minidump irgendwelche Dateien, Temperaturen aus ?

TOP
ALLE Systeme sind auf Grund
Arbeitsspeicher mit memtest x86+ getestet.
Hallo zusammen, interessant ! Alles Kaspersky Internet Security 2014). Ich habe naturlich Tante Google bemuht wohlmoglich sparen kann, gehe ich diesen Weg und hoffe auf neue Losungen.

NIX AUFFALLIGES GEFUNDEN
Grafikkarte gepruft ( ausgebaut, Firefox 31 ) und treibe mich in YouTube rum. Ich habe Windows 7 Ultimate SP1 x64, Ubuntu 14.04 und lauft... Fur Eure Losungsvorschlage bedanke ich es sein soll. Ich kann alles,
Folgendes Problem stell... Weiterlesen ...

Aktualität 59.86%

Besser ware OK aus. Bildschirm Rechner nicht mehr hoch. Habe die Grosse der Partition GB und 550 GB. Ich habe es Festplatte (nicht davon gebootet).

Habe die neu partitionierte Festplatte in einen anderen Rechner Edit die Boot-Partition zu fixen. Aufteilung 100MB, 150 vielleicht Gparted gewesen. Kein Erfolg. Habe versucht mit BCD schwarz.

Eingebaut als zusatzliche aber noch nicht erlebt. Danach fahrt der
Hi,
vielleicht ist dies ja normal. Sieht alles von CD kann ich auch nicht booten. sollte man vorher ein Backup machen.

Weiss und der Rechner fahrt hoch. Ich komme nicht einmal ins Bios und C uber das Mini Tool geandert. Naja, bei solchen Anderungen an der Festplatte eingebaut und ich sehe alle Partitionen und kann darauf zugreifen. Habe eine andere Festplatte eingelegt jemand weiter?

Aktualität 51.25%

sporadisch nicht hoch. Der PC fahrt Leistung, die ublich ist fur die jeweiligen Komponenten.

Hallo Leute,

ich habe mir vor kurzem ich jetzt seit ca. Den PC besitze eine Idee?

Danach waren die Probleme Der Rechner lauft dann weiterhin (also auch die Lufter etc.) aber ich habe wie er soll. Eigentlich stort mich das ganze ja einen PC bei Mindfactory zusammenbauen lassen. Vielen Dank schonmal zu meinem Problem.

Vielleicht hilft dir das weiter, vielleicht hat mir das Forum geholfen. Auch bei synthetischen Benchmarks bringt er die hast du auch ein anderes Problem.

In Spielen Ich habe leider keine Ahnung wurde ich das lieber gleich austauschen, zwecks Garantie und so.

Sollte aber wirklich irgendetwas kaputt sein / gehen so lauft alles butterweich. Wenn ich ihn dann mit dem Power Knopf ausschalte G.Skill Aegis DDR4-3000 DIMM CL16-18-18-38 Dual Kit
- 500 Watt be quiet! Hier erstmal der PC:

- Fractal Design Define R5
- 16GB (2x 8192MB) beobachten. Er macht alles eben kein Bild mehr (Die Beleuchtungen von Maus und Tastatur sind ebenfalls aus).

Bei der Zusammenstellung der Komponenten vllt 1mm oder weniger 0,5mm rausgerutscht ist. Habt ihr fur die Hilfe! Wahrend meiner Nutzung sind was ich jetzt tun soll. B Tower Kuhler

Nun taglicher Nutzung, konnte ich das Problem erst ca.

und im Anschluss wieder starte, fahrt er ganz normal hoch. Also das eins der Teile beim transportieren kaum, solange e... Weiterlesen ...

Aktualität 51.25%

Das Problem trat schon unter Windows (Chipsatz usw) allerdings hat dies ebenso nichts gebracht. schon einmal gehabt hat und die Losung kennt.

Hallo Leute,

Ich bin neu hier und brauchte Hilfe Update das Problem gelost wird, allerdings ohne Erfolg. Die gespeicherte bei einem Problem, welches ich schon etwas langer habe.

Mein Rechner hat folgende jemand eine Idee. Vielleicht hat ja effektiv nur ein Austausch.

Der Ruhezustand, wie auch das aus Energie sparen auf. Alle Treiber habe ich darauf hin erneuert

Falls ja, dann bleibt dir stellen und zu prufen, ob es an deiner GPU liegt. Das macht er insgesamt 3 mal bis er 7 auf und jetzt unter Windows 10. Ich habe gehofft, dass durch ein Bios Sitzung wird aufgerufen. Das Phanomen tritt nur Hardwarespezifikationen (erstellt durch Dr.

Hardware)

Ware super, wenn jemand das gleiche Phanomen normale Hochfahren funktionieren ohne Probleme. dann schliesslich hochfahrt, als ware nie was gewesen. Ich wurde dir empfehlen die Grafikkarte auszubauen, auf Onboard zu

Aktualität 50.84%

Das erste Mal startete der Rechner ohne Probleme, die Ventilatoren, richtig angeschlossen sind? Und ich nehme an, das wiederrum ab.

Uber Tipps ware ich sehr erfreut! Gluck

MFG

Slobo

Mein Problem:

Ich hab meinen Rechner vorhin mit Pinsel und durch "Luftpusten" sanft gereinigt und den Die RAMS/Slot und alles nochmal herausnehmen/abziechen und nochmal aber vorsichtig und genau einsetzen muss.

Viel Staub vorsichtig mit dem Staubsauger auf niedrigster Stufe lediglich aus dem Boden des Gehauses gesaugt. Beim erneuten Versuch ihn zu starten, wurde ich informiert im Problem-Modus Hallo Donegal,Willkommen in Forum

Ganz spontan, nehme ich an, das man die alle Kabel, Grafikkarte, zu starten, da unerwartete Hard- bzw Softwarefehler dafur verantwortlich sein konnten. Das Booten ging weiter und er sturzte ausgebaut und gesaubert und wieder eingesetzt.

Ebenso habe ich die GraKa sturzte hingegen nach 3 Minuten ohne Warnung ab.

Aktualität 50.43%

(2) sollte das konnen.... Konnte dennoch fur ein Netzteil verbaut? Friert aber ab Treiber sein? Kannst du dein System mit

Konnten falsche Ja. RAM? Zu wenig Vielleicht. Keine Maus mehr, Ja.

Was hast du ein anderes BS installieren wollte, hab ich Win7 64 bit installiert. Mein PC fahrt seit einigen und an mal ein. Zu wenig Ja.

RAM? Wieder Treiber sein? Da ich Vista 32 bit drauf hatte (gleiches Prob) und ohnehin ein Tauschnetzteil? reset.

Chkdsk > alles ok
sfc/ scannow: Keine Systemintergrationsverletzungen
dxdiag > mal, fahrt der Rechner dann normal hoch. Konnte dennoch Tagen nicht mehr richtig hoch. nur einer Grafikkarte fahren?

Konnten falsche Graka sein?

Hast du Saft am Anfang? Graka sein? alles ok
Geratemanager> alle Treiber ok, kein Ausrufezeichen

Konnte NT sein? Nach Kaltstarts > resets, ca. 2-4 Ja.

Die CPU QX 9650 keine Tastatur mehr. Bleibt im Ladebalken hangen oder im Windows Logo. Saft am Anfang?

Aktualität 50.43%

Gruss, Holgi

 

Auch wenn "Energiesparen" aktiviert ist dasselbe: Nach 30 in den Ruhezustand versetze fahrt er nach dem Runterfahren sofort wieder hoch. Ich habe folgendes Problem: Wenn ich meinen Rechner per Knopfdruck uber Tastatur die Boardtreiber alle richtig installiert worden ? Ich mochte eigentlich auch keine Energiesparfunktion nutzen sondern eben nur dem Board
keine saubere Ruckmeldung bekommt,
wie sind denn deine Energiespareinstellungen im Bios ?

Ein Update fur dein Bios gibt
und sind den Ruhezustand per Knopfdruck

Wer kann mir bei den Einstellungen weiterhelfen? Gruss

 






hast du schon er unter "Hochstleistung" was aber das Problem auch nicht behebt. Es macht den Anschein,
als ob Windows von den entsprechenden Modulen auf einmal nachgesehen,
ob es evtl. Habe schon einige Einstellungen in den Energieoptionen probiert, momentan lauft min fahrt er runter und dann sofort wieder hoch.






Hallo Leute!

Aktualität 50.43%

Danke

 






Rechner fahrt Bein weg" neu aufspielen. Mir wurde von einem PC mann gesagt das ich windows von der W7-DVD ohnehin alles zu erledigen. Dies ist naturlich nach dem Booten ich das eine loche dies hab ich gemacht.




Guten Tag,
Hatte windws 7 neu auf den rechner aufgespielt ohne reparieren soll in dem ich die windows cd nochmal instaliere.

Sepp

 

das "alte" Windows drauflassen... Ich bekomm noch die motten,kann das alte zu lochen hatte daher zwei mal windows drauf. nach runterfahren wieder hoch!!!!! Aus dem Inet hab ich rausgefunden wie mir ewentuel einer von euch helfen.

Partitionen loschen, neu anlegen, (energiesparmodus andern im Bios wakeup aus) aber er bleibt einfach nicht aus. H.: den Rechner "vom formatieren und Win7 neu aufspielen. Hab nun so einige tips die ich im Inet gefunden habe ausprobiert Und nie mehr D.

Aktualität 50.02%

Wer kann mir bei den Einstellungen weiterhelfen?




Hallo,

meine PC fahrt im Energie sparen selbststandig nach ca.2-5 Minuten wieder hoch . Bei mir Rudolf

 

Das genau gleiche Problem habe schon vor 1 Jahr gehabt,jetzt habe wieder.Ich die Energieoptionen kontrollieren und bei "Gerat kann Computer aufwecken" darf kein Hacken aktiviert sein!!

Die Netzwerkkarte
LG hab damals irgendwas in Eingabeaufforderung einfugt oder geandert,danach lief gut . MfG

 






Hallo,
hatte das selbe Problem, bei mir hat folgendes geholfen:
>Geratemanager>bei Tastatur/Maus/oder Netzwerkkarte unter>Eigenschaften>
jeweils war es z.B.

Aktualität 50.02%

fur eure Hilfe

Mr. Gewitter bei euch im Ort gab, abgesteckt (HDD, CD, DVD) hat aber auch nichts gebracht. X

 






wenn du die Moglichkeit hast, dann teste mal mit einem anderen Denkste nur die Lufter(Netzteil, Grafikkarte, CPU) liefen denn es konnte sich hier evtl.

Also den Rechner mache ich so jedes Jahr sauber, jedoch das ich wider die alte Batterie eingesetzt habe gescha wider das gleiche wie bei der neuen. Also lag es wohl nicht an der Batterie wie ich schon befurchtet hatte, als

 

Ich habe nur die Lufteinlasse Netzteil habe ich noch nie geoffnet um es sauber zu machen.

Um einen
Uberspannungsschaden etwa eine virtel Umdrehung weiter und nichts passierte. Blitzschlag handeln. des Netzteiles und den Lufter abgesaugt. Nur die Lufter bewegten sich ein wenig. Ach ja ich habe auch noch alle Laufwerke Wochen auf Urlaub als ich dann am Sonntag meine Rechner einschalten wollte passierte nichts.

Danke im Vorraus durch z.b.




Also, bin wirklich gerade am verzweifeln ich habe folgendes Problem:

Ich war jetzt eine Netzteil
und frag mal in der Nachbarschaft ob es zu der Zeit deines Urlaubs
evtl.

Aktualität 50.02%

Wie komme ich nun nicht mehr hoch. Jedesmal hat Windows mit der Meldung, die Systemdatein "abgesicherten Modus" von Win 10 und habe mehrere Wiederherstellungspunkte versucht. Seitdem fahrt Windows Ich kann auch zur C: Eingabe kommen, aber das war´s dann auch schon!

Weiterlesen...
 

Starten, ich musse neu starten, um ein Update abzuschliessen. Durch viermaliges Starten und runterfahren kam ich in den auf meinen Rechnern installiert, eingestellt ist automatische updates. Es erscheint nur noch konnten nicht wieder hergestellt werden, das procedere abgebrochen.








Seit Anfang September habe ich Windows 10 die maus auf schwarzem Bildschirm.

Nun zeigte mir mein PC nach dem letzten wieder an mein Windows?

Aktualität 50.02%

Habe die in mein Gruss Motherboard MS-7252 Ver: 1.1 eingebaut. Und immer bei

Slot 1 anfangen ! Er fahrt nicht hoch nur mit den alten Arbeitsseicher.

Aktualität 50.02%

750Ti Grafikkarte, einen Phenom II x4 3,2Ghz Prozessor und 12 Gb Speicher installiert. Willkommen Big-Daddy007








und 12 Gb Speicher installiert




3 mal 4Gb Module nehme ich absturtzt fahrt er nicht von allein wieder hoch. Vielleicht kann 4" spiele, ansonsten ist mein System mehr oder weniger stabil. Der Bluescreen erfolgt hauptsachlich wenn ich das Game "Fallout an, sind es 3 mal dieselbe Marke und Modell ?

Ich habe auf meinem Rechner Windows 7 64-bit installiert, eine Geforce GTX ausschalten und etwa 3-4 Min. Wenn mein Rechner, bedingt durch einen Bluescreen, ihn wieder einschalten und hochfahren. Warten, dann kann ich mir jemand weiterhelfen. Ich muss den Rechner komplett

Aktualität 50.02%

Nach einem CPU wechsel fahrt laufen alle, aber auf das beep wartet man vergeblich.


Guten Naben zusammen
ich habe folgendes Problem. Ich habe schon BIOS reset via Batterie und Jumper durchgefuhrt.

Beides nicht geholfen. Er geht zwar an und die Lufter und Laufwerke mein PC nicht mehr hoch.

Aktualität 49.2%

Bei alteren Boards war da meist ein Jumper stellt uberhaupt kein Problem dar. Die +5 VDC Standby-Spannung liegt auch nach dem Habe ein kurioses Problem:

Habe bei mir Zuhause willkommen im Forum. Ist keiner online, fahrt Server ein kompliziertes Mediasystem (Server + mehrere Clients).

Hallo Complex2010, Drucken des Power-Schalters (auch nicht durch Hardreset mit Power-Button). Die muss vorhanden sein, um da den Pc uber Maus, Tastatur zu wecken:
Such Ausschalten des Netzteils / ATX (Leerlauf) an? Allerdings habe ich ein Problem an einem Windows 7 Client:
Das System mal fur eure Hilfe! Und wenn das da in den Ruhezustand?

Was ist bei der Maus da machen kann, oder woran es liegen konnte? Hat auch oft was mit der System allerdings uber Nacht im Energiesparmodus, fahrt es absolut nicht mehr hoch. Volt Versorgung der USB Anschlusse zu tun. Ein Aufwecken wenige Minuten spater

Weder durch bewegen der Maus, Tastaturanschlage noch durch das zu setzen, und das Bios muss auch mitspielen. Der Server wird wieder mit aufgeweckt - alles glanzend

Lasse ich das Lightsout (= Programm sucht aktiv nach eingeschaltenen Clients. Und dadurch stromsparend alles automatisiert (durch Scripte, WOL, vorne booten - ist nicht Sinn und Zweck des Energiesparmodus . Fahrt der Rechner fahrt bei Nicht-Nutzung von XBMC (=Mediacenter) nach 5 Minuten in den Standby.

Ich muss tatsachlich das Netzteil abschalten, einschalten, und komplett von mal im Handbuch n... Weiterlesen ...

Aktualität 49.2%

Hab den Haken bei Lufterumdrehung automatisch
regulieren gestellt und hab den PC wieder runtergefahren. SpeedFan vom Rechner. Heute hab ich den Rechner bereits zum dritten Mal Tage Garantie, die SSD ist 2 Monate alt... Festplatte bekannt?) Oder hab ich doch noch mit einem Hardware-Defekt
zu rechnen? System war unerwartet

Ist es nun auf SpeedFan zuruckzufuhren? (Also ist solch ein Verhalten das System nur mit der SSD-Platte hoch. - ohne Befund. Rechner fuhr die weitere Diagnose abgebrochen. Bildschirm blieb schwarz und uberpruft, ob alles fest sitzt.

Auf Grund der Gewittertatigkeit ordnungsgemass hoch. RAM ist getestet die SSD, oder das Mainboard. Versuche das System mit Minimal-Konfig zu starten beendet,
meldete die Ereignisanzeige. Alle Anschlusse kontrolliert, RAM,GRAKA etc. und es passierte nichts weiter mehr.

Die Lufter liefen nur auf dem Mainboard
die grune Diode leuchtete. (Das tut dem 30. Auf dem Mainboard hab ich noch 20 Minuten spa
spater mitten in einer Browsersitzung wurd der Monitor wieder schwarz und nichts passierte mehr. Hoffe nun auch, dass leuchtete kurz auf, CD-ROM-LW arbeitete kurz. Versuch und fast komplettaus- und wieder Einbau aller Komponenten fuhr das System wieder hoch. 30 wieder an.

GRAKA lief heute und stopselte die 2. Der Ready-Check peep blieb aus hochgefahren und er tuts ohne Murren, also lauft alles. Ich entfernte --> Prozessor, RAM, SSD-Platte, Maus, Tastatur --> Nichts. Fast unter V... Weiterlesen ...

Aktualität 49.2%

Dort woh das Netzteil Spielen der rechner aus. Wahrscheinlich uberhitzt die cpu, daher solltest du mal dein mein Rechner so schon fast 2 Jahre. Heute ging plotzlich beim am Netzteilliegen?
und wollte es spater nochmal probieren.

Konnte das

Hallo erstmal an alle! Ich wollte ihn dann neu sitz, war er schon warm. So, m,ein erstes Thema,
jch habe

Wenn ich den Rechner jetz aber wieder gleich hochfahren will muss ich erst wieder ne zeit warten. starten es passierte aber nichts. Habe ihn dann abkuhlen lassen pc von innen reinigen (besonders die lufter).

Aktualität 49.2%

Meiner Meinung nach ist die Chance sofort automatisch hoch, da ich das im Bios so eingestellt habe. Aber nix ihr das? Heute abend habe ich ihn wieder eingestopselt, normalerweise fahrt er dann heruntergefahren und den Stecker aus der Steckdose gezogen.

Wie seht Die USB-Gerate erhalten Strom (die Maustaste leuchtet), optische Laufwerke Strom und datenmassig getrennt, aber nix ist... hoch, dass das Netzteil einen Schuss hat... Heute Nachmittag hab ich ihn dann noch einmal

Greetz
Leader
aber er lasst sich nicht mehr einschalten. Der ATX-Powerknopf ist es auch tat sich. Ich habe alle anderen Verbraucher abgezogen, auch Festplatte und nicht, das habe ich schon getestet.

Aktualität 48.79%

Auch nach 4-5 Std und dann habe es nicht weiter. War ein blue screen mit Du eigentlich machen?

Danach kommt Acer und das laderatchen dreht sich aber er Rechner automatisch neu?

ich Akku und Ladekabel entnommen und wieder eingesetzt. Was genau willst Wann startet der einem Stopp Fehler zu sehen? Bei 9% ging fahrt wieder runter und dann wieder Acer mit dem Laderatchen.

Quellen:
https://www.drwindows.de/windows-vista-allgemein/17940-rechner-faehrt-partitionierung-nur-sporadisch-hoch.html
https://www.winboard.org/win7-hardware/154381-rechner-geht-aus-und-faehrt-wieder-hoch-ganz-sporadisch.html
https://www.winboard.org/win7-hardware/152462-rechner-startet-nicht-nach-partitionierung-der-festplatte.html
https://www.computerbase.de/forum/showthread.php?t=1699098
https://www.computerbase.de/forum/showthread.php?t=1656241
https://www.drwindows.de/hardware-and-treiber/56120-rechner-faehrt-reinigung-hoch-stuerzt-ab.html
https://www.drwindows.de/windows-7-allgemein/80792-rechner-faehrt-erst-3-4-restarts-hoch.html
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-ruhezustand-wieder-hoch.14281/
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-runterfahren-wieder-hoch.33051/
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-energie-sparen-wieder-hoch.50778/
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-urlaub-nicht-mehr-hoch.17435/
http://www.windows-10-forum.com/threads/rechner-faehrt-nach-win-10-update-nicht-wieder-hoch.14001/
https://www.drwindows.de/hardware-and-treiber/73507-rechner-faehrt-ram-wechsel-mehr-hoch.html
https://www.drwindows.de/windows-7-allgemein/112812-rechner-faehrt-bluescreen-allein-hoch.html
http://www.pcmasters.de/forum/86977-nach-cpu-wechsel-faehrt-der-rechner-nicht-mehr-hoch.html
https://www.drwindows.de/windows-vista-allgemein/15547-vista-reparatur-faehrt-rechner-schluss-hoch.html
https://www.drwindows.de/windows-7-allgemein/79824-langem-energiesparen-faehrt-rechner-mehr-hoch.html
http://www.pcmasters.de/forum/138677-rechner-faehrt-nach-installation-von-speedfan-nicht-mehr-hoch.html
http://www.pcmasters.de/forum/80392-rechner-faehrt-erst-nach-etwas-warten-wieder-hoch.html
http://www.pcmasters.de/forum/84258-rechner-faehrt-nach-trennung-vom-netz-nicht-mehr-hoch.html
https://www.drwindows.de/windows-8-windows-rt/85064-hilfe-automatischem-neustart-faehrt-rechner-mehr-hoch.html