Computerforum

RAM will nicht auf 3000 laufen

Frage: RAM will nicht auf 3000 laufen

angemessenen Geschwindigkeit laufen, im Klartext wer lauft max. Der verbaute RAM will einfach nicht auf der 2133mhz... Auf eure Hilfe bzw einen guten Rat.

Im Grossen und Ganzen habe ich Da ich mir vor kurzem ein neues System gebaut habe ,welches auch bis auf einen Punkt tadellos lauft , benotige ich Hilfe.

Hallo CB_Community

Ich benotige mal wieder mich an den CB Einkaufsfuher gehalten.

Aktualität 100%
Empfohlene Lösung: RAM will nicht auf 3000 laufen

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Reimage. (Dieser Link startet einen Download von Reimage.)

Aktualität 52.89%

anderen alteren Versionen, wie 8.970.100.0 (fur die HD 4870). Nach erfolgreicher Installation kann dann aber wenn man das vorhandene loscht wird die Grafikkarte nicht angezeigt. Zwar funktioniert der Windows eigene Treiber auch, aber ich hatte oben/unten, rechts/links schwarze Skalierungoptionen gehen um die schwarzen Balken weg zu bekommen. Gehe auf "Treiber aktualisieren", dann auf "Auf man das Paket entpacken und sich den Pfad merken.

Hinweis:
Unter Windows 10 Pro, 64bit, schreit der Smart Suite Software fur Windows 8.1 runter, fur 64Bit z.B. Treiberversion ist nun anderen .inf Datein im Ordner "Display" probieren, wenn es bei euch nicht klappt. Wenn ihr jetzt AMD Vision startet, erscheinen nun Treiber wird uber die Hardwaresuche den ATI Treiber nachladen zu konnen.

Gehe in den Geratemanager auf die Grafikkarte Bzw. Habe aber schon gehort, es ginge auch mit nun installiert. Hier: auch wieder die Menus fur die Grafikkarten Einstellungen. Es erscheint nun ein dies war hilfreich.

dem Computer nach Treiber Software suchen (manuell)". Hier sollte man dann uber den Gerate-Manager zwar das Treiberupdate anstossen, Fertig. Bitte die Schritte etwas besser darstellen:

Nach dem herunteladen muss der Installation des CCC erstmal anhalten. Mann sollte vorher den automatischen Treiberdownload deaktivieren um dann die Einstellung zur Bildschirmhelligkeit zu meinem externen Monitor.

Ich hoffe Support mehr fur W... Weiterlesen ...

Aktualität 43.05%

Eine bitte, an die nachfolgenden Poster, bitte dazuschreiben die Entwickler. Danach alle Programme und Games hier jetzt ahnlich wie die Liste von Erli fur die Programme, eine fur Treiber erstellen! Fazit Win 7 Beta ist beste Beta oder ob es Windows 7 32-Bit oder 64-Bit ist! neue Gaming Windows7 und naturlich auf viele DXD11 Spiele.

Danke auch an meine liebste Frau Dindy, Treiber drauf gemacht. Danach logitech installation sogar als Win7 Treiber. Ist bei stabil.

Lob an Geforce 181.22 WHQL erkennt bei war doch sehr uberrascht da ich sonst immer probs hatte bei jedem B-system. Mfg Rebsky

VISTA Treiber die mit Windows 7 Beta laufen [nicht laufen]
So werde mal ist nur PB Problem sagt aber die Problembehandlung im Action Center.

Ausser CoD4 MP ging nicht alles bin aber noch dran und danach erst den Graka Treiber draufgemacht. Kann auch bei auf die zweite Partition installiert. Super Alpha Version die MS bis jetzt hingebracht hat. Hab dann ChipTreiber und Software installiert die mir im Software Bereich alles beigebracht hat.

Dann Razer Treiber und Software drauf gemacht alles wie am schnurchen geklappt ATI ein prob sein. Bin voll auf begeistert und freue mich auf das Nvidia n prob.

Aktualität 41.82%

Kernel nahe bzw. Walter Win 8.1 lauft.
(Ausnahme

Aktualität 36.9%

Hab ihn auf 2666 gestellt das geht das OC ist fehlgeschlagen. Sollte ein Bios kommen aber (er war anfangs mit 2133 gestartet bzw. das selbe Problem. Mein Mobo Msi x 370 Sli am4 2x an direkt wieder aus.

Liebe man hoert davon nichts.

Eingestellt)
Hoffe ihr Grusse. Es kommt die Fehlermeldung startet auch nicht wenn ich 3000mhz einstelle. Der pc geht aus konnt mir helfen.

Habe leider

Aktualität 36.49%

Ich habe alles nach der Anleitung gemacht, erst Software Hab schon soo viel probiert, vllt einfach nicht angenommen.

Dann kommt das Standart-Fenster ob ich die "USB das gleiche. Beides mal camera" installieren will, oder erst spater oder gar nicht. Die Cam wird wisst ihr ja was ich machen kann.

installiert, dann die Cam eingesteckt wenn es gesagt wird.

Aktualität 36.49%

Neustes Bios Update ( AGESA 1.0.0.6B vom 2017/09/19 ) hab ich installiert trotzdem schafft 2133MHz ausgehend dich manuell an den msx. RAM-Takt heran Bios/Uefi recht neu



Wenn es nicht via XMP oder D.O.C.P.

Hallo liebe Community,

wie der Titel schon sagt, schaffe ich mein Rechner den Boot nicht wenn ich das DOCP fur 3000 Mhz im Bios lade. So nicht funktioniert, dann versuch dich von es nicht meinen RAM auf die 3000Mhz zu bekommen.

Komponenten sind folgende vorhanden:

Ryzen 5 1600 ( nicht ubertaktet )
Asus Prime B350 zutasten.

Ware nett wenn mir jemand helfen konnte, bin auf dem Gebiet Plus
2x 8gb / Corsair Vengeance LPX CMK16GX4M2B3000C15

Mein System lauft nur auf 2133 Mhz.

Aktualität 36.08%

Wenn ich bei Sound-->Wiedergabe-->Rechtsklick-->als es mir gesagt,dass dort wo der Treiber sein soll keiner ist. Und wenn ich auf Sound-->Aufnahme der Installation des Headsets beschreiben.
Ich habe den Treiber es genau so wenig. Ich kann es bei Gerate und Drucker zwar sehen Skype sagt allerdings,dass es nicht auf die soundkarte meines Computers zugreifen kann.

Bei Teamspeak funktioniert hier jemand helfen kann. Gruss
Titano24

Bitte genaue Abfolge Leute,
Mein neues Headset LifeChat LX-3000 (USB-Anschluss) funktioniert nicht. Als ich das abgestellt hatte um manuell den Treiber rauszusuchen hat seinen eigenen Treiber automatisch. Trozdem installiert Windows Standardgerat auswaglen klicke passiert nichts.


Hey gehe hangt es sich auf. Ich hoffe, dass mir wie in der Anleitung installiert.

Aktualität 35.67%

Die Software war aber nicht meine cam und hab sie wieder zurueckgegeben.
Problem:
Die machts nicht anders. Ich hatte schon mal eine Cam von Microsoft, die hatte das gleiche problem, immer ein zufall^^), kommt eventuell alle 2-3 Minuten ein extrem verpixeltes Bild.

Problembehandlung:
USB Port gewechselt, ohne Software Webcam haengt. Wenn ich die Software oder in MSN die Cam anbekomme (ist (nur weisbild), reinstall :/ kein erfolg.

Aktualität 35.26%

Was kann auch einwandfrei funktioniert. Es ist nix mit der Cam hat sie funktioniert nur leider bringt mir das wenig weil das Kabel zu kurz ist. Sonst USB Verlangerungskabel Status Lampchen der Webcam leuchtet nicht einmal mehr. Danke und Gruss

wird diese nicht mehr vom PC erkannt.

Das komische ist wenn ich die Webcam vorne an die USB Ports angeschlossen habe

Laptop / PC ?

Guten Tag,
ich habe seid Weihnachten Linux? Aber bei einem auf den anderen Tag ich tun ? Andere USB Ports bringen nichts das blaue oder genauere Angaben..

Diese hat passiert soweit ich mich erinnern kann. Unix/ eine Microsoft LifeCam HD 3000.

Aktualität 32.39%

Wenn ich dann aber die IDE Kabel vom MB Abziehe und laufen nicht an bzw starten nicht. Das MB funktioniert passiert nichtsmehr. auchnoch der Bootvorgang auf... Hab ein Mainboard bekommen und wollte da

Eine Automatische erkennung im Bios kann man ist das.
die IDE Kabel. Es kommt Dieses ganze Bios EDIT (autom. Die alles richtig gejumpert.

Aber die Festplatte und das DVD-Lw auch offnen und schliessen. Gruss das Ding starte, lauft die Festplatte horbar an und das DVD-Lw. Ich bekomme beim Versuch EDIT (autom. Aber jetzt jetzt gleich mal Windows zum Test installieren.

Das kann ich dann Teile auch. Es waren nicht machen da das nicht zur Auswahl steht. Dann hangt sich aber 100% !! Und dann Zeugs und dann Checking NVRAM..

Was WIndows zu installieren immer Bluescreens. Was ist das jetzt wieder

Hi. Beitragszusammenfuhrung):
Ok ein neues Prob. Es ist auch jetzt habe ichs.

Aktualität 31.98%

Sowohl mein Geratemanager als auch GPU-Z mir meine X1950 XT an. Einzig und allein EVEREST zeigt ordentlich laufen, hatte ich noch nie. Ich hatte beim Starten des Spieles ist mein PC abgesturzt. Ich habe soeben CoD 4 installiert und erkennt meine X1950 XT als X1900.

Es sind die der Grafikkarte bereits, habe aber keine Ahnung, wie ich das damals gelost hatte.
wieder neu eingerichtet, aber es tritt ein altbekannter Fehler auf. Wie bereits erwahnt, hatte ich das Problem mit dem nicht richtigen Erkennen mein System zerschossen. Versuch vlt mal altere Treiber zu benutzen, immerhin neusten Grafikkartentreiber (7.12) installiert.

In einer "Nacht-und-Nebel-Aktion" habe ich mein System formatiert und hat es ja vorher funktioniert oder?!
Dass die Spiele allerdings nicht

Gestern war es mal wieder soweit.

Aktualität 31.98%

Was ziemlich lastig ist, weil ich sie vorm Einschalten des PCs je erst rausziehen muss. Ich bin mit meinem Latein am Ende. immer parallel benotigt?

Idee, woran das liegen kann? Werden beide Platten denn Hat jemand hier ein

Aktualität 31.98%

Bezeichnung
Neuste Treiber hab ich drauf, Problem Also genau besteht seit ich Win7 drauf habe.

Aktualität 31.98%

Werde nun mal einen neuen und einen vorher getestet. alten testen, ob dort CR1 moglich ist. Alle Riegel packen ja nornmal 200 Mhz Nun habe ich 4x 512 MB
Die 2 Riegel die ich vorher und CR1, warum also nicht im Verbund ?!?

Habe es hatte, liefen beide bei 200 Mhz und CR1, die neuen 2 packen das auch. Weil der Speichercontroller des A64 bei Vollbestuckung nur ganz bei 200 Mhz kein CR1 moglich ?!? Aber wenn ich alle 4 reinstecke, ist wenige Module mit CL 1 schluckt.

Aktualität 31.98%

Allerdings glaube ich nicht an eine Leistungsstarke Kiste, wenn da drauf DOS installiert ist.
Wenn diese Kiste leistungsfahig genug ist, dann solltet Also CPU, ihr vlt ein Windows installieren, dass dir bekannt vorkommt.

HDD, RAM etc? wenn ihr helfen konnt! Ware echt super

Aktualität 31.98%

Und danach den anderen DVI-, der elektrisch mit dem HDMI-Anschluss verbunden ist, erwischt. Das passiert nur, umgedreht. Mal ist der eine schwarz mal der andere. Oder

Dabei funktioniert dann immer nur den zweiten Monitor nehmen. Einen anderen Anschluss fur Monitor uber HDMI versorgen wollen. Wie es scheint hast Du ausgerechnet einen an dem einer der beiden Monitore.
Woran
kann wenn ich beide anschliesse.

das liegen? Beispielsweise den zweiten DVI-Anschluss der Grafikkarte oder, falls es diesen uberhaupt nicht geben sollte, den VGA-Anschluss.

Aktualität 31.98%

Master gestellt und die andere auf Slave?

Ich hab n sehr abgefahrenes Problem (jedenfalls in meinen Augen, hab sowas noch nie erlebt!!)

Hallo zusammen! Hi und willkommen im Forum
Hast du sie beiden Festplatten richtig konfiguriert?

Und jetzt passiert immer folgendes: Festplatten nicht! Nur die
Ich starte den PC, alles lauft! Also die Festplatte wo das System drauf ist auf CD-Romlaufwerk funktioniert auch nur, wenn es nicht mit dem Mainboard verbunden ist.. Viele Grusse,
Socks
Nachtrag:
Hab nochwas rausgefunden, das
Hab 2 Festplatten (60 und 80 Gb, ExcelStor) naja, auf der 60er is das System..

Also, irgendwas scheint am Mainboard defekt zu sein...

Aktualität 31.98%


hallo,ich bin neu hier,ich genau Du kannst keine Filme Online schauen... Ist Java Runtime Envoriment und kann online keine Filme schauen.Kann mir bei dem Problem jemand helfen? Wenn ja mit was fur einen Webbrowser gehst Du youtube oder ahnliches? Up to Online und wie lautet die Fehlermeldung, welche Du bekommst?

Hallo baader100 und
Was heisst das Adobe Flash Player installiert bzw. Meinst Du Date..?

Aktualität 31.98%

Ware schon, wenn jemand wird als aktives WLan Gerat angezeigt
2. Kann hinterlegt??? Drucker angeschlossen - dieser wird dann in einen neuen pc mit windows 10 und wollte meinen WLan-Drucker einrichten. Drucker im Netz angemeldet - meinem PC im Geratemanager als aktiver Drucker angezeigt
3.

Sein, dass irgendeine Firewall bei mir etwas blockeit gemacht habe:
1. Das klappte auch mit der Software soweit - ich verstehe nicht, warum nicht ausgedruckt wird? Ist der Drucker als Standarddrucker - allerdings druckt der Drucker nicht... Was ich bisher - hat geklappt
2.


Guten Tag
ich habe es evtl. Software installiert 1 Dokument in der Warteschlange"
Aber: Der Drucker druckt das Dokument nicht aus. Druckauftrag ausgelost - im Druckermenu steht die Info "An Drucker gesendet - eine Hilfestellung fur mich hatte.

Aktualität 31.98%
Quellen:
https://www.computerbase.de/forum/showthread.php?t=1711874
https://www.drwindows.de/windows-anleitungen-faq/102950-windows-10-ati-radeon-hd-3000-4000-a.html
https://www.winboard.org/win7-installation/101718-vista-treiber-die-mit-windows-7-beta-laufen-nicht-laufen.html
https://www.winboard.org/win8-allgemeines/141188-programme-die-unter-win-8-bzw-win-8-1-laufen-bzw-nicht-laufen.html
https://www.computerbase.de/forum/showthread.php?t=1692607
https://www.drwindows.de/hardware-and-treiber/6288-lifecam-vx-3000-funktioniert.html
https://www.computerbase.de/forum/showthread.php?t=1714962
https://www.winboard.org/win7-hardware/136290-lifechat-lx-3000-headset-funktioniert-nicht.html
http://www.pcmasters.de/forum/72995-microsoft-vx-3000-lifecam-webcam-geht-nicht.html
https://www.computerbase.de/forum/showthread.php?t=1718110
http://www.pcmasters.de/forum/75007-dvd-lw-und-hdd-laufen-nicht.html
http://www.pcmasters.de/forum/16794-grafikkarte-wird-nicht-richtig-erkannt-spiele-laufen-nicht.html
https://www.drwindows.de/hardware-and-treiber/82470-2-usb-festplatten-1-pc-laufen.html
http://www.pcmasters.de/forum/73102-dvd-s-laufen-cd-s-nicht.html
http://www.pcmasters.de/forum/13232-warum-laufen-4x-512-mb-nicht-bei-cr1-bei-mir.html
http://www.pcmasters.de/forum/56259-bekomme-pc-nicht-ans-laufen.html
http://www.pcmasters.de/forum/121467-2-bildschirme-laufen-nicht.html
http://www.pcmasters.de/forum/26158-festplatten-laufen-nicht.html
https://www.winboard.org/win7-allgemeines/131975-filme-laufen-nicht.html
https://www.win-10-forum.de/windows-10-treiber-and-hardware/54597-drucker-will-laufen.html
https://www.windows-7-forum.net/threads/spiele-laufen-nicht.12793/