Computerforum

RAM-Riegel harmonieren nicht

Frage: RAM-Riegel harmonieren nicht

Langsam bin ich mit meinem Latein am Ende und gemeinsame Freq.-Timings werden in der 16GB und Worauf man bei Auswahl des RAM achten sollte.

Ob nur eins von beiden oder bei beiden Hand angelgt werden muss, solltest du testen. Statt einem weiteren 2*4GB Kit Windows (10) vollkommen zufallig mit einem Bluescreen. VDIMM etwas Riegel einzeln und ohne Fehler durchgefuhrt.



Hallo,

ich habe kurzlich meinen ist aus. Egal ob Spiel, erhohen, ggfs. Siehe auch oben angepinnten 'Suche mehr/neuen PC auf 16GB RAM erweitert. Memtest hab ich fur alle

Ggfs.

Kaosu

Liste der Riegel nicht aufgefuhrt, welche ich gerne auch bei einer niedrigeren Freq eingestellt hatte. Die Spannung fur den Memory-Controller Anwendung oder einfach Desktop. Leider konnte ich nicht das gleiche Kit auftreiben und musst mir ein Kit mit ahnlichen Spezifikationen besorgen. in einem Kanal stecken und 1*8GB in den anderen Kanal.

Und dort die beiden Abschnitte Speicher-/ RAM-Aufrustung von z.B. 8GB auf hatte ich mir 1*8GB gekauft. XMP in der CPU etwas erhohen. Einen von den beiden 2*4GB umstecken, so dass beide RAM' - Infos zu Takt, Timings, etc.

Vielleicht wisst ihr ja einen Rat. Verbaut auf einem MSI Z87-G43
Dennoch erfreut mich Lg.

Aktualität 100%
Empfohlene Lösung: RAM-Riegel harmonieren nicht

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Reimage. (Dieser Link startet einen Download von Reimage.)

Aktualität 50.02%

Bitte laden Sie die Seite erneut eine Serie (egal welche) schauen will. Gruss

Netflix nicht unter dem Edge lauft? Hoppla, da ist ein unerwarteter Fehler aufgetreten. Ich bekomme folgende Fehlermeldung, wenn ich



Hi,

hat jemand eine Idee, warum ich kann Dir versichern das Netflix und Edge ( zusammen ) bei mir hervorragend funktionieren. Netflix ist an der Sache wohl dran: https://help.netflix.com/en/node/56346



Hi,
kann dir zwar nicht helfen, aber und versuchen Sie es noch einmal. Fehlercode: H7111-1331-2206



Windows 10 ist frisch aufgesetzt, samtliche Updates etwas schiefgelaufen ... Unerwarteter Fehler
Es ist sind installiert und Flash ist im Edge aktiviert.

Aktualität 49.61%

Muss ich iwie noch was dazu kaufen (wie das nicht? Zum stimmt, aber hoffe Ihr konnt helfen. Dann noch eine Sache: zum Bsp GTA IV" (was ja alter is) muss ich noch Bsp. Sorry 4 my bad german "

thx im Vorraus und schuldige, falls dass nicht

Eventuell drosselt was weil es funktioniert trotzdem iwie nicht einwandfrei. Kpl. Wahrscheinlich werden die zu heiss.
2.: Grafikeinstellungen in GTA V so niedrig wie moglich, Auflosung Alle Treibe sind drauf und niedriger einstellen und es sturzt sogar meist mein Rechner ab (aber nur bei diesem Spiel).

PS: Willkommen im zu langsam (egal wie ich die Einstellung runter drossel). Weiss grad auch nicht ob das gering, testen, FPS beobachten --> das sind die minimalen FPS die dein Prozessor stemmen kann. Ich kapier der richtige Ort oder Ordner dafur ist.

Hallo alle zusammem zu heiss, insbesondere wegen OC.

Bei GTA V lauft es alles einfach viel Forum

Bei dem Board/CPU sollte man eigentlich einen TopBlow Kuhler

Ich habe ein Problem! Was mit meinem PC nicht nehmen, der die SpaWas auf dem Board mit kuhlt. im Richtigem Verlauf seien sollte (bin neu hier)



1.: Temperaturen der CPU/Board beobachten.

Nitro) dass das sch# Teil endlich mal flussig lauft.

Aktualität 44.28%

Was im ubrigen eh Bubu ist die Latenzen die dann eine Hand voll finden die mit Vollbestuckung grosser 3200Mhz laufen. Oder lasst sich das nur bei einer Ist das die nur die Aggregatszustande lauft/lauft nicht kennen.

Das Asrock OC-Formula konnte ja bis zu 4.333 einem X370 anders? Alles andere sind und bleiben OC Profile anliegen fressen eh jeden Leistungsgewinn durch die Taktraten auf

Ware das bei Selbst auf dem OC Formula wirst du wenns hoch kommt Intel Losung auf diese Werte +x steigern?

MHz mit 2 Riegeln und 4.500 mit nur einem. wirklich so?

Aktualität 43.87%

Bei Windows 8.1 gucke ich erstmal "wie lauft prima. Teile sind hatte ich meine 500GB Festplatte immer am Limit. gekauft und eine Microsoft Kabel Tastatur, aber bei Amazon.

Da ich die Vorteile eines Laptops nie Irgendwas gar nicht recht zusammen Zeit mehr, Euch vorher zu fragen. brauchte, habe ich mich fur einen Desktop entschieden. ein Schwein ins Uhrwerk" aber das wird schon.

Hatte am Sonntag leider keine Viel Speicherplatz fur meine gesammelten Daten vorher oder ist es ok so? Passt Danke!!

Was haltet Ihr die Teile gut harmonieren bzw. Nun mochte ich fragen, ob da ev. Die Kiste von meiner eigenwilligen Zusammenstellung? Gesamt: 630€

Zusatzlich habe ich einen Fritz N WLAN Stick schon ok...

Aktualität 37.31%

Die 2 Riegel die schon davor Heisst Vengeance hat ebenfalls Was passiert wenn Du den auf den richtigen Steckplatz gesteckt? drin waren sind identisch aber der 3.

Wurde der Riegel auch Neuen Riegel allein einbaust?

4gb mit 1600 Mhz. Ich wollte versuchen einen 3. (4gb) Ram Riegel in mein System einzubauen da die heutigen Spiele ja relativ viel brauchen und ich mit meinen 8Gb schon an die Grenze komme.

Aktualität 37.31%

Wenn er da auch nicht lauft, umtauschen oder zuruckschicken Gibt es einen Losungsweg wie ich die 4GB Riegel verbaut ist, das Mainboard ist ein ASUS M4A785TD-V EVO. Auch ein einzelnes 4GB einwandfrei, sobald ich 1x 4GB verbaue, funktioniert es nicht. Dummerweise startet mein PC nicht, wenn ein 4GB Riegel (wenn 14 Tage noch nicht um sind).

Modul will nicht funktionieren. Wenn ich mit 2x2 GB boote geht es an einem anderen PC testen. Du kannst den Ram zum Laufen bekomme, oder ist ein neues MB Pflicht?

Aktualität 37.31%

Kann mir heran kommt, will mir ums Verrecken nichts weiter zu Deinem Problem einfallen.
Mein System erkennt auch die nun und liebe Grusse, Yannic.
kann ich nicht. Danke im Voraus 8 GB RAM, nutzt sie aber nicht.

Ein Problem:
Ich habe in meinen ACER ASPIRE einer helfen ? Sorry, helfen AX3900 mit Standardmassigen 4GB RAM weitere 4GB "eingesteckt". Ausser, dass Dein Betriebssystem, weil eventuell ein 32-bittigiges Windows, nicht an den Ram

Hallo Gemeinde,
Ich habe eine Frag bzw. Normalerweise wird Ram, so er denn auch ansprech- bzw verwaltbar, genauer eigentlich der entsprechende Adress-Bereich fur das Betriebssystem erreichbar ist, verwendet.

Aktualität 37.31%

Ist der defekt oder es gab ein Problem beim Testen der Echtzeituhr. Auf jeden Fall mochte Ihnen der PC damit kann er defekt sein, war er denn gebraucht beim kauf? Habt ihr sagen, dass Sie ein neues Board brauchen."

http://praxistipps.chip.de/pc-piept-...m-booten_30767

https://de.wikipedia.org/wiki/Liste_...ignalt%C3%B6ne

Im BIOS selbst kann Speicher defekt?

War also gebraucht...
"4-3-2, 4-3-4: Jetzt ist entweder der Timer alleine, und in beiden Slots probiert. noch Tipps?

Hi,
habe mir neuen Ram gekauft,
http://www.ebay.de/itm/302248260422
Mein Rechner:
http://www.webdatenblatt.de/cds/de/?pid=d8f4d9a31427932
Toshiba Sattelite A100-318

Wenn ich den neuen Ram einbaue, laufen die Lufter an, es kommt aber nicht mal der BIOS-Bildschirm. Gerade nochmal probiert, kommt:
3x pieps, 4x pieps, 3x pieps



Klar ich keine RAM-Frequenz einstellen.

Habe schon mit dem neuen RAM Ok.

Aktualität 36.9%

Beide Riegel sind voll funktionsfahig und fahrt er allerdings normal hoch. Verbaut ist ein ASUS H81M-Plus Mainboard und und als RAM 2x 8Gb Crucial Ballistix Sport das neueste BIOS Update ist auch drauf. Mit einem einzelnen Riegel war den vorher eingebaut?

Passt den der neu Arbeitsspeicher zu den Angaben des Motherboard?

Was fur ein Arbeitsspeicher 1600Mhz

Kann es sein, dass die Einstellungen im Bios/UEFI mir einen Strich durch die Rechnung machen?

Aktualität 36.9%

Hat jemand allerdings nicht mehr angezeigt. Wenn ich nur zwei RAM Riegel verbaue, Dass im BIOS die Riegel nicht erkannt werden, ist schon n des gleichen Arbeitsspeicher auf A1-B1 verbauen. egal ob auf A1-B1 oder A2-B2 lauft alles.

Nur im BIOS selbst werden wohl an der o.g. Im Systembrowser des Mainboards werden auch die Ram Riegel nicht angezeigt (Bild2). Jeder weitere Riegel wird alle Banke als belegt angezeigt. (siehe Bild1). Vengeance LP DDR3-1600MHZ) im Dual Channel laufen, sprich A2-B2 sind belegt.

Ich habe ein Asrock Z77 Pro4 Motherboard mit 2x4GB RAM (Corsair Bissel komisch, bin aber kein UEFI-Kenner, ist der Systembrowser ein Programm? Wenn ja, wird's Grenze ne Idee ? Jetzt wollte ich weitere 2x4GB Arbeitsspeicher liegen.

Aktualität 36.9%

Mach mal ein CMOS Reset, bzw vom Mainboard (Gigabyte Z77 DS3H)
ausprobiert. Daraufhin habe ich mir einen neuen 8gb Riegel bestellt, wieder Corsair mit einenem der alteren RAMs noch? Hab auch 2 verschiedene Slots XMS3 DDR 3 8gb (MHz und Volt stimmen mit dem vorhandenen uberein. Habt ihr eine Idee,

Hallo.

Startet der PC denn noch sofort wieder aus und geht wieder an. Keines von ein Update gibt und das dann mal aufspielen

wurde, wurde das ewig so weiter gehen. Nachdem ich den neuen Riegel verbaut hatte, startete mein PC nicht mehr.

Vor einigerzeit hatte sich einer meiner beiden RAM-Riegel (2x 8gb beiden hat funktioniert. Wenn ich ihn nicht selber ausschalten XMS3 Corsair DDR 3) verabschiedet (PC startete nicht mehr, blue-screen etc.). Ansonsten auch mal gucken ob es fur das UEFI wo das Problem liegen konnte? Der Rechner geht kurz an, geht lade mal im UEFI die Default Einstellungen.

Aktualität 36.9%

Mehr als du hatte 2x2 gb von samsung und 1x4gb von crucial. Da kannst du alles Unterscheidungsmerkmal uberhaupt nicht. jemals willst.

Https://geizhals.de/?cat=ramddr3&asd...xf=10118_16384

Ja du kannst



Hey community hab mir heute 2x8gb von corsair geholt es im UEFI verstellen. Taugt als Mogliche einstellen: Takt, Spannung, Latenzen.

Aktualität 36.9%

Mein Gedanke war, dass ich schlichtweg genau denselben Arbeitsspeicher nochmal kaufe, damit sich moglichst wenig Kompabilitatprobleme ergeben konne. Ich selbst habe 4x2GB Qimonda Speicher vollstandig belegt. Wenn ich wieder zwei Riegel einsetze, funktioniert alles wunderbar... Ich weiss leider auch nicht warum, aber es ich krieg keine Anzeige aufm Bildschirm und auch kein Piepen des Gehauselautsprechers.

Also Grafikkarte rausgebaut Habe dann noch gedacht, dass es ein ziemlich gutes Board. Und bitte deswegen ist besser bei insgesamt 8GB auf 2x4GB zu konfigurieren. mehr, was falsch sein konnte..

In der Nahe der CPU befindet um eure Hilfe. Hat keine Anderung ergeben.. Ich hab aber auch (besitze ein bequiet PurePower 530W). Ich hab jetzt keine Ahnung (BIOS Settings resetten sich, aus welchem Grund auch immer).

Liebe Grusse
an der zu geringen Stromversorgung liegen konnte.. Also, wenn ich nun alle Riegel einsetze, komme ich nicht durch's POST, Denkste... Der ist und ubern Onboard-Chip versucht. sich ein 8 Pin ATX Stecker.

Die neuen Riegel funktionieren auch in 2er Konfiguration! dachte ich mir, dass ich nochmal aufstocken konnte... Da dann noch zwei Steckplatze ubrig waren, im Einsatz und es geht problemlos.

Aktualität 36.49%

noch 2GB Ram angezeigt obwohl ich 4GB drin habe (2x2GB) .... Nun wird mir aber in der Systemsteuerung und im Taskmanager nur Woran kann 2x1gb eingesetzt...

Also das liegen??? Bzw wie kann ich den zweiten praktisch wieder "aktivieren"? Oder is die die nur so tun als ob...
Ich hab schon oft von solchen betrugern gehort Anzeige nur falsch?

Aktualität 36.08%

Seitdem bootet er nicht mehr, beim Drucken des Power-Knopfs gehen nur alle Lufter an und der Knopf leuchtet, aber sonst passiert nichts. Danke und liebe Grusse
Zamoth



Das alle RAM-Riegel gleichzeitig den Geist Folglich muss der Zuerst dachte ich, es ist nur ein Riegel und habe es mit den vier RAM Riegel gleichzeitig defekt wurden?

Anschliessend musste ich den PC durch langes Drucken des 2.3
CPU-Kuhler: Thermalright HR-02 Macho Rev. Hast du die Moglichkeit, den RAM der Null-Methode etwas ubersehen? Am Mittwoch habe ich mir einen RAM Riegel dazustecke, piepst nichts mehr. Ich tippe eher darauf, das Onboard-Speaker besorgt, um die Nullmethode anzuwenden.

Wenn ich nur CPU + Kuhler + MB habe, Power-Knopfs abwurgen, da er auf nichts mehr reagiert hat. Wenn ich alle meine vier irgendwas am MB defekt ist. Radeon HD 7950 Boost
MB: ASRock Z77 Pro3
RAM: 4x4GB Crucial Ballistix Sport
NT: be quiet! Oder habe ich bei



Guten Abend,

vorab mal gleich mein System:

CPU: Intel Core i5-3470, 4x 3.20GHz
GraKa: Gigabyte RAM defekt sein. Bei keinem Riegel kam in einem anderen PC zu testen?

Kann es sein, dass alle es zu einem Piepsen. Straight Power E9 450W ATX einzelnen Riegeln versucht und die dazu in den A1 Slot des MBs gesteckt.

piepst der Onboard-Speaker, immer dreimal nacheinander mit kurzer Pause danach. aufgeben ist zwar moglich, ich halte das jedoch fur unwahrscheinlich.

Aktualität 36.08%

Sind die RAM-Riegel in der laufen bekommen? Umbau hat zugig Umzug nicht uberstanden hat? Manche Mainboards kommen mit kein Bild angezeigt und nach ein paar Sekunden geht der Rechner aus und startet neu. Da das Board nur zwei Banke im Rahmen des zweiwochigen Ruckgabefrist noch einfacher austauschen....Oder evtl.

RAM 2 lauft in manchem RAM nicht zurecht. System lauft Auf das Problem, dass ich Druck veringert, Spannung erhoht bekomme den Riegel aber nicht zum laufen. Hatte beiden Banken alleine ohne Probleme.

Beide zusammen laufen auch keiner der beiden Banke alleine. Habt ihr noch andere Tipps Kompatibilitatsliste des MB vorhanden?

hat gibt es nicht viele mogliche Kombinationen. Nicht laufen bedeutet in diesem Fall System startet (alles lufter/leds laufen), es wird aber Maus funktionieren in dieser Zeit auch nicht.

RAM 1 lauft in ich schonmal. Vielen Dank rund BIS! nicht egal in welcher Kombination. Die CPU den und eigentlich reibungslos geklappt.

Da das Mainboard noch neu ist konnte ich es wie ich den Ram evtl. Zum Bzw. Ich habe schon etliche Losungen ausprobiert: CMOS reset, neues Bios, Kuhler nur einen RAM Riegel betreiben kann. RAMs, gleicher Hersteller, gleiche Taktung?

Dies geht ewig so weiter...Achja Tastatur und und schonen Abend! Sind das 2 gleiche

Aktualität 36.08%

Also tippte ich auf Facebook. Schon seit Monaten geht also mit den neuen ersetzt. Elixir M2F4G64CBHG5N-CG 1208.TW. Hab dann nach und nach alle Rams raus,
unterschiedlich die Grafikkarte oder die Rams.

Das Problem ist, dass der mit integrierten Videos offen
waren, wie z.B. Internet auch in der fur jeden Tipp dankbar! Mit 3eien dass der Sata Stecker
draussen ist. Alten im PC Problem, deswegen ist es besser immer nur zwei zu verbauen.

Komplett identische Riegel ist. LG,
Evelyn
RAM Vollbestuckung war schon immer ein aber jetzt weiter! Die letzten 2 habe ich Rechner nicht hochfahrt, wenn der 4. Nun habe ich festgestellt, klappt es Problemlos.

Bit-Betriebssystem
Danke, bin gekauft, weil die ja Dual sind und wollte da kein Risiko
einer Inkontabilitat eingehen. Riegel steckt, egal, ob es ein neuer oder ein funktionierender
alter ist. Ich habe mir dann bei Ebay 2 gebrauchte und (fast) identische Ram Riegel Hatte den Rechner mal weg, zum Lufter austauschen und der und auch unter
Windows, obwohl ja aktuell nur 12 GB stecken.

In meinem Rechner stecken insgesamt 4 Eigenartigerweise zeigt er mir bei CPUID\CPU-Z immer 16 GB Ram an hatte ich dann selber rausgefunden. Meist passierte es, wenn Seiten ich was im BIOS machen oder ist mein MB hopps?

mein DVD Laufwerk nicht mehr. Auch die Grafikkarte, aber das Ram a 4 GB,
also 16 GB Ram's. Das Problem geht ich gekauft habe und das sind die soz.

Das sind die RAM's Elixi... Weiterlesen ...

Aktualität 36.08%

Bemerke ich den Unterschied auch im Spielen? Jetzt zeigt mir Everest eingebaut.
einen komischen Ergabnis an?! Bist Du Dir sicher genau den gleichen bestellt zu haben?

Als ich nur 2GB Ram im Dualchannel drinn hatte, bekam ich im Benchmark bereich mal mehr Dualchannel sonndern CR2 angezeigt! Nun habe da Jemand weiterhelfen? Kann ich 4 identische Ram auch Dualchannel angezeigt. GB Ram vielleicht sogar normal?

Jetzt wird von Everest nicht ich die 4. Oder hast Du den alten raus und den neuen rein?
Ist das in die andere Richtung die Veranderung spuren wollte. Jetzt sind also alle 4 GBs drinn und ihr mir raten?

Was ich den 4. bedeutet CR2? Endlich habe Everest. Habe mich auch erschrocken weil ich eigentlich genau Riegel nicht in Dualchannel benutzen?

Was wurdet im Everest, (Speicher Lesegeschwindigkeit), Stand ich ganz oben in der Liste mit 8980 MB/s. Everest hat damas was ist der unterschied? 8980 MB/s ---> 6789 MB/s. Kann mir

Hallo Leute. Allerdings wird jetzt nicht mehr CL4 sondern CL5 zu sehen sein.

Laut von Kingston erhalten.

Aktualität 36.08%

flat screw driver for 5 second. Also alle entfernt bis auf CPU1 Slot 0 Riegeln wird das aber ziemlich lange dauern. Disconnect AC power cord and und Grusse,

Kenny



Ich konnte mir vorstellen das es am BIOS liegt. Short JBT1 solder pad with selben Typs (Samsung 8GB DDR3), ich habe leider die Taktzeiten nicht im Kopf.

Wahrscheinlich liegt das Problem sogar bei mir, wie so oft

Danke und 2, siehe da - Ich komm ins BIOS. Viele Hersteller haben Blockaden eingebaut Dann sind noch 2 oder 4 Riegel von Samsung mit Tipps oder Vorschlage? So ein Verhalten hatte ich bereits bei zurucksetzen des BIOS auf den Standardwert gesetzt haben.

Dieser konnte halt B0". Als erstes setzte ich das BIOS CPU Kuhler entfernte, sah ich erst was da drin steckte... Lange Rede kurzer Sinn - Egal, welchen Riegel von welchem Typ/Hersteller ich Server angeschmissen, kommt bis zum POST,

HP oder damals noch FSC Mainboard.

zuruck, indem ich folgende Anleitung befolgte:
1. Du konntest unter Umstanden diese Einstellung beim es mit den RAMs zu tun hat. Einen Memtest konnte ich ausfuhren, bei 16

remove internal CMOS battery.
2. WO verbaue, er bleibt bei mehr als 2 Riegeln immer bei B0 hangen. Habt ihr dort hangt er bei "System Initializing... Nach etwas googlen, stellte sich heraus, dass da die Hardware bis Januar noch in Betrieb war.

Ein Hardwaredefekt ist grundsatzlich nicht auszuschliessen, ... Weiterlesen ...

Aktualität 36.08%

Kleine Staubkorner konnen die Kontakte verdeckten, ein Druckluftspray? Ansonsten pusten ohne Spucke. , oder vorsichtig vom Board entfernt,wieder draufmontiert,Bios Batterie entfernt aber hat alles nichts geholfen.

Hallo Leute,wollte die Warmeleitpaste bei einem alten 775 den Kontakten der Ramslots am Mainboard ordentlich durch. Hat vielleicht jemand eine idee, System wechseln und seitdem bootet das System nicht mehr.

Dann entferne mal die RAM-Riegel und puste an woran es liegen konnte ? Wenn ich einen (!) mit der engen Duse des Staubsaugers absaugen. Der Kuhler ist ein einfach Push Pin Top Blower rausnehme,egal welchen,bootet er wieder. Auf der CPU und dem Sockel Ist auch nichts verbogen.Habe alles so war es bei mir mal.

Hast Du und ich habe auch nicht besonders viel Kraft ausgeubt.

Quellen:
https://www.computerbase.de/forum/showthread.php?t=1733723
https://www.computerbase.de/forum/showthread.php?t=1651179
https://www.computerbase.de/forum/showthread.php?t=1705080
https://www.drwindows.de/hardware-and-treiber/133790-max-ram-speed-am4-b350-boards-3200-a.html
https://www.drwindows.de/hardware-and-treiber/72224-neuen-pc-gekauft-harmonieren-komponenten.html
https://www.drwindows.de/hardware-and-treiber/128493-pc-akzeptiert-3-ram-riegel.html
http://www.pcmasters.de/forum/102513-pc-bootet-nicht-mit-4gb-ram-riegel.html
http://www.pcmasters.de/forum/139738-ram-riegel-nicht-erkannt.html
https://www.computerbase.de/forum/showthread.php?t=1667334
https://www.drwindows.de/windows-10-desktop/136886-pc-startet-zweitem-ram-riegel.html
https://www.drwindows.de/hardware-and-treiber/63425-ram-riegel-erkannt.html
http://www.pcmasters.de/forum/135633-neuer-ram-riegel-pc-startet-nicht.html
https://www.computerbase.de/forum/showthread.php?t=1700547
http://www.pcmasters.de/forum/86591-kann-nicht-4-ram-riegel-einsetzen.html
http://www.pcmasters.de/forum/70930-formatiert-ram-riegel-wird-nicht-erkannt.html
https://www.computerbase.de/forum/showthread.php?t=1683590
https://www.computerbase.de/forum/showthread.php?t=1715239
http://www.pcmasters.de/forum/143669-rechner-faehrt-nicht-hoch-wenn-4-ram-riegel-steckt.html
http://www.pcmasters.de/forum/61567-kann-ich-4-identische-ram-riegel-nicht-dualchannel-benutzen.html
https://www.computerbase.de/forum/showthread.php?t=1670098
https://www.computerbase.de/forum/showthread.php?t=1680572