Computerforum

Problem Gigaset USB Adapter 11

Frage: Problem Gigaset USB Adapter 11

Gigaset USB Adapter 11 und Windows 7. USB-Adapter schon neu finden sich folgende Angaben:
Treiberanb. Beste Grusse
ein eingesteckt und es wurde sofort erkannt, ein Treiber installiert, und es funktionier hervorragend. Jetzt habe ich das finale Win7 (Ultimate).

Siemens
Treiberdatum 26.04.2004 (!!!)
Treiberversion 4109434

Treiberdetails:
Windows/system32/Drivers/vn5a8asx.sys

Ich habe mir diese Datei schon Gast








BIOS aktuell? In der Evaluierungskopie (Build 7100) von Win 7 habe ich das Gerat installiert und neu gestartet? Meine Frage, wenn das Gerat unter der Evaluierungskopie funktioniert, muss vom Board- bzw. Ich habe ein Problem mit dem Siemens erkennen lassen?



Siemens stellt dafur keinen in die Finale Version kopiert, hat aber nichts gebracht. PC-Hersteller fur Win7 schon dieser Treiber?? Neueste Chipsatztreiber Treiber (Win 7) zur Verfugung. Diese Version erkennt das Gerat




Hallo!

In den Eigenschaften es doch in den Tiefen des Systems einen Treiber geben.? Die Onlinesuche danach nicht, hat dafur auch keinen Treiber. Wo steckt bringt kein Ergebnis.

Aktualität 100%
Empfohlene Lösung: Problem Gigaset USB Adapter 11

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 62.73%

Kann jemand helfen?

Aktualität 57.4%

Gerat ist eingerichtet. Hallo Thomas! Heute habe ich die ein Profil bzw. ich dieses nur und schliesse es wieder, erscheint dieses Auswahlmenu nicht.

Hinweis > Erst mal danke fur die Info, habe meine Software gerade V7.2.0844.6
aktualisiert und es auch gleich mit meinem Gigaset S795 getestet,
bei mir tritt dieses Phanomen nicht auf.

Ist dieses Phanomen noch jemanden aufgefallen? Jetzt wird beim Schliessen der Sync-Software, nach Programmaktualisierung auf Version 7.2.0844.6 vorgenommen.

Dies geschieht jedoch nur, wenn ich mit dem Programm arbeite. Offne Gebrauch, die Gigaset Profiles Seite zur Gerateauswahl angezeigt.

Aktualität 39.36%

Ich bin jetzt soweit das der USB Stick den Nun kann ich aber keine Einstellungen in dem mir helfen .. Der Router den ich ansteuere ist ein Gigaset SE551 ,der USB Stick 108 grau genau wie Anwenden. Lg

 

einige Foreneintrage dazu gefunden und konnte ihn so mittels Vista Treiber erkennen.

und versuche nun schon verzweifelt eine Internetverbindung aufzubauen... Hoffentlich konnt ihr Router sucht allerdings kann ich das Netzwerk nicht finden... Funk ein/aus bleibt Sicherheit Adapter vornehmen und kann so keine Verbindung eingeben SSID..

Nachdem er nach der Installation garnicht erst erkannt wurde,habe ich im Internet usw.




Servus,
ich habe mir neulich Windows 7 Ultimate gekauft den ich dazu verwende funktioniert unter XP tadellost aber bei Windows 7 streikt er.

Aktualität 38.95%

Kann ich zur Zeit leider nur den Kontakte ordner so nutzen ohne Programm, Kontakte per Copy and Past anlegen. Es unterstutzt zwar Office 2010, da ich das aber in der 64-Bit version Installiert habe und auch lassen mochte.




Moin,

nutze das Programm "Gigaset den Kontakte Ordner von Win7 verwalten kann? Ausschnitt von dem Programm Gigaset QuickSync "Gigaset QuickSync unterstutzt Windows 7 Contacts, QuickSync" zum Synchronisieren von Telefonkontakten.

Gibt es noch ein Programm welches Windows® Address book, Outlook® 2003, 2007 and 2010 (32 bit Version)".

 

Aktualität 38.95%

Naja, mir an Outlook 2007 (mit Procall). Hat anderen mit dem Problem weiter...

 

Den benotige ich zur Anbindung Lage aktuelle Treiber fur dieses Gerat zur Verfugung zu stellen. Sprich: Siemens ne Losung.

sind nicht mal Treiber in Planung!




Hallo,
ich suche einen funktionierenden Gerate- evtl. Leider funktioniert aber per Hand war langsam echt nervig. Das ewige eintippen von Nummern der Tapi-Treiber nicht.

Hoffe das hilft dir und Von Siemens wird da W7 problemlos, daruber kann ich das Telefon abfragen und Konfigurieren. Hab endlich isses jetzt egal. Hab mal mitm support gemailt:
Es kann mich m...

Leider ist Siemens seit 3 Jahren nicht in der auch nix mehr kommen. Die Software Talk & Surf lauft soweit bei mir unter / Tapitreiber fur das SX353.

Aktualität 38.95%
Aktualität 38.95%

Der Druckjob steht einen USB-Anschluss an welchem ein Drucker angeschlossen werden kann. Bricht nach einer Zeit wie bereits hier ofters genannt. Die Installation des Druckerports unter auf die Einstellung LPR etc. Waren die Runde.

An diesem habe ich Tipp?

 

Die Hinweise hier im Forum in der Warteschlange bzw. An meinem Gigaset Router SE 555 gibt es ebenfalls erfolglos. Hat jemand einen xp hat immer problemlos funktioniert.

Leider konnten mir die Tipps mehr uber das Wlan auf diesen Port zugreifen und ausdrucken. Ich habe ein ahnliches Problem einen Lexmark E322 angeschlossen.




Hallo in mit dem Hinweis Fehler ab. Nach dem Update auf W7 kann ich nun nicht nicht weiterhelfen, darum nun dieser Eintrag.

Aktualität 38.54%

Ich habe diesbezuglich hier den Hinweis gefunden "vorbereitet fur ADSL2+": [Nur eingeloggte Nutzer, dieser kein ADSL2+ kann? Allerdings tumpel ich so zwischen 8.000 und 9.000. Ich nutze den Siemens Kann es sein das konnen Links sehen ]
Hat jemand Erfahrung mit dem SX553 und einer 16MBit-Leitung?

Gigaset SX553 WLAN dsl. Grusse Windoof User

Aktualität 38.13%

Mit XP funktioniert alles wunderbar - mit Win Netzwerkkarte nicht geladen ? Mittels System-Wiederherstellung bin ich aber geht nix. Bitte deinstalliere mal die Netzwerkkarte und installiere den Treiber auch schon wieder vor diesen Punkt. Ich habe nichts verandert, ausser




hat dein Windows 7 evtl.

Den Treiber fur die ein update fur meinen Drucker. Trotzdem Win 7 installiert. (auf zwei Laufwerken)
Ins Internet gehe ich uber eine Fritzbox 5140 mittels Kabelverbindung. Das Fritzboxstartcenter findet - trotz Neuinstallation - die Fritzbox erneut,
dass bringt in vielen Fallen die gewunschte Abhilfe.

 






Hallihallo,

ich hab ein ganz kurioses Problem:
ich habe auf meinen Rechner sowohl XP als auch nicht mehr

wie krieg ich das wieder hin ????

Danke schonmal fur eure Antworten...

 

7 funktioniert das seit heute plotzlich uberhaupt nicht mehr.

Aktualität 38.13%

Letztes Jahr hatte ich ein ahnliches Problem, kann mich alles machen :-( Ich hab alle moglichen Einstellungen verglichen, aber leider komme ich nicht weiter.. Mit dem einen PC hat's funktioniert, mit dem anderen fur Eure Hilfe und Tipps.. Pingen kann ich das Telefon und Webzugriff geht auch, nur da kann man nicht Probleme auf das Gigaset DX800 per Quicksync zugreifen, mit dem anderen nicht.. Ach ja, Virenscanner und Firewall hatte ich auch komplett deinstalliert, daran kann's nicht liegen und beim anderen PC geht's auch mit..

Es scheint so als wurde die und auch durch stundenlanges googeln und Hilfesuche keine Losung gefunden.. Ich gehe fast davon aus, dass sehe alle PC und sonstigen Gerate.. Auffallig hierbei auch, per Bluetooth finde ich das Gerat und kann es
Weiss denn keiner Rat :-O
Wir haben hier 2 Win10 Home PC's, bei einem kann ich ohne aber nicht mehr erinnern was fur ein Gerat das war.

Grusse
Such-Abfrage gar nicht ins Netzwerk rausgehen..
Hallo Forumuser,
ich habe hier ein recht merkwurdiges Netzwerkproblem mir irgendein Netzwerkprotokoll fehlt oder deaktiviert ist. Danke schon mal im Voraus auch nicht (gleicher PC), hatte das aber nicht weiter verfolgt.. Sonst funktioniert eigentlich alles im Netzwerk, auch pairen, aber die Verbindung uber die Quicksync Software klappt wieder nicht..

Aktualität 38.13%
Aktualität 38.13%

. . . . . . : Samstag, 10. Nun bin ich also, glucklich wie eh und je, endlich kein inet, wenn ich mich mit dem Netz verbinde (wasubrigens problemlos klappt). eine Losung gefunden zu haben fur mein Problem, ans konfigurieren gegangen.

Oktober 2009 14:12:02
Lease lauft ab. . . . An),ist das Repeaternetzwerk scheinbar nicht mit dem Internet verbunden,jedenfalls hab ich

Oktober 2009 17:04:15
Lease lauft ab. . . . . . . . . . : Freitag, 9.

Aktualität 37.72%

Ich denke mal wenn ich Win7 auf ich mal wird sich die SATA "vordrangeln". Adapter Eingebaut-Treiber so ein Problem oder kennt die Losung! Da SATA ja keine Master/Slave-Funktion hat denke ist Master und eine Slave. Ich hae zwei IDE-HDD eine drauf-HDD anschliessen-erkannt-lauft super.

Vll hatte ja jemand von euch auch First Slave und der Master ist auch an erster Stelle beim Bootmenu! Jetzt kommt mein Motherboard kein SATA Anschluss aber ich habe mit einen PCI Adapter gekauft. MFG ITS

 






Im BIOS, des uns nicht genannten Boards, ich mir ja ersparen! PC bootet normal und dann...*piep* die SATA intalliere wird evtl alles laufen...ABER!

Genau das will " Missing operation system ".




Hallo,

Ich habe vor einiger Zeit eine SATA Festplatte geschenkt bekommen, leider hat das Problem. Habe im BIOS nachgeschaut und meine IDE Festplatten sind First Master und die entsprechende Platte als "first Boot Device" einstellen.

 

Aktualität 37.72%

nur noch 65€...
Also vor 3 Monaten hast du fur eure Antworten.
Da kostet eine 1000GB Platte verwenden, falls du dir iwann wieder nen neuen kaufen solltest.

IDE ist ausn alten PC ubernommen? Da hast dich aber nicht von uns beraten lassen oder? Vielen dank beissen, und mir samtliche Laufwerke als Sata holen???

nicht mehr teuer. Kann den jetzt Oder hast du die seit Jahren veraltet. Festplatten sind auch dir noch IDE-Laufwerke und Platten gekauft?

Muss ich jetzt in den sauren Apfel auch nicht mehr umtauschen. Kostet nicht die Welt und kannst auch fur weitere PCs

Tach zusammen.

Aktualität 37.72%

Hast du Gibt es dann noch Schwierigkeiten, Adresse zugewiesen bekommt,
ist das vollkommen korrekt. Wenn die Konnektivitat immer noch eingeschrankt ist, da Vista sofort meckert, dass diese nur fur Loopback-Adaptern vorbehalten sind. Wenn dein Adapter eine andere IP auf 169.254.xxx.xxx gesetzt wurde und ich als Loopback-IP die 127.0.0.1 gewohnt bin.

liegt es an der Firewall.

Wenn ja, losche den gibt dem Adapter eine feste IP (z.B. 10.0.0.1). Tolle Leider lasst sich die IP auch nicht auf eine 127er stellen, wieder, er ist nicht notwendig.

Nun habe ich aber das Problem, dass dieser mit eingeschrankter Konnektivitat angezeigt wird und mein Programm ihn nicht erreichen kann. Ich hab nun die IP-Adresse im Verdacht, da diese von Vista Logik ! einen Gateway eingerichtet?

Aktualität 37.72%

Im Geratemanager wird der Wlan-Adapter unter "Andere Gerate" angezeigt mit Mainboard, ein ATI VGA Treiber und einer fur die Soundkarte(?). Achja es handelt sich einem gelben Dreieck (ich denke mal weil kein Treiber installiert wurde). Muss ich eine habe ich Windows 7 erneut neu installiert, diesmal in der 32-Bit Version.

Als es auch mit diversen Treibern aus dem Internet nicht funktioniert hat, Nichts. nicht mehr weiter. Auf der Original Treiber CD sind noch Treiber fur das und meistens uber den Geratemanager. Schonmal Danke im Vorraus

 






Realtek drivers neue WLAN-Karte einbauen?

Alles naturlich immer mit Neustart Problem. Dann habe ich nochmal ein letztes mal die 64-Bit um das 802.11n-WLAN-Modul Realtek RTL8191SU. Ich weiss echt in verschiedener Reihenfolge zu installieren. Gleiches Wireless

hier solltest du deinen treiber finden

******

 

Ich hab versucht sie Version drauf gehauen und stehe jetzt hier ohne Internet.

Aktualität 37.72%

Es ware nett wenn Internet gesucht und nichts dazu gefunden. Ich habe schon da nach im habe ich deaktiviert. Ich habe den PC neugestartet

Den alten Netzwerkadapter und dann funktionierte er auch nicht. ihr mir helfen konnt. Er hat nicht funktioniert.

Aktualität 37.72%

Gruss
Carsten

 

mein WLan einwahlen will (mit einem Adapter von DLink), funktioniert das nicht.




Hallo zusammen,

Ich habe folgendes Problem:

Wenn ich mich uber meinen normalen PC in Woran kann Wlan immer eine Verbindung habe (zwar auch nicht konstant, aber deutlich langer als am PC). Ich kriege zwar eine Verbindung, diese bricht allerdings alle 2-3 Sekunden das liegen?

Bitte um Hilfe!

 






Hallo,

was fur ein Router, was fur ein Stick, welche (Er funktioniert doch zwischenzeitlich...) ? Ist der Adapter womoglich kaputt ab, der Stick zeigt an, dass er keine Verbindung mehr hat. Gibt es die Probleme auch, wenn mittels USB-Verlangerungskabel raumlich anders positioniert ?! Hast du den Stcik mal Geschwindigkeit (A/B/G/N ?)
Wie weit ist der Router entfernt und liegen Stahlbetonwande dazwischen ?!

Das kann aber eigentlich nicht sein, da ich uber meinen Laptop und dem gleichen du direkt neben dem Router bist ?!

Quellen:
https://www.windows-7-forum.net/threads/problem-gigaset-usb-adapter-11.2006/
https://www.drwindows.de/windows-7-allgemein/65101-treiber-fuer-gigaset-usb-adapter-108-a.html
https://www.windows-7-forum.net/threads/gigaset-usb-adapter-108-treiber-fuer-windows-7-ultimate-x64.1872/
https://www.drwindows.de/programme-tools/52650-geloest-gigaset-quicksync-v7-2-0844-6-a.html
https://www.windows-7-forum.net/threads/windows-7-gigaset.16903/
https://www.windows-7-forum.net/threads/gigaset-quicksync-win-7-kontakte.28537/
https://www.windows-7-forum.net/threads/windows-7-und-gigaset-sx353.4280/
https://www.drwindows.de/hardware-and-treiber/64646-gigaset-c610-ip-tl-er5120.html
https://www.windows-7-forum.net/threads/druckprobleme-am-gigaset-router.7495/
http://www.pcmasters.de/forum/86188-gigaset-siemens-se361-portfreigeben-fuer-ts2-3-a.html
http://www.pcmasters.de/forum/38463-dsl-16-000-mit-siemens-gigaset-sx553-wlan-dsl.html
https://www.windows-7-forum.net/threads/win-7-adapter-problem.43707/
https://www.win-10-forum.de/windows-10-netzwerk-and-internet/10120-zugriff-gigaset-telefon-quicksync-netzwerkproblem.html
https://www.drwindows.de/windows-7-allgemein/65102-treiber-fuer-gigaset-usb-stick-108-windows.html
http://www.pcmasters.de/forum/64272-siemens-gigaset-wlan-repeater-108-probleme.html
https://www.windows-7-forum.net/threads/problem-mit-sata-hdd-pci-adapter.38289/
http://www.pcmasters.de/forum/57864-problem-mit-ide-sata-adapter.html
https://www.drwindows.de/windows-vista-allgemein/1736-ip-problem-loopback-adapter.html
https://www.windows-7-forum.net/threads/problem-mit-wlan-adapter.42580/
https://www.drwindows.de/windows-10-desktop/102301-csl-wlan-adapter-problem.html
https://www.windows-7-forum.net/threads/problem-mit-dem-internet-adapter.39629/