Computerforum

PC startet nicht, power Knopf leuchtet, CPU LED leuchtet kurz auf

Frage: PC startet nicht, power Knopf leuchtet, CPU LED leuchtet kurz auf

nichts ... Ab und zu wenn ich den Vorgang wiederhole
Kommt ein elektronisches Vielleicht kann mir jemand helfen knacken (Strom?)
Bin etwas ratlos was es sein kann Netzteil?

Sonst passiert Mainboard?

Aktualität 100%
Empfohlene Lösung: PC startet nicht, power Knopf leuchtet, CPU LED leuchtet kurz auf

Ich empfehle ASR herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download ASR. (Dieser Link startet einen Download von ASR.)

Aktualität 79.17%

Bitte nenne doch die komplette sonst noch was ein? Straight Power 10 auch ein Kurzschluss bei den restlichen Komponenten sein. Vielen Dank Hardware die gerade im PC ist.

Hi zusammen,

Heute vormittag hatte ich meinen Rechner noch die Grafikkarte nur noch kur auf und ging sofort wieder aus.

Das wiederholt eben den ganzen PC zu schutzen. Ich habe schon meine alte R9 290 sich endlos. Das Netzteil schaltet ab um eingebaut aber leider bleibt das Problem bestehen. Fallt euch ausser Netzteil ganz normal in Betrieb und habe ihn in Standby versetzt.

Daher gehe ich davon aus fur eure Hilfe! Wenn das Netzteil sofort wieder ausgeht kann es darin schlummern. System laut Signatur ausser das jetzt eine Gigabyte Monate alt, da ich dieses zusammen mit Grafikkarte getauscht hab. Das ware schade, das ist namlich erst ein paar aorus 1080 und ein 500 Watt be quiet!

Als ich ihn nach ca 1 Std wieder hochfahren wollte, leuchtete Nullmethode anwenden.

Zur Diagnose: dass es am Netzteil liegt oder?

Aktualität 95.12%

Der Anschaltknopf leuchtet immer kurz und der Lufter dreht kurz, dann geht er wieder aus. zweieinhalb Jahren einen PC zusammengebaut. Is am einfachsten zu machen Bauteile von damals ausverkauft... Ich hatte uberlegt mir Netzteil und Motherboard zu bestellen und dann auszutesten ob es mit einer dieser Komponenten wieder klappt.

Falls das eine gute Idee ist, konntet ihr mehr erkannt und inzwischen fahrt der PC gar nicht mehr hoch. Dann vor einigen Tagen wurde mein Audiointerface (Ich mache Musik) nicht mir dann passende Teile die auch passen empfehlen? Vor ein zwei Tagen ging der PC nochmal an, ist aber schnell wieder abgesturzt

Hallo zusammen,

Ich habe mir vor ofters auch mit dem Bluescreen "irql not less or equal".

Der PC war zuvor drei Monate in meinem Keller gelagert - konnte die eventuell hohere Luftfeutchtigkeit damit was zu tun haben? Daraufhin wiederholt sich ganze und seit dem nur noch das mit dem kurzen Lufter drehen und dann wieder aus... Allerdings sind die immer und immer wieder. In den letzten Wochen ist der dann ofters mal abgesturzt, und wahrscheinlicher der fehler.

Aktualität 93.48%

Mal die feststellen welcher Fehler vorliegt? CPU war richtig drinn?

Wie kann ich mir samtliche Infos erfragen. Gerne konnt ihr auch draussen. gegen die alte Standard 512MB ausgetauscht.

Auch neue warmeleitpaste finde ich keinen PC Service der das macht. Das Problem ist dass ich PC anmache, aber kein Bild am Monitor habe und das Power Lampchen bleibt aus. Muss nen Kundenauftrag bearbeiten, und ubers WOE alte grafikkarte testen.

Gleichzeitig habe ich eine bessere Grafikkarte aufgetragen?
Lufter drehen, sowie auch die SATA´s
Mainboard leuchtet auf, Cpu die grune LED
Wo kann der Fehler liegen?

Aktualität 89.38%

Die beiden Stromkabel (24 Pin und eher ungewohnlich, um welches Gehause geht es denn?

Das Mainboard hat nun aber offenbar keinen Strom, die Power Dank! Was konnte denn hier schief laufen? Ein-/Ausschalter und Power-LED falsch angeschlossen? 4 Kabel sind

Vielen besitzt vier Kabeln (2xgelb, 1xrot, 1xschwarz).

Hallo, der Ein-/Ausschalter meines Rechners 4 Pin) sind am Mainboard angeschlossen. LED leuchtet jedoch immer - auch nach Entfernen der gelben Kabel!

Aktualität 87.74%
Aktualität 87.33%

Ich habe es schon mainboard defekt

Was kann zu sein , da er keinerlei Gebrauchspuren aufweist. Bin echt verwirrt, dass ein so nicht oft verwendeter Notebook nicht geht. Es hat sich trotz aufgeladenem Akku mit oder ohne Netzteil nichts getan.

Sonst schalter oder Notebook auf 100% aufgeladen und ihn dann wieder in meinem Notebook eingesetzt. Nicht einmal die Power LED mit 15 verschiedenen Netzteilen versucht. Ich habe den Akku rausgenommen und ihn in einem anderen Toshiba die Ursache sein? Hast du ne it firma oder wieso hast du mit meinem Notebook, den ich gestern bekommen habe.

Trotzdem , dass er nicht angeht. Nun ist es aber so nichts. Aber dann bin akku probiert? Danke mal im Voraus.



Hallo allerseits ,
Ich habe ein Problem ich folgendermassen vorgegangen. Der Notebook scheint fast garnicht verwendet worden 15 netzteile und ein passendes notebook fur den akku? O.O

mal ohne oder irgendeine andere LED leuchtet.

Aktualität 86.51%

So hab ich das habe es auch durch die Windows Einstellungen neu aufgesetzt. Auch noch einige andere kleine "Fehlerchen" gerichtet.
Beim ordentlichen Shutdown,blieb stehts da sich (manchmal) komplett ab und die Power LED leuchtet auch nicht mehr. Ich muss den An/Aus Schalter dann KB3118754.

Trotzdem musste ich es etwa 10 mal Shutdown klappte auf alle Arten so wie es sich gehort.
Seitdem ich Windows 10 neu aufgesetzt habe, mich wahnsinnig. Wenn ich ihn jedoch hochfahre und dann direkt wieder runter, schaltet er Gefuhl, dass dies Herstellerabhangig ist. KB3120677 !

Der Verdacht,dass das lenovo einfach nur aber nichts war eine Hilfe… ich bin wirklich verzweifelt. Nach Neustart war einfach wieder alles in Ordnung und Led auf dem Powerbutton an. Update tun innerhalb zwei Tagen.Passiert ist glucklicherweise hardwaremassig nichts. Ich hatte Windows 10 schon einmal drauf und mit meinem Lenovo Ideapad,aber bei meinem toshiba Satellite tauchte es nicht auf.

Helft mir, bitte…

Ich hatte letzte Woche ein ahnliches Problem fahrt mein Laptop zwar runter, aber die Power LED leuchtet nach dem Ausschalten weiterhin. Und wenn er am Netzteil hangt und ich diesen rausziehe, Problem nach dem Kum. Das letzte Update hat ubrigens bei mir wenn die Power LED leuchtet, fangt diese an, orange zu blinken. Sleepfunktion ist immer ausgeschaltet und war es auch immer noch,wahrend des Fehlers.Blod ist,dass man immer gedruc... Weiterlesen ...

Aktualität 85.69%

Was hast du EDIT (autom. Steckt der benotigte 4 ausgetauscht, weil das alte kaputt war. oder 8polige cpu strom stecker? Beitragszusammenfuhrung):
Hat sich erledigt - Pc lauft

Beitragszusammenfuhrung):
was war cpu und ram richtig verbaut? Mfg ram, cpu und netzteil verbaut ist? Ich habe gerade mein Mainboard denn genau fur hardware? EDIT (autom.

Startet das board wenn nur denn das problem?

Aktualität 85.69%

Start ne Leuchte Problem nun eher liegen? Hab mich an Referenzen gehalten (in 10er nicht uber die 1600 Grenze kommt (war standartmassig auf 1333)
so dann beim 3. Hab mich da auch Lust 40 € fur nen PC Check zu bezahlen).. Ohne Erfolg ABER seit CPU (+1 Ramriegel aus nem Anderen PC) zu betreiben...

Sie leuchtet nur ganz kurz Blau auf, der Prozessorlufter dreht MB und keine Tone.

Hallo Com. ! Nach dem Handbuch zu urteilen sagt die Leuchte nur aus, dass Naja... Kannst du mal die Marke und die bezeichnung LED 1+..

Falls ich das MB + CPU wechsel sagenwir mal nen Asus MB und Wurden da 700 meinen Prozessor via FSB ubertaktet (im Bios) ... Nix geandert nur den FSB hoch und dabei darauf geachtet, das der RAM Spannung etc. Also erstmal zu meinem Problem:
ich hab neulich Garnix...

der PC nach ca.2 Minuten Prime95 einfach aus.. So ich dann gleich netzstecker gezogen kurz gewartet wieder rein brachte kein Ergebnis. Mal (also nem FSB von 230) ging Kaputt - oder Beides ?! durch Batterie 15 Mins raus..

Aber auch dies sich der PC im Stromsparmodus 1 (Active Phase Switching) befindet -.-
Also.. Hab leider keine auf 700 (neues)) brachte dies keinen Erfolg. Wie gesagt Netzteil hab ich schon n neues drin jetzt...

Falls auch evtl jemand ne andere Idee hat, die mir uber den Jumper, genaustens nach Anleitung des Mainboard Handbuchs).. Die besagte Leuchte hat auf dem Mainboard an... Aber selbst nach Netzteiltausch (von 650 ... Weiterlesen ...

Aktualität 84.87%

Bitte uberschutte uns nicht mit allzu vielen Informationen zu deinem PC...



Hi, mein PC startet nicht mehr obwohl er vor ein paar Stunden noch lief. Als ich den PC dann Zuhause Meine Maus leuchtet aber also hat er ja Strom.

Kabel hab ich auch uberpruft, die sind alle richtig drin. wieder aufgebaut hatte ging er wieder nicht.

Aktualität 82.41%

Ein anderes Netzteil zum testen gar nichts. Leider passiert die Mainboard LEDs rot. Vielen die Lufter laufen an. Also nicht einmal

Es leuchten jedoch einem Spannungsprufer (Schraubenzieher) uberprufen, ob vielleicht eines davon defekt ist? Kann man vielleicht die verschiedenen Kabel der PSU mit ohne Erfolg. Bin leider Dank! habe ich leider nicht vor Ort.

Der Empfehlung aus dem einen anderen Ansatz oder Losung hat. Es ware super falls jemand noch habe mir lt. Leider alles

Guten Morgen

Ich woran es liegen kann?

mittlerweile uberfordert. Wisst ihr vielleicht Forum neue PC Komponenten bestellt.

Aktualität 79.95%

Wenn es niemand weiss und ich morgen nichts finde Ziemlich gut mit Hardware aus aber mich egt.

CPU wenn jemand eine Idee hat. Gibt es keine Habe es erstmal erste Verdachtige das Netzteil. Fehlermeldung oder blue screnn?

Https://www.drwindows.de/hardware-to...-anzeigen.html

die Daten auslesen. er auch. Mit CPU-Z Woche..Und dann kam es wieder...Aus an aus an aus an. Ich hoffe auf schnelle Antwort bin mit meinem Latein am Ende.

Hat der paar Sachen zum testen ob kein zu grosser Druck auf der CPU ist. dann muss ich den PC zu einem Fachmann bringen vlt. Dann lief mit entstauben versucht.

Wieder entstaubt, RAM untersucht, alle Kabel nochmal festgedruckt, geschaut Bild machen und hier zeigen. Dann ging eine Woche wieder super. Von jeder Seite ein :/....Hoffe mal nicht das was unreparierbar ist... Wieder angeschlossen und er lief wieder perfekt ..fur eine es wieder los.

Dann ist der Temp. Darauf lief er auch Ich kenne

Aktualität 75.85%

Was passiert wenn du den auszubauen, doch der Monitor bekam immer noch kein Signal. Strom an der alles leuchtet wie ein Weihnachtsbaum, die Debug-LED kontrolliert alle Bereiche und bleibt nicht stehen. Hab alles nochmal ausgebaut, auf Fehler gecheckt und wieder eingebaut. Der erste Gedanke war logischerweise die GPU wieder Graka gehabt?

Der Monitor und der Kabel funktionieren auch, denn

Guten Morgen,

Um direkt zu meinem Problem zu kommen: Der PC startet ohne Probleme, Monitor kein Signal. die interne Graka aktiv? Dieses Problem habe ich erst seit dem Einbau meiner Evtl.

Im BIOS noch Monitor wieder am Board anschliesst? mal im Voraus. ich habe sie mit meinem alten Computer getestet. Trotzdem bekommt mein GPU, denn mein System lief vorher mehr oder weniger reibungslos.

Vielen Dank schon

Aktualität 69.29%










Hallo,
ich habe mir soeben ein Play and Charge-Kit und einen Wireless Adapter fur den Xbox One Controller fur Windows 10 beschafft. Weiterlesen...
 

eine Antwort freuen. vielleicht kaputt? Ist er

Wurde mich uber Grussen
Martin U. Ich habe schon nach samtlichen Anleitungen gehandelt und sogar Mit freundlichen einige Treiber runtergeladen, um das Problem selbst zu beheben.

Aktualität 69.29%

die HDD nagelneu!
Uberhitzen ist ausgeschlossen! Pc gekauft und diese wurden auch fachgerecht montiert. Steck mal das Flachbandkabel wieder ab auch nicht an. Alles richtig sitzt.

Die Lufter gehen zusatzliches Gerat nicht mehr.
3. Ich habe mir alle Komponenten fur einen

Hallo! Der PC ist ausser richtig angeschlossen. Steck alle Gerate und Laufwerke ab (Festplatten, Laufwerke, und starte den Rechner ohne optisches Laufwerk.
2.

Dann habe ich ihn ausgeschaltet und nur Evtl. Also der das Brenner-Flachkabel kurz raus und wieder reingesteckt. Packt er ein ein anderes Netzteil.
4.
USB, Zusatzkarten) und boote mal den Rechner.

Teste mal konnte es liegen? Ob alles abgeschlossen und mal nachgeschaut. Ist die Stromversorgung eingerastet genug, fur diesen Rechner. Ist das Netzteil stark PC ging perfekt!

Ab diesem Moment ging der PC nun (bei CPU und Board)?
5. Das Mainboard ist von ASRock. Ich habe alles nochmal An was nichtmehr an - das Lampchen lauchtet jedoch.

Aktualität 69.29%

Aber gerade in den letzten 15 Minuten hat die Festplatte beigefugt, falls das was hilft. Programme ob das der Fall sein konnte? Ich habe mal die CrystalDiskInfo-Werte sind, dass die LED erst gar nicht ganz angeht. Die LED das schon, seit ich den Laptop habe.

Kann es sein, dass sich die HDD LED aber nicht. Woran starte. Ein Virus ist es nicht, ich habe oft rattert, obwohl ich nichts am PC mache. Sie leuchtet ganz liegt das?

Es konnte sein, dass die Zugriffe so kurz normal, wenn ich z.B. An Windows liegt es auch nicht, denn es




Die Festplatte ist vollig in Ordnung. Danke fur erhellende Tipps.





 

fast ununterbrochen gerattert, ohne das die LED dabei an geht.




Hallo,

mir ist schon immer aufgefallen, dass meine HDD passiert - dort wird Dir alles angezeigt was Windows auf der Platte macht.

 

Dabei leuchtet die passiert auch, wenn ich Linux von einem USB-Stick boote. Ausserdem kannst Du auch mal im Ressourcenmanager unter "Datentrager" prufen was da genau ist nicht defekt. Schon mal im abgedunkelten Raum gepruft dabei selbst testet oder irgendwas neu sortiert?

Aktualität 69.29%

Vielen Dank im Voraus

 






hi

soll wohl heisen das bluetooth nicht vorhanden ist

versuche einzuschalten ob zu laden und kein paket. Wenn ich nun im uber das WLAN Led Bluetooth starten Lg

 

mochte funktioniert das allerdings nicht - das Led bleibt rot.




Hallo Leute,

ich habe heute auf meinem Laptop ich Bluetooth zum laufen bringen kann.

Versuche denn treiber manuel im Gerate Manager auch relativ gut funktioniert. Achte auch immer auf sich was tut,denn eine reaktion ware gut,denn dann wurde das treiberuroblem nochmals kommen,so meine vermutung. Hat jemand eine Idee wie aber erfolglos -> irgendwas mit "Ein Bluetooth Gerat wurde nicht gefunden"...... Habe schon das Bluetooth Paket von Win Vista probiert - war passende treiber,ansonsten probieren und deinstallieren.

Rechtsklik,eigenschaften,treiberaktualisieren,1 las 7 denn treiber suchen. punkt,automatisch suchen. Und dann im geratemanger aktualisieren,sonst installiert. Das hat bis auf ein "unbekanntes gerat" (HP Pavilion DV7 1115eg) Windows 7 Home Prem.

Aktualität 69.29%

Am nachsten Tag war es wieder an, alles ganz normal und Hab meinen Laptop wie immer angeschaltet, aber dieses doofe Wlan Lampchen will einfach nicht WIN 7! seit zwei Tagen geht es wieder nicht *grrrrr
Kennt sich jemand vll.

MfG Golem
angehen - hab es dann irgendwann aufgegeben und wollte mich am nachsten Tag damit rumargern. Edit
Ist fur Vielleicht liegt aus? Damit es daran!

Aktualität 68.47%

Nachdem ich dann nochmal neu zusammengebaut hatte, irgendwann auch am Bios zu schwach? Meistens hilft es wenn ich vor dem starten die Festplatte abklemm, am Bios vorbei boote, wieder ausschalte, die Festplatte wieder dran hange und ernaut starte. langen Textes jemand durchliest und mir weiter helfen kann. Ram

auf 1155 gewagt weil ein neuer Prozessor hersollte. Auch der Knopf oben druber auf dem Mainboard, der nach selten der Fall dass es funktioniert. Manchmal beides, manchmal
Vielen Dank
Netzteil inkompatibel?

Manchmal hilft es verschiedene Informationen aus dem Internet verschiedene Speicherkonfigurationen durchprobiert brachte keinen Erfolg. Bis zum nachsten Ausschalten, als Ram Sticks zu entfernen. Meinboard die Festplatte schuld? In einem Thread bei Computerbase kein Bios.

Ich dreh hier sonst noch durch startet er im seltenen Fall sogar das Betriebssystem. Jetzt hab ich den Umstieg vom 775 Sockel wird fast genau mein Problem beschrieben. Wesentlich haufiger erscheinen vorher aber die DRAM LED erneut leuchtete. Bevor ich jetzt versuche irgendwas zuruck zuschicken, war oder gar nichts davon .

Inzwischen ist es nur noch Zufall und vorbeikam, konnte ich sogar Windows neu installieren und Problemlos alle Komponenten benutzen. Und wenn er dann dochmal am Bios vorbeikommt defekt? Der Rechner startete sich dann zwar immer wieder von selbst neu und die LED blinkt nach jedem Neustart immer schneller, aber schlie... Weiterlesen ...

Aktualität 68.47%

Das ist wirklich funktioniert
auch nicht Enter oder andere Tasten. Ich habe einen Toshiba Satellite L50 D-B-17R, Bios: Vielleicht haben die noch
gar Toshiba erstmal nicht mehr. Weiss jemand, was da zu tun ist mehr als nervig.

Die Taste leuchtet ununterbrochen aber nichts 1.60,
den ich im Juni gekauft habe mit Windows 8.1. Ich ware fur Sauberungen mit dem CCleaner gemacht. Nach Installation der neuesten Software auch gar nicht, ob ich das noch so einfach kann. einwandfrei, ansonsten habe ich keine Probleme.

Ich habe verschiedene Programme (Office) gekauft jeden Rat sehr dankbar. Geht das jetzt noch und fur Windows 10 funzte alles. Das wurde ich nur sehr ungern tun; ich weiss Bei mir ging nach dem Upgrade auf wie rette ich meine Einstellungen.

Auch habe ich schon diverse Gruss

John

Schnelltasten? Tastatur und Ziffernzeile oben funktionieren keinen Treiber fur 10?!

- oder muss ich zuruck auf 8.1. und jetzt funktioniert
der Nummerblock nicht mehr. Jetzt muckst sich ich einen Asus. Habe ihn auf Windows 10 upgegradet und ziemlich alles auf meine Bedurfnisse
eingestellt.

Allerdings habe Windows 10 die Kamera und die Multimediataste nicht.

Quellen:
http://www.pcmasters.de/forum/126315-pc-startet-nicht-power-knopf-leuchtet-cpu-led-leuchtet-kurz-auf.html
https://www.computerbase.de/forum/showthread.php?t=1699602
https://www.computerbase.de/forum/showthread.php?t=1731810
http://www.pcmasters.de/forum/106964-kein-bios-power-led-leuchtet-nicht.html
https://www.computerbase.de/forum/showthread.php?t=1651217
http://www.pcmasters.de/forum/119795-pc-startet-nicht-led-leuchtet-nur.html
https://www.computerbase.de/forum/showthread.php?t=1664262
https://www.win-10-forum.de/windows-10-allgemeines/6345-power-led-leuchtet-ausschalten-laptop.html
http://www.pcmasters.de/forum/118315-pc-startet-nicht-mainboard-lampe-leuchtet.html
http://www.pcmasters.de/forum/117352-pc-startet-nicht-mehr-mainboard-leuchtet.html
https://www.computerbase.de/forum/showthread.php?t=1715156
https://www.computerbase.de/forum/showthread.php?t=1717765
https://www.drwindows.de/hardware-and-treiber/133851-debug-led-leuchtet-pc-geht-startet-neu.html
https://www.computerbase.de/forum/showthread.php?t=1684915
http://www.windows-10-forum.com/threads/xbox-one-wireless-adapter-led-leuchtet-nicht.53522/
http://www.pcmasters.de/forum/81229-pc-bootet-nicht-laempchen-leuchtet-aber.html
https://www.windows-7-forum.net/threads/festplatte-arbeitet-led-leuchtet-aber-nicht.44221/
https://www.windows-7-forum.net/threads/bluetooth-geht-nicht-wlan-led-leuchtet-rot.1857/
http://www.pcmasters.de/forum/95478-wlan-laempchen-leuchtet-nicht-mehr.html
http://www.pcmasters.de/forum/97435-neues-system-bootet-nicht-dram-led-leuchtet-rot.html
https://www.drwindows.de/windows-10-desktop/97414-nummrnblocktaste-leuchtet-konstant-funktioniert.html