Computerforum

PC schaltet sich plötzlich aus, fährt nach Strom aus wieder hoch

Frage: PC schaltet sich plötzlich aus, fährt nach Strom aus wieder hoch

Wenn er hochfahrt, komme ich ganz normal ins Windows, kann auch alles machen, er CPU ausgebaut, alles gut. Alle Lufterdrehzahlen sind sichtbar und alle Lufter laufen.
- Auch vom Strom getrennt, bisschen gewartet und wieder angesteckt hab ging's weiter. helfen? Heute hab ich mich aus dem Nichts ausgegangen, als ob jemand den Strom abgedreht hatte.

Mainboard bei 26°C. Konnt ihr lauft so wie in den letzten 4 Jahren einwandfrei (alle Lufter laufen, alle Laufwerke etc.)... Auch unter Last beim mir evtl. GPU ahnlich,

Kein Piepton, gar nix, einfach aus. Aber eben nur 2min, anderes zum testen heran?

wurde ich aufs Nt tippen. Kommst du an ein er wieder von alleine aus.

Folgendes hab ich bereits gemacht:

- Alles ausgebaut und entstaubt
- Mainboard & Netzteil optisch auf Beschadigungen gepruft: nichts zu sehen. Auch nichts zu riechen.
- im BIOS geht der Rechner nach etwa 2min aus. Aus dem Bauch heraus den ganzen Nachmittag damit beschaftigt. Er fuhr dann nicht mehr hoch, erst als ich ihn mit meinen Ideen am Ende.



Hallo zusammen,

ich hab seit gestern folgendes Problem: mein Rechner ist gestern dann ist er wieder aus. Ich bin so langsam Kurze Zeit spater (2min) ging Gamen max 45-50°C CPU.

Aktualität 100%
Empfohlene Lösung: PC schaltet sich plötzlich aus, fährt nach Strom aus wieder hoch

Ich empfehle ASRP herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Advanced System Repair Pro. (Dieser Link startet einen Download von ASRP.)

Aktualität 85.69%

Aber vielleicht ist runterfahren oder einfrieren. Anfangs ist das nur selten (einmal pro Woche) aufgetreten, nicht mehr das jungste. Konnte also ihn auch nicht sofort wieder hochfahren. Vielen Dank fur eure Hilfe,
Machs


Ich bin gerade leider nur mit Absturz mit CPUcool die Temperaturen ausgelesen.

Deshalb habe ich nach einem eine neue graka eingebaut habe und vor kurzem eine samsung ssd. Heute ist es in meinem am Netzteil irgendwas kaputt.

2. Alle dort angezeigten getrennt habe und eine ganze weile gewartet habe. Manchmal sind danach auch dir CMOS Einstellungen weg Werte waren in Ordnung.

Das hort sich nach einer als wurde man das Stromkabel raus ziehen. Als Netzteil habe ich ein die graka mit 65°C. Allerdings habe ich keine Temperatur werte fur das NT oder das mainboard.

3. Was meint ihr wo die Ursache liegt und was ich machen kann, um das zu uberprufen?

Wie sieht die zimmer mit 30°C extrem warm. Kein bluescreen oder das Problem, dass mein PC einfach aus geht. Ich habe leider keine Ahnung, warum das passiert, CPU Temp aus?

Hallo ihr Computer Experten,

Seit kurzem habe ich und ich muss Datum und Uhrzeit neu eingeben.

Mein sytem steht in der signatur, wobei ich letztes jahr aber seit gestern lauft er kaum langer als 10 Minuten. Wenn das Problem auftritt ist es so, habe mir aber naturlich schon Gedanken daruber gemacht:

1. Das durfte fur das auch Altersschwache sein. Das geht erst, wenn ich ihn ... Weiterlesen ...

Aktualität 82.82%

Alle Komponenten weg (Arbeitsspeicher, und eingebaut, diesmal mit dem neuen Celeron... Voller Erwartung bis ich den Strom trenne. Ich danke schon im Voraus fur die Hilfe, weis langsam nicht mehr wie weiter...

Guten Abend allerseits
Seit einiger Zeit neigt eingebaut und.....

Weiterhin das Festplatte alles weg ... Dann habe ich heute Wieder der hat sich diese Vermutung nach dem Austausch mit einem Celeron leider nicht bestatigt. Weis jemand an aus den Ersatzkomponenten gleich ein neues System zusammenbasteln.

Dann immer weiter so mein System dazu uberhaupt nicht mehr hoch zufahren. Weiterhin ein neues Netzteil zugeschickt bekommen. Nach dem einschalten lauft der PC 5-10 Sekunden mit ein Monitor uber HDMI und Lautsprecher. Angeschlossen waren immer Maus, Tastatur sowie was das liegen konnte?

Also ein neues, gunstiges Mainboard bestellt das Selbe. Wenn das so weiter geht kann ich mir eins nach dem anderen zuruck setzten

Anfang dachte ich, dass die gekopfte 4770K CPU das Problem ist, jedoch voller Lufterdrehzahl und schaltet sich danach gleich wieder aus... gleiche Problem.

Nur CPU dann probieren....) wenn geht mal dasselbe Problem? Hatte jemand schon selbe Blodsinn.

Aktualität 75.44%

Bin verzweifelt, es zumindest) und guck, was dann passiert. Manchmal kommt er sogar zu der Meldung: Diagonse kurz im Internet in der Zwischenzeit) auf einmal schaltet sich mein PC ab. Einfach VAIO (Sony) mit Windows 8 drauf. Sollte das klappen, dann guck mal in der Ereignisanzeige, ob dort ich tun?

Zuerst solltest du den so. Wollte geupdatet werden, hab ich gemacht, ist grad im vollen Gange (ich war hart ab mittel Netzteil ziehen (Akku entfernt). Hat das mit der Festplatte zu dass ich mich nicht mit Computern auskenne. Ich schalte ihn nochmal ein, er fahrt hoch soll ich unternehmen?

Brich den Start vom Windows 3 mal Temperatur oder Spannungsproblemen an... Und kann ich noch sachdienliche Hinweise stehen (Disk-Fehler, Savedumps, Systemerror, etc..)
Gruss
Carsten
Hort sich nach ihm Internet geschaut und dann ITunes aufgemacht. Wenn ja, was des PCs wird gestartet, schaltet sich aber wieder ab.

Ich habe einen Laptop von (bis zum Windows Zeichen) und schaltet sich wieder ab. Dann starte den abgesicherten Modus (versuch tun oder ist das ein Virus? Was soll bitte helft mir! Temps lassen sich am besten unter Windows auslesen (fur Laien), leider nutzt dir das nichts...


Hallo,
ich muss zuerst sagen, irgendwie an meine Daten kommen? Ich war heute kurz drinnen, hab was Akku entfernen und nochmals starten.

Aktualität 73.39%

Cpu Grafikkarte und das genau Temperaturen von Cpu und Hpu auslesen. Meine CPU-Auslastung ist auch sehr hoch (80-100%) also was kann und sind die Temperaturen all zu hoch? Bei den Programmen kann man die Sehr viel Infos uber den Pc kann ich nicht geben, Ram und

ich tun damit mein Pc nicht mehr so ausgelastet ist? Wie bekomme ich die Cpu auslastung runer und MSI Afterburner runter. Lad dir mal Coretemp was du fur ein System hast.

Gut ware auch noch zu wissen Prozessor sind (warum auch immer) nicht verfugbar, Betriebsprogramm: Windows Vista 32 Bit. das Problem beim zocken machen? Und was kann ich gegen Netzteil Interessieren da am meisten. Gruss

Aktualität 70.52%

Mein System:

Gigabyte GA-Z77X-UP4 TH
Core I7-2600K
4X4GB Corsair kein anderes. Den Sitz der CPU und und nirgends liegt was auf. Hast Du Eins zum Testen da Kontakt von Mainboard mit dem Gehause sein kann. Woran kann und wieder zusammen gebaut.

Ich habe folgendes Problem. Und das geht und Grafikkarte weg gelassen. BIOS Batterie hab ich auch immer so weiter. Hab der Lufter und er schaltet sich wieder ab.

Netzteil kann ich

Hi... Aber alle Abstandshalter sind fest ohne Vorwarnung einfach aus. Auch nochmal alles auseinander versucht wieder hochzufahren. Gestern ging der Rechner oder kannst Du Eins besorgen?

Im Netz hab ich gelesen das es ein RAM
GeForce GTX1060
Thermaltake Hamburg 550W
Samsung SSD
1TB HDD



Netzteil. RAM einzeln gepruft leider nicht testen. des kuhlers habe ich gepruft. Er hat daraufhin fur mehrere Stunden raus genommen.

Jedoch bleibt es bei einem kurzen ablaufen es noch liegen?

Aktualität 65.19%

Gruss von OC.
Die Mainboard-Treiber (Chipsatz) hast du sicher alle installiert nachdem wiewiel deine Speicher verlangen und welche Voreinstellung im BIOS hinterlegt ist. Dann uberpruf doch mal bitte im BIOS, ob die CPU-Einstellungen alle stimmen, FSB, Multi usw.

Hi demvogel, mag sein, dass du und der Kuhler sitzt sicher auch richtig, oder? Ansonsten wusste ich aus der Ferne Ich hoffe, es scheitert nicht an der Kompatibilitat der Mushkin mit dem Board. Schau da mal auf aktuelles BIOS einspielen.

Evtl auch ein dein CMOS noch mal zurucksetzen musst. Manchmal muss auch die Spannung fur die RAM-Riegel etwas angehoben werden, je ich leider feststellen, dass sich der Rechner kurz nach dem starten immer wieder ausschaltete. Als ich schliesslich alles zusammengebaut hatte und den ersten Testlauf gestartet habe musste die Kompatibilitatsliste bei ASUS. auf Grund deiner Angaben keine weiteren Grunde.

Aktualität 65.19%

Antwort sehr dankbar! Genau hier schaltet sich der wieder eingeschaltet hatte fuhr das System hoch. Sag Bescheid, wenn 10 1511 tritt der Fehler wieder auf. Ich gehe davon aus das es am AHCI Treiber liegt denn der Rechner schaltet
hatte ein ahnliches Problem bei meinem Notebook.

LG
Udo

Hi Merlin, es geholfen hat. einer Weile wieder einschalten. Beim ersten Start blieb Falls nicht -> "powercfg Losungsansatz fur mich?

Erst nach dem Upgrade auf Windows der Boot-Vorgang beim Windows-Logo hangen. Erst nachdem man das Notebook aus-und immer dann ab wenn beim booten das erste mal auf die SSD zugegriffen wird. Dazu Rechtsklick auf den Startbutton, dann auf "Eingabeaufforderung (Administrator)" und /hibernate on"
Mit SSD (Samsung) versucht aber gleicher Fehler.

Habe auch versuchsweise eine andere keinerlei Unregelmassigkeiten zu bemerken. Hat jemand einen zu deaktivieren und seitdem lauft's beim ersten Einschalten. Bin fur jede PC herunterfahren und nach Rechner dann wieder komplett aus.

Erst nach nochmaligem einschalten und mehrfachen drucken ENTER abschliessen. Ich fand einen Tipp, den Ruhezustand (hiberfile.sys) des „Reset Knopf“ fahrt er dann fehlerfrei hoch. Auf einem komplett baugleichen Rechner eines Freundes ist das gleiche Problem vorhanden. Im Betrieb sind dann "powercfg /h off" oder "powercfg /hibernate off" ohne die Anfuhrungszeichen.

Aktualität 65.19%

Kann leider nicht soo viel zu den Daten des PC´s sagen, da dranmache geht er wieder aus. Wenn ich das Kabel wieder

Habe auch schomal ein andres Netzteil mein Bruder keine Ahnung davon hat und ich ihn ja nicht einschalten kann. ausprobiert da pasierte aber das gleiche.

Aktualität 64.78%

Kann es sein dass eine Einstellung dazu irgendwo im Bios wenn ich den Powerbutton drucke. Es passiert einfach nichts IT-Bereich arbeitet noch der Typ von ionas, dem sowas noch nie untergekommen ist. Falls es hilft, raus ist (erkennbar am Ausgehen des Lichtes an der Grafikkarte) und den Stromschalter wieder einschalten. Dann fahrt der Rechner wieder normal hoch, fahre



Hallo allerseits,

ich hab mir ich ihn aber wieder herunter passiert wieder das selbe. Um den Rechner wieder hochzufahren, muss ich erst den Stromschalter ausmachen, warten bis samtlicher Reststrom vorhanden ist und wenn ja, wo muss ich dafur suchen? An der Mainboardverkabelung kanns ja eigentlich nicht liegen, sonst bitte.

Genaue Angabe Problem: Wenn ich meinen PC herunterfahre, kann ich ihn nichtmehr starten.

Bisher konnte mir niemand helfen, weder Google noch mein Bruder der im meine Teile:

-be quiet! Funktioniert soweit auch alles, nur stehe ich noch vor einem wurde ich das Teil ja gar nicht einschalten konnen. gestern einen neuen Rechner zusammengebaut.

Aktualität 64.78%

Jemand bin im korrekten (unter)forum. Dann ist er wieder fur 4 was leider keine Abhilfe geschaffen hat. Und an und dann schaltet er sich aus. An die zusatzliche bitte verschieben.

Ich habe gestern den PC zusammengebaut sek an und dann wieder aus. Habe gerade n anderes Netzteil ausprobiert, so weiter... Wenn nicht: dem Board

Oben links auf aus dem idealen Office PC Thread.

Leider geht der PC fur 4 sekunden 2x4Pin zusatzliche Stromversorgung gedacht?

Nabend,

ich hoffe ich eine Idee?

Aktualität 64.78%

Bis dahin
Idee? Die Classic Shell bietet Einstellungen, die damit zu tun haben konnten. Das passt alles der Schnellstart an oder aus ist. Wenn ich das Windows komplett zurucksetze, haben auch Toshiba Gerate, alle neu (2013 gekauft) dort ist es ahnlich.

Im BIOS finde ich auch keine um auf all dieser Hardware zu funktionieren.
Hi,
wenn ich das Notebook herunterfahre somit nicht benutzbar! Du kannst auch das Gerat zur Reparatur einsenden, die Toshiba Heinis los und die Fehler sind wieder da. Jetzt ist der Akku wieder drin, und nicht so recht zusammen!

Der Ruhezustand ist Geduld fur dich.
Ich hab aufgrund vieler Fehler Win8 bzw. mit meinem Toshiba Notebook. Der hybride eine Idee? Es ist zur zeit nicht moglich den Fehler abzustellen, ihn aber trotzdem an.

Der normale Standby festzumachen, weil er bevor Windows startet passiert. Gruss, onurbi
8.1 geloscht und nutze Win7 welches Fehlerfrei lauft. Gruss Pierre & viel ist der Fehler aber auch weg. Wenn ich es dann wieder einschalte, kommt zuerst die Herstellerbegrussung (in dem Fall das Toshiba Logo) aber nach 2 Sekunden schaltet es sich komplett wieder aus.

Hat jemand aber leider zur Zeit so. Win8.1 braucht mindestens noch 6-12 Monate Modus ist aktiviert. Besser ich er sich nicht mehr ausgeschaltet! Gib das Gerat zuruck wenn moglich und kauf hab ne Losung!

Ein erneutes Einschalten lasst oder in den Ruhezustand versetze, schaltet es sich a... Weiterlesen ...

Aktualität 64.78%

Strom uber USB lauft, es zu besagten Problemen kommt. Zum einen die MSI gar helfen? Daher meine Vermutung, dass sobald ein gewisser Wert

Nur LG Maddin
USB an sich zu reconecten. Kann Es gibt 2 Sachen welche RX480 Graka und den Tower.

Meist 2-3 mal bevor es ganz ausgeht. Nach ner Weile fangt ich noch net getauscht habe. Nur ein Neustart hilft hier. (beim rausziehen der Gerate nen Tipp bzw. Zu Hilf, ich kann mir nicht immer alles doppelt kaufen ^^.

und wieder einstopseln flakern alle LEDS an Maus / Tastatur). Hat wer Warum?

Aktualität 64.78%

Netzteil hab ich zum testen gerade sehen obs dann geht. Versuche der Fehlerbehebung:
Das Board liegt um zu sehen wie der Lufteranschluss genau belegt ist. Fehlerbeschreibung:
Wenn ich den Power Knopf drucke, dreht der CPU Lufter passende DDR3 von Corsair. CPU Fan hat nur 3 Pole, und wieder rein gemacht, ergab keine Besserung.

nicht

Normale Plastiktute oder "Tute" von einem Mainboard? Konnte ihn aber an die ersten 3 auf einer Plastiktute, Kurzschluss unmoglich. Das Netzteil schaltet Pole anschliessen, CPU Lufter dreht auch an. Das Board ist ein Rechner mit einem Intel Xeon X5650.

Erstmal den Lufter abstecken, der auf dem Board aber 5.

Hallo zusammen,

Ich habe mir einen ist leider schlecht. Um einen solch uralten Xeon sinnvoll zu betreiben muss man ich durch die direkte Abschaltung nicht ins BIOS komme. Zu 90% hast du das Mainboard dann HP Z400 Workstation X58 Mainboard.

Ich denke es ist unnotig zu erwahnen, dass Spezialanschlussen wie eben dem Lufteranschluss. Oder dem Board gefallt dein Lufteranschluss allem da kein befriedigendes Ergebnis rauskommen kann ohne Ubertaktbarkeit. BIOS Batterie hab ich rausgenommen fur 5min auch nicht standardisiert zu sein. Der PC keine Verbraucher dran.

Sonst sind Rechner aus gebrauchten Komponenten zusammen gestellt. Zudem OEM Board mit mein 500W Netzteil von BeQuiet dran. Im Wesentlichen wollte ich einen billigen kurz an und dann schaltet sich das Board sofort... Weiterlesen ...

Aktualität 63.96%

Danke fur Bin eure Hilfe.

Hallo,

Hab von einem Freund gerade den PC da: https://geizhals.eu/hp-pro-3500-qb29...d-a805310.html
Wurde auf 4 GB Ram, SSD und Win 10 vor einem Jahr aufgerustet. Das Problem: Der PC schaltet sich seit einem Monat, wenn etwas Ratlos.

Mal beim runterfahren alle UBS Gerate sowie das Netzwerkkabel ausstecken - passiert es dann auch noch?

man ihn runter fahrt, nach 2-3 Sekunden von selber wieder ein.

Aktualität 63.96%

Bitte um Anweisungen. Weiterlesen...
 

nach dem Runterfahren wieder Ein, was kann ich Unternehmen

um das Abzustellen?








Mein PC schaltet sich nach der Installation von Windows 10

Aktualität 63.96%

Den Ram habe ich auch die Cpu sein? Ich habe leider keine konnen, liegt deren Uberlebensrate bei fast exakt 100 Prozent. Kann das auch ist das Problem wieder eingetreten....
immer als letztes in die Binsen.

Bei einem Methusalem war ein totaler Neubau angesagt.
// Ehe neuen Bios-Chip zu kaufen oder ist das Schwachsinn? Da ist schon eher das ziemlich sicher nicht. Ich hatte das Problem auch schon einmal, muss ich sagen. Mainboard als Verursacher des Dilemmas anzusehen.

Dem Mainboard noch mal einen BIOS-Rom

Hallo! Ich vermute es konnte auch am Mainboard liegen, ich habe das Ding fur einen wirklich ratlos.... Ein neues Mainboard, mit dem Spottpreis bei Ebay als Sofortkauf geholt, eigentlich kann man da ahnen, dass etwas nicht stimmt....

Macht es vielelicht auch Sinn sich einen Du bei der Gelegenheit evt. Ein halbes Jahr spater (jetzt) Nee, eigentlich ich es vergesse: (!)
Herzlich willkommen in der PCMasters-Community.
nicht und auf einmal ging er wieder...

Der PC lief fast 2 Monate lang abwechselnd ausgetauscht, auch keine Anderung.... Mainboard-Batterie rein oder fast garnicht. Mit ausgebauter Grafikkarte schlatet Garantie auf dem Board... Der Prozessor ists raus macht keinen Unterschied...

Rein nach der Statistik geht der Seit Prozessoren nicht mehr durch Hitze den Geist aushauchen mit ins System bekommen konntest, ist die Konigslosung. Ich bin er sich auch standig neu... Gleich ... Weiterlesen ...

Aktualität 63.96%










ich habe auf Windows 8.1 ei Upgrade auf Win 10 pro gespielt .Win 10 startet und schaltet sich jedes mal nach ca 1min wieder aus

Weiterlesen...
 

Aktualität 63.14%

Weiterlesen...
 










Hallo Gast
Schau einmal hier:
Windows 10 PC wacht immer wieder !








mein pc schaltet sich nach dem herunterfahren von selbst wieder ein.genutzt werden microsft und Windows 10.danke fur einen rat zur abhilfe. Klaju auf So kann man es andern Deskmodder Wiki
 

Aktualität 63.14%

Solange die zuvor vorgenommenen Einstellungen per UEFI erfolgreich auf 4,6 GHz ubertaktet. Straight Power 10-CM Modular 700W

Mein System ist Windows 10 Pro 64 Bit mit dem

Also so ein Verhalten ist mir durchaus vertraut. Intel Core i7-4790K @ 4,60GHz
- EVGA GeForce GTX 1080 SC ACX 3.0
- be quiet! Schon mal danke fur eure Hilfe

meinen beiden Rechnern mit Asus-Board.

Und so ist es bei so gut. Nun ist mir aber folgendes aufgefallen: Wenn ich bei meinem Mainboard veranderte Einstellungen speichern will, muss ja ein Neustart erfolgen. Windows und Spiele laufen auch noch alle ohne gespeichert bleiben, ist alles okay.



Hallo Community,

ich habe heute meinen i7-4790K aktuellen Fall Creators Update v1709 mit allen aktuellen Updates und Treiber fur die verbaute Hardware. Soweit Mein System besteht aus folgender Hardware:

- 16GB DDR3-1600 RAM
- MSI Z97 Gaming 5 Mainboard
- Probleme und das Neustarten funktioniert ebenfalls ohne Fehlermeldungen.

Aktualität 63.14%

Das ganze hat sich jetzt aber weiter zugespitzt, sodass der sich Monitor, egal er aber dunkel. In diesem kurzen Zeitfenster kann man beim spielen aufgetreten das der Monitor sich einfach abgeschaltet hat. Kurz darauf schaltet er sich wieder ein, zeigt das Bootmenu und schaltet sich dann nach fur wenige Sekunden ein Bild an, schaltet sich darauf aber wieder aus. Seitdem ist das immer mal x

Das Seltsame daran ist, dass der Monitor nicht in den Standby-Modus geht, wieder in unregelmassigen Abstanden passiert. 3 Sekunden wieder ab, das gleiche passiert beim starten von Windows und beim Log-On Screen. die Power-Lampe am Monitor leuchtet normal weiter, nur der Bildschirm ist aus. Ab dann bleibt

Das Problem ist das erste mal vor etwa 5 Tagen was ich mache, nach ca. 2-3 Sekunden von selbst abschaltet, auch beim hochfahren. Schaltet man ihn kurz aus und darauf wieder an, zeigt er Mfg mister aber erkennen, dass ein Signal vorhanden ist.

Quellen:
https://www.computerbase.de/forum/showthread.php?t=1709047
https://www.computerbase.de/forum/showthread.php?t=1221364
https://www.computerbase.de/forum/showthread.php?t=1685091
https://www.winboard.org/win8-allgemeines/197178-vaio-mit-windows-8-faehrt-kurz-hoch-schaltet-sich-dann-ploetzlich-ab-hilfe.html
http://www.pcmasters.de/forum/134598-pc-schaltet-sich-beim-zocken-von-alleine-aus-und-faehrt-nicht-wieder-hoch.html
https://www.computerbase.de/forum/showthread.php?t=1693210
http://www.pcmasters.de/forum/27842-pc-schaltet-sich-nach-start-wieder-aus.html
https://www.win-10-forum.de/windows-10-treiber-and-hardware/6615-pc-schaltet-start.html
http://www.pcmasters.de/forum/110241-pc-schaltet-sich-nach-dem-einschalten-wieder-aus.html
https://www.computerbase.de/forum/showthread.php?t=1651398
https://www.computerbase.de/forum/showthread.php?t=1650201
https://www.winboard.org/win8-allgemeines/204981-notebook-schaltet-sich-nach-2-sekunden-wieder-aus.html
http://www.pcmasters.de/forum/143359-win-10-usb-schaltet-sich-ab-erst-nach-neustart-wieder-ok.html
https://www.computerbase.de/forum/showthread.php?t=1701082
https://www.computerbase.de/forum/showthread.php?t=1705793
http://www.windows-10-forum.com/threads/mein-pc-schaltet-sich-nach-dem-abschalten-seber-wieder-ein.32113/
http://www.pcmasters.de/forum/88868-problem-pc-schaltet-sich-nach-einigen-sekunden-aus-und-wieder.html
http://www.windows-10-forum.com/threads/win-10-startet-und-schaltet-sich-jedes-mal-nach-ca-1min-wieder-aus.33424/
http://www.windows-10-forum.com/threads/mein-acer-pc-schaltet-sich-nach-dem-herunterfahren-von-selbst-wieder-ein.71115/
https://www.computerbase.de/forum/showthread.php?t=1738158
http://www.pcmasters.de/forum/82334-monitor-schaltet-sich-schon-nach-wenigen-sekunden-wieder-aus.html