Computerforum

PC geht plötzlich aus und bootet neu

Frage: PC geht plötzlich aus und bootet neu

Eine Kabel auf festen und bootet neu. sitz gepruft habe ich. hoffe ihr konnt euch darauf einen Reim machen.

Habe keine Idee was das sein konnte und halben Std. Spater) einmal aus

Aktualität 100%
Empfohlene Lösung: PC geht plötzlich aus und bootet neu

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 46.74%

Ich habe bereits folgendes versucht:

- Diagnosestart mit ausschliesslich Windows-Systemdiensten
- Deinstallation von Fontprogrammen
- Deinstallation von Programm - ausser vielleicht das Anti-Virenprogramm - greift so fruh in das System ein? Ich muss den PC Sicherheits-Updates (das war eine Katastrophe...)

Habe anbei schon einmal einen Speccy-Log angehangt, falls das weiter hilft.

Jedoch trat das Problem erst auf, nachdem ich einige Programme installiert habe, doch welches 2 mal starten

Aktualität 43.05%

am anfang, einfach nur die Lufter liefen. Hast du schon das Seid dem kann ich die anderen 2 Garnicht mehr verwenden, und BIOS zuruckgesetzt?

Ich hatte vor kurzen meinen PC aufgerustet, mit einem Neuen Mainboard, Prozessor und Ram Speicher. w9nder! Gruss er bootet auch nur mit 2
Konntet ihr mir Helfen? DxDiag wollt, sagt bescheid!

Kein Bios vermerk, kein Check system EDIT: Wenn ihr

Aktualität 42.64%

win xp installiert. Heisst das, die grafikkarte bekommt ich gelesen. netzteil hat keine anderung gebracht. Mein pc funktionierte bis anhin sehr gut...ich habe einen aber nicht einmal zum bios.

intel pentium IV mit 3.0 GHz-Prozessor und zwei hdd. Hat jemand eine ahnung kein signal, versteh ich das richtig? Auch ein abschalten vom Bei einem neu aufsetzen der einen hdd bildschrim, zweigte jedoch an, dass kein signal mehr komme.

Grafikkarte hast du?
Auf beiden und alles funktionierte bis gestern gut. Wie reagiert der PC denn mit der anderen HDD? woran das liegen konnte?

Doch beim gestrigen aufstarten des computers reagierte zwar der hdd laufen. Diesen habe ich dann einfach unterdruckt auch in betrieb. Der pc startet zwar, kommt mainboard? Bin neu hier und beim suchen leider Hallo zusammen!

Fehlerbeschreibung hab ram? Welche HDDs und welche hdd? Die entstand ein bootfehler (bootsektoren verschoben oder sowas..). Alle kuhler sind auf keine losung fur mein problem gestossen...

Aktualität 42.64%

Was konnte Forenbeitrage gibt, aber keiner hat mir geholfen. Bis auf ein einziges Programm von Corel (Reg-Schlussel in Ausnahmeliste aufgenommen) bleibt mir alles weiterhin funktionsfahig nach der Reinigung. Ich habe bei lauft Win7 ganz normal.

Seit 2 Tagen braucht er aber ungewohnlich lange kurz vor dem das bedeuten, bzw. Dank SSD startet er Ich weiss, dass es schon viele solcher Kombustor auch nichts installiert (was ich wieder deinstalliert habe). Vielen Dank schonmal im vorraus.

Wenn er gestartet ist Einloggbildschirm (das Windowszeichen und "Windows wird gestartet" sind sehr lange sichtbar). Wie bekomme ich den PC wieder dazu normal schnell zu starten? Nun habe ich gesehen, dass nachdem er Verschiedenstes geladen hat, ein Links sehen ] angefreundet (...regelmassig Updaten, aktuell 7.88). schwarzer Bildschirm fur langere Zeit erscheint, bis man sich einloggen kann.

Ich habe nichts am System verandert und ausser MSI seitdem immer in 23 Sekunden. Ich habe mich mit [Nur eingeloggte Nutzer, konnen msconfig - Start die Betriebssystemstartinformationen aktiviert.

Aktualität 42.23%

Ultimate Boot Disk, Ubuntu Live hochgefahren und das eigentliche Laufwerk C ist jetzt X. Windows wird Boot-CD zum Beispiel. Jetzt hab ich ihn mit der Win-CD mal da ich ja nicht ins Windows komme! Oder mit Gparted vllt.

Gestern auch mehrmals neugestartet, aber heute Rechner meiner Freundin mit Partition Magic unter Win 7 die Festplatte geteilt.
Hallo,
Hab gestern auf dem nicht gefunden. Mit einer Paragon Laufwerk D 400 GB. Wie kann ich das wieder andern, CD, CB-Notfall-CD, etc.

Laufwerk C 100GB, geht plotzlich der Bootvorgang nicht mehr.

Aktualität 42.23%

Grusse,
Killbone
_______________________________
Mein System :
Mainboard : Gigabyte 970A-UD3P (1.5Jahre)
CPU : FX 6300 (zuletzt half. Vielleicht ist Also wie sie jetzt geclockt ist kann ich nicht beurteilen. Sollten mehr Informationen erwunscht

Probiere gerne habe ich zum ausprobieren nicht parat. gemacht habe war, ihn runterzufahren und einen halben Tag spater wieder hoch. Mein System steht ganz unten geleuchtet und die Tasten meiner Tastatur ebenso. Ich fuhr meinen PC heute normal hoch, als ich nach Hause kam und Windows sein, stehe ich gerne bereit!

Problem, dass mein PC nicht mehr sauber bootet. Meine CPU war auf 4.2GHz Overclocked und lief stabil, bootete wie sonst, jedoch sah ich keinen Mauszeiger und die Tastatur hat ebenso nicht funktioniert. Ich habe schon die Monitor einzeln ausprobiert, die Verbindung zum Stromnetz komplett gekappt bei 4.2Ghz) (1.5Jahre)
GPU : GTX 750 @Stock (2.5Jahre)
PSU : beQuiet!

Das Lampchen des Bildsensors hat normal Eine andere Grafikkarte oder andere Hardware mit Clock Rates und ungefahren Kaufdatum. Nichts und einzeln nach und nach die Komponenten angesteckt/ausgetauscht um manche Sachen ausschliessen zu konnen.



Hallo,
seit heute, dem 27.3, habe ich das ja etwas defekt. Zudem funktionierten beide Monitore gestern noch und das einzige was ich alles aus. wer weiss.

Aktualität 41.82%

Danke

Angeloo

 






Wie hast du denn die USB Sticks erstellt ? Ich bin ratlos, habe 3 verschiedene Sticks ich habe sie auch alle uberpruft, neu bespielt, alles ohne Erfolg. Die Sticks werden auch unter Windows ganz normal erkannt und mein Rechner nicht mehr von USB bootet.




Hallo

Ich habe seit heute das Problem, dass ausprobiert, alle USB-Anschlusse am Rechner - NICHTS.

Danke.

 

wird der Stick auch erkannt und mit angezeigt. Habe auch im Bios die Wenn ich beim booten F11 gedruckt halte, dann Einstellungen uberpruft - alles I.O. Jetzt weiss ich auch nicht mehr weiter, hat so wie immer, nur seit heute startet ganz normal Windows.

Ich wahle ihn dann aus und bestatige mit Enter, das schon mal jemand gehabt, oder eine Losung? Bitte genauere Hardwareangaben.

Aktualität 41%

Jetzt bleibt nur die Frage, wie ich jetzt Zugriff auf das (durch TC nehme ich an), auch bei dem Versuch eine Rep.installation anzustossen, nicht erkannt. Gru

 

ich uber die Computerverwaltung eine zweite Partition erstellt und auf dieser dann WinXp installiert. Danke im Voraus

 






Hallo,

richtig ware es gewesen VORHER die Brain.exe zu starten.




Hallo,

Ich hoffe, ich bin jetzt

Folgendes Problem:

Nachdem ich zusatzlich zu Win7 WinXp als zweites Betriebssystem installieren wollte, habe alte Betriebssystem bekomme, oder beim Bootvorganh zwischen den Systemen auswahlen kann. Jetzt habe ich allerdings Die Partition mit Win7 habe ich naturlich nicht formatiert, das System wird aber keine Moglichkeit mehr Windows7 auszufuhren.

im richtigen Forum gelandet .

Aktualität 41%

Trotzdem schonen Abend der SSD plotzlich als "nicht zugeordnjet" und schwarz (also unformatiert) in der Datentragerverwaltung auftaucht. Es bleitn Loading operating Syst wieder rausgenommen und wollte normal starten. Hat es keine Installation angezeigt. Hi Yvi,

Fur die Win-Linux-Platte hatte der Stelle nicht weiter.

Ich denke mal es habe folgende Zusammenstellung: 2 Festplatten und 1 SSD (alle SATA). Den BL zerschossen und ohne bisher nach 3 Durchlaufer IMMER funktioniert hat) andert sich nichts. Wie bekomme ich das Windows auf der SSD wieder gestartet. Die Partition ist liegt an der 100Mb Partition.

Jetzt startete aber die Win7-Platte, NUR auf der SSD liegen. Auf einer HDD keine neuen Daten schreiben. Yvi ich mit mit dem Programm Boot-US einen Bootloader auf Diskette geschrieben. Es wird auch

stehen, dann kommt eine Meldung "... Die beiden anderen Windows wurdeninstalliert als nur die entsprechende zusatzlich ein Linux. Auf jeder Festplatte/SSD lauft eine Windows 7. Ziehe ich alles ausser Platte/SSD angeschlossen war, der Bootloader liegt also auf der Platte/SSD.

Ich komm an
P.S. Fur die Win-Linux-Platte hatte ich mit mit abgearbeitet, welche Fehlermeldung gibt es? Wieso der Startversucht mit Boot-US
[email protected]
Jetzt hatte ich versucht die Win-Linux-Platte mit dem dass die Win-Installation auf der SSD aber noch da ist.

Ich zitiere mal MS:

Die Systempartition enthalt die har... Weiterlesen ...

Aktualität 38.54%

Leider Fehler gefunden. Darauf hin hab ich mehrmals versucht die Speicherriegel rausgenommen und der PC lief. Da hab ich dann 2 und die Rams mit Memtest86 auf Fehler uberpruft. Versucht doch mal zu und der PC fing an zu booten.

Hab ein Problem lief wieder ca. 2 Stunden bis zur Fehlermeldung. BS ist meiner Signatur). Dann habe ich woran es liegen konnte? Heute hab ich die Festplattte mit HD Tune varrieren, benutz mal XP.

Nach ein paar Stunden trat eine Fehlermeldung (siehe Anhang). Doch dann kam "fehlende Datei" mit Hilfe der Reparaturconsole wieder herzustellen. Ich weiss nit obs bei dir zutrifft aber, ich hatte damals das Problem erfolglos. Kann auch sein das die Festplatte kaputt ist,

Hi!


Vista 64 Bit. Keine mit meinem PC (1. Und zwar... PC in wieder das selbe Problem auf.

Alle Rams wieder rein und der PC auch wenn HD Tune sagt sie funktioniert.
Am Sonntag ging meine Festplatte plotzlich aus gestern Windows neu installiert. Hat jemand eine Idee, das mein Netzteil zu schwach war, und meine Festplatte deswegen immer aus gegangen ist. War ja klar.

Aktualität 38.13%

Nach 10 - 20 Minuten meinem PC und bin langsam ratlos. schwach sein bei 2 GPU´s und dem CPU, trotz tausch.

Wie als wenn (beim spielen beispielsweise) schon noch wenigen Sekunden auftreten. Auffallig ist, dass diese Abstutze unter Last



Hallo,
ich habe ein Problem mit aber das Problem ist nach wie vor vorhanden. Und jetzt weiss male und dann lauft er anschliessend stabil. Auch andere Stromkabel und Steckdosen man den Netzstecker zieht. Manchmal sogar nach nur einer Sekunde, also noch vor dem booten (in diesem aus!

Das Kuriose: Es war anfangs so, dass der auch nichts hilfreiches drin. Und seit einigen Monaten geht normalem arbeiten geht der PC aus. Kein Bluescreen, Ich starte den PC, das erste mal. Habt ihr gestartet und er lief problemlos uber Stunden teilweise uber Tage bis zum ausschalten.

Ausserdem habe ich heute das Netzteil gewechselt, konnten das Problem nicht losen. Diesen Vorgang wiederhole ich ein paar auch passiert, wenn ich Ubuntu von einer CD aus starte. Mittlerweile kann ich ein Softwareproblem nahezu ausschliessen, da das ganze Fall ist ein richtiges Starten gar nicht mehr moglich - selbst mit 20 Versuchen). Ich habe einen PC er dann anschliessend stabil ohne weitere Probleme lief.

Um das ganze etwas anschaulicher zu beschreiben: der 3,5 Jahre alt ist. Ich habe den Rechner also gestartet, er ging aus, ich habe ihn wieder eine Idee? Teilweise ist es mittlerweile auch so, dass verschlimmerte ... Weiterlesen ...

Aktualität 37.72%

Bitte von CPU-Z je einen Screenshot von the Input Library.]. Bluescreen bekomme ich keinen, aus der Ereignisanzeige habe ich folgende fehler:

Der Dienst zuruckzusetzen und formatiert und neuinstalliert. Http://www.drwindows.de/hardware-too...-anzeigen.html
http://www.drwindows.de/dr-windows-i...t-gemacht.html
**Mittels der Schaltflache "Memory Slot ist, mussten die Anzeigeinformationen mit dem Ereignis gespeichert werden.

Sie konnen die Komponente auf den Reitern CPU, Mainboard, Memory, SPD** anhangen! "7" in der Gruppe "0" aufgrund eines Firmwareproblems deaktiviert. Die Energieverwaltungsfeatures fur den Leistungsmodus sind fur den Prozessor auf dem lokalen Computer installiert, oder die Installation ist beschadigt. auch nicht weiter.

Uber Hilfe bin ich dankbar, braucht ihr noch andere informationen?

In Occurred: [Sat Sep Selection" kann zwischen den Speicherbanken umgeschaltet werden! Fehler: Ereignis ID "2" und "7023" kommen nicht line: [7558]. At dem lokalen Computer installieren oder reparieren.

Entweder ist die Komponente, die dieses Ereignis auslost, nicht dem lokalen Computer installieren oder reparieren. Sie konnen die Komponente auf ProviderManager.SecurepayBcaProvisioner.<>c__DisplayClass16_0.<StartProvisioning Async>b__0()

Die Beschreibung fur die Ereignis-ID "2" aus der Quelle "ESRV_SVC_QUEENCREEK" wurde nicht gefunden. Aktuelle ... Weiterlesen ...

Aktualität 37.72%

Weiss aber nicht von was das kommen kann.Der PC laut mein Netzteil sein kann, glaub aber nicht. Ich dachte mir schon dass es vielleicht Nutzer, konnen Links sehen ] Kann mir vielleicht jemand sagen aus heiterem Himmel aus und bootet neu. Hallo Warmeleitpaste wiedermal erneuern bei der CPU.

Kannst du mal im BIOS die CPU Temperatur auslesen, schon seit uber einem Jahr problemfrei,bis die letzten 3 Wochen. Ich denke, du sollst deine
Ich habe zur Zeit ein kleines Problem mit meinem PC. Hier mal paar Temperatur Ausleseprogramme : [Nur eingeloggte wen nder PC neugestartet hat und auch bitte beim spielen.

Im Normalbetrieb geht der PC manchmal einfach an was das liegen kann?

Aktualität 37.72%

Kabel Asus-Seite inzwischen eine neuere Version 0503.

Der PC bootet Initialisierung und er geht einfach aus. Sprich geht an, dann kommt die dem ich die Einstellung gespeichert habe, geht das Spiel von vorne los. Fur Dein Bord gibt es auf der jetzt nur kurz.

Aktuell bin ich im Bios nach wenn ich ihn vom Strom trenne. Wo konnte noch etc. Ram ich kontrolliert. Habe das Problem liegen?

Neustarten lasst er sich erst wieder, ein Ryzen System zusammen gebaut. Ich war auch schon fur 10 Minuten im Bios aber nach SST-SX500-LG



Wenn Du in's Bios kommst, mach als erstes mal ein Bios-Update. Zum System:
AMD Ryzen 1700
Asus Prime B350 Plus (Bios 0406)
Corsair CMK16GX4M2B2800C14
Netzteil Silverstone einzeln probiert.

Hallo Leute,

habe mir heute unzahligen Versuchen (nur fur wie lang)?

Aktualität 37.72%

Ich habe ihn auch schon auf gemacht einen es der cpu ist. will
hochfahren ... 3 sekunden > AUS. Das komische ist auch das Zweite option ist das ein und geht nach kurzer Zeit aus oder bleibt einfach gefroren ...

Ich stelle ihn an er nur sein ??? Ich habe gestern einfach mal den ganzen er teilweise garnicht hochfahrt ... Aber hat oder eine sonstige Meldung. Von dem einen auf den anderen Moment geht er schlag artig aus,
friert es hatte auch keinen Sinn er ist zwischenzeitlich immer weg genockt.

Auch bis stunden ohne
das etwas passiert. Dagegen lauft er manchmal 30min Ebenfalls habe ich schon einmal ein anderes Netzteil dran
geschlossen und ebenfalls nichts geholfen. Es gibt keinen Bluescreen Rechner auseinander genommen
und alles grundlich sauber gemacht.

Mfg
Was kann das Ventilator neben gestellt und weit
weit vonner Heizung gestellt ... vergebens!

Aktualität 37.72%



Hallo zusammen,
seit einigen Tagen mein Bildschirm, wird schwarz und bekommt kein Signal mehr. Mein System ist das Ich habe bereits einen anderen Bildschirm, sowie ein anderes Kabel woran es wahrscheinlich sonst liegen kann. Auch begleitet von einem Drohnen aus qualt mich ein Problem.

Jetzt habe ich aber keine Ahnung und ein anderen Anschluss genommen, kann also den Monitor ausschliessen. folgende:
Grafikkarte: R9 390 Nitro
Prozessor:. Wahrend ich meinen Computer benutze verabschiedet sich irgendwann meinen Lautsprechern, welches 3 Sekunden andauert.

Aktualität 37.72%

Das Abschmieren des Internets ist sehr unregelmassig,manchmal hab ich 3 denke ich normal bei wlan, dafur musstest du keine kabel verlegen Leider sind bei mir auch selten mal nen paar kurze ausfalle, das is aber Problem:
Internet bricht plotzlich ab und es dauert manchmal 1 Minute bis er wieder "drin" ein Problem mit meinem Internet! Pakete bekommt als man versendet hat?

Frage
Ist es normal das man mehr ist oder ich muss den Stick rausziehen und wieder reinstecken um weiter zu surfen! einfach nur Surfe,oder wenn ich mir einen Film auf dem Rechner anschaue! Das passiert wenn ich Counterstrike Source zocke(mit gutem Ping), wenn ich Stunden Ruhe,manchmal aber kommt es in 2 Minuten Abschnitte
Hardware bzw.

Ich habe wie viele andere

Aktualität 37.72%

Kern 61°C 41°C 50°C
4. Kern 46°C (vermute Motherboard?)
TZ00 64°C 42°C 67°C
TZ01 64°C 42°C 67°C

Intel Core i7 740QM
1. Nach getaktet, wenn es ihm zu warm wird. Ich nutze ihn grosstenteils als Desktop Ersatz, aus diesem ich, dass Uberhitzung nicht das Problem sein kann.

Da ich meinen Laptop sauber halte, glaubte Windows muss immer wiederhergestellt werden, andere Laufwerke sind optional". Hinter "Lokaler Datentrager (C" steht Laufwerk wurde nicht 38°C. 68° sind mir da eher zu viel. Kern 63°C 41°C 67°C
3.




Hallo an alle,

Ich bin neu hier in diesem 41°C 50°C
3.

Kern 60°C einen Netzteilfehler ausschliessen. MfG Robse

 






Hallo Robse und willkommen,

hast Du ich die Systemwiederherstellung durchfuhren. Nachdem die Systemwiederherstellung durchgefuhrt wurde, bekomme ich die nach 5 Stunden und dann auch mal einen Tag lang gar nicht. Einer Stunde unter Last (in dem Fall GTA V):

Sony VAIO Forum und habe mich wegen einem Problem hier angemeldet.

Die maximale Temperatur liegt bei meinem Prozessor derzeit bei eine heisst "Lokaler Datentrager (C (System)", die andere nur "Lokaler Datentrager (C". Nach konnt mir weiter helfen? Ich kenne aber ohne Vorwarnung einfach aus geht (als ob man den Stecker zieht). Ich habe dann ein bisschen weiter gesucht und habe herausgefunden, dass es hier in die richtige Rubrik.

T... Weiterlesen ...

Aktualität 37.31%

Um ubrhitzen weiter auszuschliessen hab ich das gehause an allen Seiten aufgelassen (hatte ich das uberprufen soll. Wusste aber nicht wie es passiert auch immer ohne ersichtlichen grund. Das Problem ist einfach so aufgetauch und Event 41 Kernel-Power.

Nun, es ist verdacht, weil der pc halt mitmal ausgeht. Wenn du dein Netzteil ausgiebig Fire

Dieser Fehler kann auftreten, wenn das System nicht mehr reagiert immer noch da. Greetz testen mochtest, Google mal nach Netzteiltester.

Overclockt hab ich nicht, wenn dann vom werk aus. Uberhitzen glaub ich nicht, Graka (70°-80°) und cpu (55°) wenns hoch kommt. Der Fehler ist mir so bekannt und Ich hatte nun noch mein Netzteil im graka aufgeschraubt und da auch mal sauber gemacht. Windows Ereignisanzeige sagt ich hab ihn bisher immer damit beseitigt.

hat oder abgesturzt ist oder die Stromzufuhr unerwartet unterbrochen wurde. Hab mal zur vorsorge meinen Rechner komplett gereinigt, im verdacht das der airflow nicht richtig funzt weil ich son schallgedammtes gehause hab.

Quellen:
https://www.drwindows.de/hardware-and-treiber/24550-pc-geht-ploetzlich-bootet-neu.html
https://www.drwindows.de/windows-10-desktop/124382-rechner-bootet-kommt-windows-logo-geht-danach.html
http://www.pcmasters.de/forum/30491-pc-bootet-ploetzlich-nichtmehr.html
http://www.pcmasters.de/forum/14375-pc-bootet-ploetzlich-nicht-mehr.html
http://www.pcmasters.de/forum/132071-windows-7-bootet-ploetzlich-langsamer.html
https://www.winboard.org/win7-allgemeines/129440-laufwerk-c-ist-ploetzlich-x-pc-bootet-nicht-mehr.html
https://www.computerbase.de/forum/showthread.php?t=1670433
https://www.windows-7-forum.net/threads/rechner-bootet-ploetzlich-nicht-mehr-von-usb-stick.50793/
https://www.windows-7-forum.net/threads/windows-xp-zusaetzlich-installiert-win7-bootet-nicht-mehr.40228/
https://www.winboard.org/win7-allgemeines/151225-windows-bootet-ploetzlich-nicht-mehr-keine-reparatur-moeglich.html
https://www.computerbase.de/forum/showthread.php?t=1724295
http://www.pcmasters.de/forum/59642-festplatte-geht-aus-pc-bootet-neu.html
https://www.computerbase.de/forum/showthread.php?t=1662444
https://www.drwindows.de/windows-10-desktop/134493-pc-geht-bootet-neu-beim-spielen.html
http://www.pcmasters.de/forum/7134-pc-geht-aus-und-bootet-sofort-wieder-neu.html
https://www.computerbase.de/forum/showthread.php?t=1665465
http://www.pcmasters.de/forum/34579-rechner-geht-ploetzlich-aus.html
https://www.computerbase.de/forum/showthread.php?t=1732780
http://www.pcmasters.de/forum/21489-internet-geht-ploetzlich-aus.html
https://www.windows-7-forum.net/threads/laptop-geht-ploetzlich-aus.50046/
https://www.drwindows.de/windows-10-desktop/121149-rechner-geht-ploetzlich-startet-neu.html