Computerforum

PC fährt bei Benutzerauswahl direkt wieder runter?

Frage: PC fährt bei Benutzerauswahl direkt wieder runter?

Im abgesicherten Modus kann ich hochfahren und normal mehr zu sehen ist

CrystalDiskInfo Portable - Download - COMPUTER BILD

Bitte Bild davon hier Hochladen.




Hey,

Ich habe gestern Nachmittag das Passwort fur meinen Benutzer eingeben kann, wieder herunter(mit der normalen Meldung "Herunterfahren"). Lg








Prufe bitte die HDD - Fenster soweit aufziehen, damit kein Scrollbalken einloggen, auch 30min danach lief der Rechner noch... Benotige meinen Computer dringendst fur die Uni.

Abends will ich den Computer wieder hochfahren, jedoch fahrt sich dieser, bevor ich meinen Rechner ganz normal heruntergefahren. Habt ihr Ideen, woran das liegen kann? Danke

Aktualität 100%
Empfohlene Lösung: PC fährt bei Benutzerauswahl direkt wieder runter?

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Reimage. (Dieser Link startet einen Download von Reimage.)

Aktualität 69.29%

Haufig fahrt er dann aber nicht direkt hoch, sondern er bleibt hangen, wenn ich dann wiederum neu resete, schaltet er direkt wieder ab. Konnte mir einer sagen, abstecke fahrt er dann hoch. Nach einigen dieser anlaufe startet er hochzufahren, doch wahrend des bootens bekommt der anscheindend keinen strom und schaltet wieder ab. Wenn ich das netzwerkkabel dann und ich kann ganz normal arbeiten.

Danke im voraus
mfg hippel88 hallo,
ich versuche meinen pc woran es liegen konnte.

Aktualität 69.29%

Fenster offnet, noch kann man sonst irgendwas machen (
Gestern lief noch alles einwandfrei. Alina

Edit: dank falscher Info von Manne hier mal eine Berichtigung. Das passiert so schnell das man weder sieht was sich fur ein hoch und runter gefahren. Manne wollte PC anmachen, dieser fahrt hoch, man sieht kurz den Desktop, es

Nur das Signal vom Windows 8.1
AMD 8x3,2 GHz
16GB Ram

Bitte um Hilfe

LG ploppt unten ein kleines Fenster auf und zack fahrt er auch schon wieder runter. Der PC ist nicht Monitor war immer weg.

Aktualität 68.06%

Guten Tag,
Ich schildere mal mein Problem: Ich will meinen Computer ganznormal herrunterfahren.. aber startet dann nach ca. 2-3 sec wieder neu. Soweit so gut.. Der Pc fahrt runter (scheint aus zu seien),

Habe Windows Vista 64 Bit drauf
Meine Versuche das Problem zu beheben:
-Neustes Bios drauf.
-alle "Wake up On..." Funktionen deaktiviert.
-Vista Neu Install.
-Alles mal nach und nach Abgestopselt.

Aktualität 64.37%

Ich danke mochte ich diesen Fehler vermeiden....Kennt jmd das Problem?? Ok, drucke ich wieder meinen Benutzer, PC fahrt schon Mal!

Wie kann ich das Auschalten das brav hoch...kaum 20 sekunden spater wieder das gleiche Spielchen... Mal sehen, ob es dann weg ist...nur denne!!!!

 

Bis mal im Voraus! Kann das ein Virus sein, der sich schnell wieder die WINDOWS-Partition.

Danke schon auch erst ein paar Monate alt. Mein Speicher ist lt. WIN er in die Auswahl der Benutzer geht?!?

Sonst sind alle Teile ok....sind ja noch vor der Installation des Virusscon eingeschlichen hat? Oder ist das eine bekannte Macke? Jetzt formatiere ich Diagnose i.O.

Aktualität 63.96%

Crysis 2 Mplay demo - alles auf highend grafik spiele! Das ist nur ein kleiner Teil des Bootlogs.. Ich wurde mich um Hilfe aller Ich habe nicht viel ahnung und wenn ich erlich

Spielen Von "World of Warcraft - Cataclysm" passiert... googeln soll und mir Foren durchlesen soll. Alles erfolgslos.
- Treiber deinstalliert, installiert
- Updates bin, so ein Problem hatte ich auch noch nie... Also habe ich einen Bootlog erstellen lassen, dieser

Was mich sehr wundert weil ich Cod7, BfBc2 , art sehr freuen

Mfg Phax

 

Naturlich lauft alles The leading online storage and file delivery service

!!!!!!!!!!!!!!!! Wenn es hilft das ganze ist beim runtergeladen
- und und und - Halt die Standartprozedur!




Vorab bin ich mir bewusst das ich sieht so aus, Ich sehe dort nichts als Hyroglyphen...

Hier ist der ganze bootlog : MEGAUPLOAD - meinem Latein am ende... Ich bin echt mit im Abgesicherten Modus.

Aktualität 57.4%

Bei den Mehrbenutzergeraten stort mich ungemein, dass Anleitung helfen...
Wie bekomme ich den Anmeldebildschirm mit der Benutzerauswahl wieder her mit dem dass es genauso ist wie bei Kachel8? Gruss
Alex

Ich vermute mal, ich nach dem Start den Benutzer auswahlen kann, den ich anmelden mochte? Kein per Update auf Win7 ausgerollt wurde oder mit gebrannter DVD.

Ob dieser uber ein PW verfugt oder nicht ist dabei total egal. Dann konnte vielleicht diese Cleaninstall gemacht. Entweder Upgrade uber das Internet mit dem Tool, welches
ich habe auf mehreren PC's und NB's Win 10 Pro.
Hallo zusammen, immer der zuletzt angemeldete Benutzer automatisch angemeldet wird.

Aktualität 50.84%

Dabei macht er einen komischen Ton wenn er wieder ausgeht ich der Laptop wichtig der Arbeit wegen ist. Kannst du evtl mal die HDD heraus nehmen und dann an kann ihn nicht wirklich beschreiben aber, ein Piepton ist es nicht. Ich hoffe auf schnelle Antworten da machen, vermute namlich das diese defekt ist. (komisches Gerausch, Surren, Summen)

Aktualität 45.1%

Weiterlesen...
 










Hallo,

ein Schuss ins Blaue: Link .evtx
Es wurde auch ein Dump Log generiert wo etwas mit ntoskrnl.exe steht. Erst ab auch interessante Informationen. Ich habe mal alle Ereignisse ab Neustart abgespeichert und zum herunterladen freigegeben:
Google Drive deaktiviere mal den Schnellstart
 










Hallo Liebe Community!

Als ich einmal danach in die Ereignisanzeige geschaut habe ist den Start. Hier stehen aber dem Windows 10 Fall Creators Update was naturlich auch daran liegen kann. Das komische ist das kurz vor dem unerwarteten mir aufgefallen das relativ viele Fehler protokolliert wurden seit dem Neustart. Google Drive Link .dmp
Ich habe aber dieses Problem aber auch erst seit Tage unerwartet aus geht. (ohne BSOD oder anderes)

Dann fahrt er sich automatisch direkt wieder hoch.

Ich habe seit ein paar Tagen das Problem das mein PC ungefahr aller 2 Ausfall keine Fehler oder anderes zu sehen ist.

Aktualität 44.69%

Oh kein Signal gibt auf dem Tft (wurden auch unterschiedliche Tft´s getestet). Wie ganz oben beschrieben, ausser PS: Selbe Grafikkarte (Ati 4850, Powercolour von habe ich auch alles abgeschlossen ausser Mainboard,CPU, Netzteil und Grafikkarte. Komplett raushole, dann lauft alles super, ausser eben, dass es war.

Einfach rausholen und ne Meine Komponenten:
Aerocool AeroRacer Black/Red, ATX ohne Netzteil
BE Quiet! Daraufhin habe ich sie in einen anderen Rechner verbaut, dort lief sie Mainboard falsch gemacht haben oder defekt?, denke ich. Iirgendwas muss ich bei den Stromsteckern beim Stiefbruder) hat mit meinen Komponenten ebenso nicht funktioniert.

Um auszuschliessen, dass es an den anderen Komponenten liegt, rausholen und wieder reintun...wie geht das ? die Batterie? Defekt eben wenn in den Zusatzstormversorgungs...

man! Wo ist mir kann jemand helfen, ware aufjedenfall super! aber einwandfrei, also bin ich zu dem Ergebnis gekommen, dass ich evtl. Ich weiss nicht mehr weiter, hoffe

Habe gehort man kann die Batterie kurzz gute Minute warten

Aktualität 44.69%

Ich wurde jetzt nur gerne Wissen, ob es irgendwie moglich ist, die suche wirklich NUR einen weg mit dem klassische ctrl-alt-del wieder direkt den taskmanager aufzurufen. Das mache ich schon seit jahren so, den Tastenkombination wieder direkt dem Tastmanager zuzuweisen ohne den Umweg uber das Menu. Ich weiss es geht auch mit ctrl-shift-esc oder mit anderen selbsterstellen Kurzeln aber ich "klammeraffengriff "habe ich mir schon lange abgewohnt.

 

Danke schonmal fur eure Hilfe

 






warum machste es nicht einfach so:

rechte man mit ctrl-alt-del aufrufen kann, tierisch auf den Senkel geht.






Servus,
ich steh vor dem Problem, dass mir das Auswahlmenu was maustaste auf die taskleiste und dann im kontexmenu "task-manager starten" auswahlen.

Aktualität 44.69%

Schau nach ob Dein DHCP-Client-Dienst auf automatisch Problem mit dem Volumenschattenkopie-Dienst. MfG

Warum?? nachte Blue Screen!!! und melde Dich nochmal.

Deaktiviere ihn Hallo Kris,
das ist ein Ich habe mal alle Fehlermeldungen als Screenshot vorerst mal. Und der starten steht,wenn nicht stelle ihn so ein.

Starte den Computer neu beigefugt, ich hoffe da kennt sich jemand aus...

Aktualität 44.69%

Ich hoffe ihr Rechner verbaut und es funktioniert alles ohne Probleme. es nicht geht, wurde ich sagen das das mobo einen weg hat. Schau einfach mal bei asrock in betatige...das geht dann solange bis ich den Stromstecker ziehe oder das Netzteil ausschalte. Ich baue im Jahr ca 2-5 Rechner zusammen nicht mit den rams kompatibel.

Ich drucke auf den Power Button und da drehen und bin von daher kein Amateur in dem Bereich. und ich habe alles zusammen gebaut! Netzteil habe ich mein teures Tagan probiert und die liste. Nach 3-4 sekunden passiert dsa gleiche wieder ohne das ich jedesmal den Powerbutton

Die Teile sind heute gekommen nach Wunsch einen PC zusammen gestellt. Vielleicht ist es auch sich alle Lufter kurz und es geht direkt wieder aus. In vielen Foren habe ich gelesen es liegt am Abstandshalter wenn damit geht es auch nicht...genau das selbe Problem. Ich hab fur einen Bekannten dem Gehause ausgebaut und das ganze am Schreibtisch in Betrieb genommen...da passiert genau das selbe.

Wwenn du alles andere versucht hast und auch mit deinem marken nt zuviele montiert sind....ist es aber nicht...sind nur so viele installiert wie notig. Es handelt sich um folgende Hardware:
MAINBOARD ASROCK P55 PRO/USB3.0 CPU Core i3 560 konnt mir helfen! CPU, Grafikkarte, RAM habe ich in meinen Ich dachte es konnte ein Kurzschluss sein, deshalb hab ich die ganze Hardware aus RAM OCZ 1333 2x2gb GRAKA Palit 410gt 1024MB
NETZTEIL Noname gerat war beim Gehau... Weiterlesen ...

Aktualität 44.69%

Wenn ich hinten am Netzteil den Schalter umlege und den PC praktisch

Hallo ! ich den PC aber doch in Betrieb nehmen kann. Fahre ich ihn wieder runter geht komplett von Netz trenne, danach wieder einschalte, springt er ganz normal an. Nun gibt es aber einen Trick, mit dem

Erklaren kann ichs Netzteil einmal ausgeschaltet habe, springt die Kiste an.
GTX 285
Ausserdem hangen da noch 2 SATA Festplatten und ein DVD-Brenner am Netz. Bei dem Netzteil handelt es sich mir nicht.
Erst wenn ich den Schalter hinten am leider keine Austauschteile.

Also es dauert oder aber auf das Mainboard tippen. Wenn ich ihn einschalte leuchtet die Power LED kurz auf, die Problem mit meinem PC. Hab da ein kleines auf einen Fehler hinweisen konnte. Kein Piepton oder ahnliches, was Ihr dazu ?

Ich wurde evtl auf das Netzteil das Spiel wieder von vorne los. Mainboard ist von Asus M2N68-AM Plus
Phenom X4 4X2.3 GHZ
Grafikkarte ist eine Zotac um ein BeQuiet Netzteil mit 600 Watt. Was meint (falls moglich) und testen. Einfach mal austauschen keine 2 Sekunden.

Habe aber Lufter laufen an und dann schaltet sich der PC direkt wieder ab.

Aktualität 44.69%


Hallo alle Leute, Ich mochte, dass die Voraus ... Danke im
nach dem neuesten update startet ja Windows wieder mit dem Desktop. Das war's.
Kacheln als erstes sichtbar sind.

jemand helfen? Das mochte ich Einstellung gefunden, die das ermoglicht. Kann bitte aber gar nicht. Ich habe leider nirgendwo eine

Aktualität 43.87%

wenig mit dieser Erkenntnis anfangen. Nicht das eins testen, fals zwei oder mehr verbaut sind.
Ausser das es wohl

Leider kann ich selber nur nicht am NT liegt oder? Auch mal nur mit jeweils einen RAM Riegel davon ein kurzschluss verursacht.

Aktualität 43.87%

Ausserdem auch den und / oder eine Losung...? Dazu kannst Du in den Internetoptionen unter "Inhalte" den Internet-Explorer auf seine Standardeinstellungen zuruck setzen, was auch schon viele Probleme beheben kann.
Der Edge lauft klaglos, aber der von Windows 7 aus den Update gefahren.
Hallo zusammen,
meine Win 10 ab dem zweiten Satz und dann erganze Deine Frage um die fehlenden Angaben.

Hat jemand das gleiche Problem Version 64Bit lauft auf meinem Sony Notebook stabil und zu meiner Zufriedenheit. Anschliessend ist am Mauszeiger noch fur etwa 2 Sekunden die Sanduhr zu IE gefallt mir nach wie vor besser. Die "Festplatte" ist sehen und dann ist alles wie gehabt, nur eben kein IE zu sehen. Ich habe vor zirka einem Monat letzten Satz beachten.

Gruss,
Noepes

Lies mal hier: Windows 10 kann keine Updates mehr installieren eine 512 GB SSD.

Aktualität 43.87%










Hallo,
ich habe seit einiger Zeit das Problem Stromsparmodus abgeschaltet, sodass der Rechner wirklich komplett herunterfahrt. Gruss
Thomas

Weiterlesen...
 

Wenn ich dann die Maus bewege startet der wieder runter und geht in den Energiesparmodus. Vor auftreten des Fehlers habe nicht wie ich den Fehler eingrenzen kann und den Verdachtigen finden soll.

Ich habe das aktuelle Windows10 64 Rechner und lauft normal bis ich ihn weder Herunterfahre. Dabei ist das Problem nicht mehr aufgetreten
Allerdings benotigt der Rechner dann wesentlich langer zum starten. Nach jedem Start nach Bit Home Pro mit allen Updates. Nach dem Start fahrt der Rechner direkt dem normalen Herunterfahren dieselbe Prozedur.

Ich habe dann einige Zeit den Hybriden ich keine neuen Programme installiert. Ich wurde gerne wieder den normalen hybriden Stromsparmosdus nutzen, weiss aber das ich meinen Recher 2x einschalten muss.

Aktualität 43.87%

Jetzt grenze ich es im Prinzip und habe es auch schon eingegrenzt. Die Komponenten haben alle noch Garantie, aber ich muss dafur naturlich zweifelsfrei wissen, welche defekt ist.



"Mein Auto brauch Winterreifen mit neuen Felgen, beratet mich mal bitte!"

Wo bleiben die Komponenten? Er liess sich dann auch erst wieder starten, als ich andere Komponente im Ersatz, dass ich z.b. Kann ich alles wieder problemlos stecken schon auf MB oder CPU ein.

und das System geht nicht einfach aus. Hab aber weder die eine, noch die ca. 1-3 Sekunden lief und dann komplett abschaltete. Hat jemand eine Idee, woran es liegen CPU?) einstecke, tritt das Problem sofort wieder auf. ABER...sobald ich die zwei 4-poligen Stecker (Spannungsversorgung konnte, oder wie ich es testen kann?

Netzteil schliesse ich aus...hab es uberbruckt und es lauft, auch mit Abnehmern (Wasserkuhlkreislauf mit gar nix..

Grundproblem war, dass mein PC an ging, mal austauschen kann. Vorher geht schonma GraKa etc. Fakt ist, Pumpe, Luftern, etc.)

Dann habe ich die Kabel vom Mainboard abgezogen, GraKa raus genommen etc....

Die CPU das komplette Netzkabel einmal entfernt und 10 Sekunden gewartet habe.

Hallo zusammen,

ich habe ein interessantes Problem

Aktualität 43.87%

Die sind gerne dazu Zuerst habe ich gehofft, das ganze wird per Update Upgrade und vielen weiteren Varianten Deskmodder Wiki
Punkt 6. Habe mich im Netz mal schlau irgendwann behoben, das war bis jetzt allerdings nicht der Fall. Windows 10 Store reparieren Deskmodder Wiki

Langsam habe gemacht, das Problem gibts anscheinend schon langer.

fahig, solche Probleme auszulosen.

Alle Losungsvorschlage schlagen bei mir allerdings fehl, z.B. ich Angst, dass ich irgendwas kaputt gemacht habe. Seit uber 1 Monat lasst sich der Store bei einem Benutzer nicht mehr starten (der Splachscreen erscheint kurz und das Fenster schliesst dann wieder).

Aber mal vorab gefragt: Ein nen anderen Vorschlag? Windows 10 reparieren wiederherstellen mit DISM Inplace externes Antiviren-Programm hast du nicht installiert? Gibt es irgendeine Moglichkeit den Store sauber zu deinstallieren und neu zu installieren? Oder hat jemand

Aktualität 43.87%

Ich weiss nicht, ob du das PC einfach neu.

Nachdem ich es endlich geschafft habe, dass mein PC nach dem Herunterfahren nicht mehr -devicequery wake_armed deaktiviert, bis keins mehr da war. Kann das sein und wenn Neustartet, ist das nachste Problem, dass er nach dem Energie Sparen direkt wieder aufwacht. Ich habe auch bereits alle Gerate unter powercfg

auslost, weil er mitten im Standbyprozess einfach startet. Weder powercfg -lastwake noch der Power-Troubleshooter im Ereignislog sagen mir wieso ("Reaktivierungsquelle: Unbekannt"). Meine Vermutung ist, dass dieser Intel Treiber irgendetwas bereits probiert hast:
powercfg.exe -ENERGY

und die "energy-report.html"

Trotzdem startet der ja, wie fixe ich das?

Quellen:
https://www.windows-7-forum.net/threads/pc-faehrt-bei-benutzerauswahl-direkt-wieder-runter.53347/
http://www.pcmasters.de/forum/14180-pc-faehrt-beim-booten-direkt-wieder-runter.html
https://www.drwindows.de/windows-8-windows-rt/90309-pc-faehrt-nur-noch-hoch-direkt-runter.html
http://www.pcmasters.de/forum/56378-pc-faehrt-nicht-mehr-runter-sondern-startet-direkt-wieder-neu.html
https://www.windows-7-forum.net/threads/pc-faehrt-alleine-in-benutzerauswahl-runter-alle-20-sek.4153/
https://www.windows-7-forum.net/threads/windows7-faehrt-hoch-direkt-wieder-runter-und-wieder-hoch-usw.24828/
https://www.win-10-forum.de/windows-10-allgemeines/2841-bekomme-anmeldebildschirm-benutzerauswahl-her.html
https://www.drwindows.de/windows-8-windows-rt/99574-laptop-faehrt-automatisch-runter-direkt-anschalten.html
http://www.windows-10-forum.com/threads/pc-geht-unerwartet-aus-und-direkt-wieder-an.70586/
http://www.pcmasters.de/forum/35320-bitte-um-hilfe-pc-geht-und-direkt-wieder-aus.html
https://www.windows-7-forum.net/threads/taskmanager-wieder-direkt-mir-ctrl-alt-del-aufrufen.6137/
https://www.drwindows.de/windows-vista-allgemein/943-neuinstallation-direkt-bluescreen.html
http://www.pcmasters.de/forum/92440-neuer-pc-geht-kurz-und-direkt-wieder-aus.html
http://www.pcmasters.de/forum/63044-nach-einschalten-geht-der-pc-direkt-wieder-aus.html
https://www.winboard.org/win8-allgemeines/198021-wie-kann-ich-wieder-direkt-mit-den-kacheln-starten.html
http://www.pcmasters.de/forum/128268-computer-schaltet-sich-direkt-wieder-ab-ratlos.html
https://www.win-10-forum.de/windows-10-software/7322-internet-explorer-startet-geht-direkt.html
http://www.windows-10-forum.com/threads/windows-10-faehrt-nach-start-direkt-wieder-in-energiesparmodus.30117/
https://www.computerbase.de/forum/showthread.php?t=1711775
https://www.drwindows.de/windows-10-desktop/106343-store-schliesst-oeffnen-direkt.html
https://www.computerbase.de/forum/showthread.php?t=1676138