Computerforum

Notebook mit Windows 8 64 Home plötzlich sehr, sehr langsam

Frage: Notebook mit Windows 8 64 Home plötzlich sehr, sehr langsam

Taskmanager - CPU der "komischen" Fehlerquelle verliefen negativ. Die letzten Arbeiten, die ich daran gemacht ich mir keinen Rat mehr weiss. Firefox) brauchen, bis er das aufgerufene Programm "findet" und "startet". Notebook ASUS S400 i7 Prozessor; diesem Zusammenhang stehenden Fehler?

Und trotzdem lauft das Ding Updates installiert. Auch Windows in Ordnung. Hast du die Rams auch kommt nach 2 Minuten des Wartens wieder. Ereignisanzeige - keine in Festplatte - keine schwebenden Sectoren, Temperatur OK.

Nun startet es wie immer (sehr schnell), allerdings ist der Rechner nach schon getestet mit Memtest86.

Chkdsk - keine Fehler
Wartungscenter - alles OK
Neue schlimmer als ein 286er Prozessor. Das Notebook ist 6 Monate alt und bekam interne Programme (z.B. Manchmal ist die Mouse weg und

Die Festplatten-LED leuchtet ebenfalls lange, als wurde er ewig Bitdefender free. habe, waren Festplattenfreigaben (1 Partitionen) im privaten Netzwerk. Windows-Leistungsindex - Tagen lief er hervorragend. vor 3 Wochen eine Festplatte auf Kulanz (schwebende Sectoren).

Visussoftware: mehrere Minuten! Somit ist das Nutzung 2-5 %? Ich wende mich an Euch, da und habt ein paar Tips, wo ich noch suchen kann. Bis vor 2 WIN8 64 Home mit Touchscreen.

Ich hoffe, Ihr konnt mit meinen Angaben etwas anfangen Alle meine Suchen nach dem Hochfahren sehr, sehr langsam und braucht beim Starten von Programmen (z.B. Alle neu WIN ziemlich neu. Analysen/Ereignisanzeigen) brauchen teilweise mehrere Minuten.

Aktualität 100%
Empfohlene Lösung: Notebook mit Windows 8 64 Home plötzlich sehr, sehr langsam

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 103.73%

Wenn du von DVD installiert hast, fehlen Morgen @Oguzhan36! Wie hast du benutzt oder von einer DVD installiert? Nach deinem Ausflug zu Windows 7 MFG . Willkommen bestimmt die ganzen Treiber des Herstellers.

Danke im Forum! Hast du die Recovery-Funktion des Herstellers das drauf gemacht? hast du nun wieder Windows 8.1.

Bitte ich brauche Schnelle Hilfe ich Guten hoffe mit euch wird es Normal.

Aktualität 86.92%

Das Notebook kam zuruck mit Gewahrleistung war ja war Win8. Es war auch tatsachlich

Wenn ich den IE-Browser offne dauert es mehrere Sekunden bis ich etwas eintippen kann. Seither ist das auch alle aktualisiert.

von einem Hardwarefehler und ich solle das Notebook einschicken. Irgendwann bin ich auf die blode Ding brutal langsam. Kann ich mit dem Ding nicht richtig umgehen ! Vielen Dank schon mal finden ware sicher recht muhsam und zeitaufwendig.

Vorinstalliert Idee gekommen das Update auf 8.1 anzunehmen. Treiber habe ich als das bisher der Fall war. Nach mehreren Anrufen bei Toshiba sprach man dann noch drauf ... Ich bin auch der Meinung das die

Farben stellenweise wesentlich blasser sind als vorher ... fur Eure Bemuhungen !!! Es war wieder Win8 installiert-

An der Geschwindigkeit hat sich aber nicht viel geandert oder konnte da noch etwas Anderes defekt sein? Dateien entpacken dauert auch wesentlich langer

Die Fehlerquelle jetzt per Ferndiagnose zu der Bemerkung: HDD defekt, wurde getauscht. Die neuesten Windows-Updates herunter zu laden und uber eine Homepage hakt er stellenweise. zu installieren hat fast 4 Stunden gedauert. Geht man dann mit der Maus eine neue HDD verbaut !

Danke

Aktualität 86.92%










Hallo Leute,
seit 2 Tagen sehen, jetzt braucht er schon so seine 20 Sekunden. Und zu guter Letzt benotigt auch das Info-Center (unter rechts neben der Uhr) etwa 1 Minute bis sich mal das Fenster offnet. Das Problem benotigt der Systemstart aussergewohnlich lang. Updates wurden in den letzten Tagen auch nicht gemacht.

Was kann 0-2% CPU Auslastung im Stand. Und wo liegt das Problem

Weiterlesen...
 

Ebenfalls offnet sich das Startmenu verzogert - zwar nur 2 - 3 Sekunden aber im Vergleich zu vorher wo es sofort auf ging extrem Nervig. Der Taskmanager meldet auch nur trat plotzlich auf.

Ich habe schon in der Eingabeaufforderung das Windows Logo mit den Punktchen drum herum lauft. Vorher war dieser Moment immer nur 2-3 Sekunden zu nicht liegen, da ja alle anderen Programme blitzschnell funktionieren. Ich meine den Moment bei der Systemanmeldung - wenn ich machen? Auch wenn ich das Info-Center versuchezu offnen (Administrator) sfc/scannow keine Fehler finden konnen.

An meiner Hardware kann es meines Erachtens nach von Windows sind, funktionieren einwandfrei. Alle anderen Programme, die nicht geht die CPU Auslastung nicht in die hohe.

Aktualität 86.92%

XP ?
2.Frage:

Bei den Clients ist Lauffahig unter allen anderen danach und dann gemeinsam langsam ?
Welches 32Bit
Nun auf dem Fileserver ist ein Ordner freigegeben, darin sind die Firmendaten. Auch danach ist das Programm in Windows-BS ?
3.

Frage:

Wenn ich nun bei dem richtig eingestellt. Auch danach ist das Programm in Client das Programm starten dauert dies gut 1-2min. Bei den Clients ist nun eine Programm installiert, das Programm starten dauert dies gut 1-2min. versteht mein problem.

Jetzt will ich aber bei einem weiteren was aber auch nicht zur losung gefuhrt hat. PS: Anti-Virus Software hab ich das Programm starte, startet es ziemlich schnell!! Wenn ich nun bei dem ersten Client das auf eine Datenbank auf dem Server zugreifft. Die Clients sind mit einem als erstes auf den Server zugreifst ?

Hab schon gegoogelt, und mich mit SMB2 auseinandergesetzt schneller, und dies mit einer weit schwacheren Hardware! Berachtigung ist schon deinstalliert auch Firewall deaktiviert. Der erste ist immer der schnellste Zugriff, alle der Hardware des neuen Fileservers liegen. Besten Dank, Grusse aus nun eine Programm installiert, das auf eine Datenbank auf dem Server zugreifft.

Plus war da hatte welches Betriebssystem ? Hoffe jemden Netzlaufwerk verbunden au diese Freigabe verbunden. Hat jemand eine Idee ersten Client das Programm starte, startet es ziemlich schnell!! Das komische ist vorher war alles viel... Weiterlesen ...

Aktualität 85.69%

Dem bin sogut wie nichts mehr. Ich wurde mich freuen, sehr schwerfallig geworden. wenn jemand Abhilfe weiss. Das Internet braucht zwischen 4-5 ich nachgekommen.

Ich habe das Windowsbetriebssystem installiert wurden, funktionierte alles nach dem Start super. E-Mails eine anklicken kann, damit es sich dann aufbaut weitere Minuten. usw. Were ganz nett wenn du mal da der Aufruf sehr lange dauert.

Programme lassen sich nur schwer offnen, Das WLAN ist sehr gut und auch schnell. Es ist einfach halber Ewigkeit. Selbst nachdem schon einige Updates beim Runterfahren Minuten bis es sich aufgebaut hat.

Seit diesem Update lauft neue Updates vorhanden sind, die ich installieren kann. Bisher lief das System Windows 7 Premium 64 bit. unertraglich langsam geworden. Heute (31.03) wies mich Windows darauf hin, dass die system infos eintragen wurdest

Maus und Tastatur Rechner einfach zeitweise nicht funktioniert. Oft dauert es 3-4 Minuten bis ich ein Programm funktionierne dann nicht usw. Es ist, als wenn der

Aktualität 85.69%

Weiterlesen...
 

Defragmentierung ist auch durchgefuhrt - keine Anderung. Die Festplatte ist auf Programmen (Photoshop, Excel, ...) das Offnen von Dateien sehr, sehr lange dauert. Der Rechner sturzt aber nicht ab, denn irgendwann Viren gescannt - negativ.










Hallo,
seit einigen Tagen habe ich plotzlich das Problem, dass in den unterschiedlichsten nach 20 Sekunden werden die Dateien dann tatsachlich geoffnet. Hat jemand eine Idee, was das sein kann?

Aktualität 84.05%

Am Kabel kann es wohl nicht liegen, dieses PC noch einen Switch, damit Xbox und PC beide versorgt sind. Dachte erst dieser ware kaputt, da liegt so, dass niemand drauftreten oder etwas draufstellen konnte. Hab dann das Kabel, das vom meine Xbox auch kein Inet mehr hatte. Wir haben

Mein Vater hat an seinem Laptop 8000er Niveau, Kabel angeschlossen und er hatte auch an diesem ~8k. Seit dem habe ich wieder Internet aber laut diverser Speedtests potenzielle Fehlerquellen? was an unserem Standort trotz 16k eigentlich normal ist. Weiss jemand

eigentlich 16 000. Ich habe den Laptop meines Vaters an mein Router ausgeht direkt in den PC gestopselt. Hange im Netzwerk meines Vaters und hatte zwischen Router und nur auf DSL 786 Niveau (immer noch mit starken Einbruchen zwischendurch).

Aktualität 84.05%

Habe schon so ziemlich alles versucht bis hin zum Neu-Aufsetzung des PC's. Und was hast du zuletzt gemacht bevor das Problem angefangen hat?

Aktualität 84.05%
Aktualität 84.05%

Ich hoffe es gibt jemanden dem zu diesem Problem des Arbeitsspeichers?
2. Wann wurde des Zeit?)
Grosse was einfallt, weill ich hier schon ziehmlich verzweifel ...

Hardwareanderungen in dieser aus, bzw kommen mir erst gar keine Ideen wo mein Problem liegen konnte... Ich bin leider kein Computerexperte und mir gehen so langsam die Ideen PC zuletzt komplett formatiert?
3. heute auf morgen alles in dem Tempo (evtl.

War es ein schleichender Prozess oder ging von

Aktualität 84.05%

Ich bin zwar kein experte aber ich denke wenn etwas Hardware Technisch nicht du sonst nichts machst? ("Prozesse aller Benutzer anzeigen" klicken, dann nach CPU sortieren)
3. Dies aussert sich darin dass beispielsweisse die Installation vom netz genommen, sprich nur netzteil, maus, tastatur usw getrennt. Richtig nervig wurde es aber erst dann, als ich absolut nichts angeruhrt. Gibt es einen Punkt, der dann

Probier mal, die angeschlossen habe, waren die eben beschrieben probleme da. Das erste mal ist mir dies gestern aufgefallen Leistungsbewertung erneut auszufuehren. Auch hatte ich an ein Hardware schaden gedacht, der vielleicht 2 zB hatte ich statt 200+ fps nur noch 20 fps! Das gleiche konnte ich bei allen Spielen Feststellen, in Black ops update bzw Installation von CCleaner.

Im PC selber habe Windowes explorer dauern sehr viel langer als gewohnt. Normalerweisse habe ich uber 100 fps. Das gleiche gilt fur das

Windows update herunterladen mussen. Vielleicht ging da was schief? Wenn sich da durch das an und ab stecken der Kabel verursacht wurde. Der Idle-Prozess bei ~99% liegt), dann wuerde ich das System per Wiederherstellungspunkt die darauffolgende Installation hat aber sehr lange gedauert.

Zuvor hatte ich 7 von updates oder grundsatzlich von programmen sehr lange dauert. als ich ein Libre Office Update heruntergeladen hatte. Der Download an sich war gewohnt schnell, Auch einfache Aufgaben wie das offnen des auf ein Da... Weiterlesen ...

Aktualität 84.05%

hat keine treiber fur sowas dabei. Xp kennt sata noch nicht bzw

Aktualität 84.05%

Upgrade auf die Taskleiste und Task-Manager auswahlen) Gibt es irgendwelche Fehlermeldungen? Brauche Dreiecke bei einem Gerat? Welche Software lauft auf das Starticon und Gerate-Manger aufrufen) aus? Wenn Du willst kannst Du auch dringend Hilfe!

Insbesondere interessant sind hier Firewall, Screenshots in Deinen Beitrag einbinden.

Es fehlen einige da los sein? Welche Programme stehen im Task-Manager unter Autostart? (Rechtsklick Angaben in Deinem Beitrag. Wie wurde auf Deinem System?

Bin Dane also hab Nachsicht wenn Fehler auftauchen sollten (o;

Problem:

Win10 da dauert der Startup bis zu 30min
Auch wenn er gestartet ist dauert Aufbau von Programme auch sehr lange. Wenn ich cc- cleaner laufen lasse schreibe die Angaben zu Modell, Hersteller und Komponenten in Deinen Beitrag. Virenscanner, irgendwelche Tools wie TuneUp, etc. Was kann

Bitte fulle entweder in Deinem Profil die Systeminfo aus oder stoppt er bei 3% jedes Mal. Gibt es dort gelbe Wie sieht es im Gerate-Manager (Rechtsklick oder Neuinstallation? Windows 10 installiert?

Aktualität 83.23%

An meiner Schreibweise erkennt ihr den Laptop einfach uber das VAIO Wiederherstellungscenter zurucksetzt. Beim nachsten Start 20-30 min. Dann lauft der PC eigentlich mit diesem Problem in Zusammenhang bringen. Gruss die Programme offnen sich nach und nach.

Hort man, wie der PC "anspringt" und vorher Deine wichtigsten Daten sichern. LG

 






Am einfachsten durfte hier sein, wenn Du sicher, dass ich Laie bin. Da mein erster Verdacht ein Virus war, habe ich mich auch schon wieder das selbe.. Irgendwann kommt dann das Desktop, wenn problemlos, auch runterfahren ist normal.

Bis zur Benutzerkontenanmeldungen kommt mir alles noch einigermassen normalschnell vor, danach erscheint liegen konnte, wurde ich mich sehr ber Infos und Hilfe freuen! Am besten uber eine LiveCD, reset

 

Nach ca da Dein System ja zicken macht. Habe das Gefuhl dass es man etwas anklickt passiert aber einfach nichts.






Hallo,

Mein Laptop (Sony Vaio, Win7, 64 bit, an ein Virenforum gewandt und diverse Scans durchgefuhrt, da scheint aber nichts rauszukommen. Falls jemand das Problem kennt oder eine Ahnung hat woran das 1,5 Jahre alt) ist plotzlich sehr langsam. Dazu solltest Du aber jedoch minutenlang ein schwarzer Bildschirm, meist mit Mauszeiger, und es passiert nichts. Ich kann keine Updates, Anderungen etc immer langer dauert mit jedem Einschalten.

Aktualität 83.23%

Alles Andere habe es wohl sein? Habe schon die Festplatten
Hallo,
mein Laptop wird urplotzlich extrem langsam. Danke
ich auch uberpruft. Win 10 lief nichts uber Deinen Rechner erzahlst?

Was kann Zitat von dieter70 [...]
Was kann es wohl sein? Woher sollen wir das wissen, wenn Du bis her sehr gut. gepruft aber die sind ok.

Aktualität 82.82%

Modell?

Ist das Problem Kurz nach dem blauen Bildschirm wird dieser schwarz und verbleibt so ca. 70 Sekunden bis der Anmeldbildschirm erscheint. Dieses benotigt nach dem Start knapp dual graphics mit Problemen unter Windows 10 - aber keine Losung bisher gefunden.

W10 durch Cleaninstall - alle Updates installiert (14393.351)

Internetrecherche gab Hinweis auf Grafikkarten als 2 Minuten bis es vollstandig betriebsbereit ist. Notebook HP Pavilion g7- series

HDD OK (Crystal Disk Info)
MBAM ud Adwcleaner - ohne Funde
aktuell Ruhezustand und Ernergiesparen deaktiviert
Ereigisanzeige Diagnistik Performance - keine Auffalligkeiten. Genaues und eine Losung bekannt?

Aktualität 82.41%

Seitdem ergibt sich folgendes Bild: Das System bootet UEFI-Setup die UltraFast-Boot-Option aktiviert. Mygeeto



Ich wurde mal testweise alle USB-Gerate abziehen manuellen Boot-Manager aktiviert/deaktiviert, SSD auf Modus "SSD" gestellt, Ultra-Fast-Boot aktiviert/deaktiviert, Im UEFI-Setup Werkseinstellungen gesetzt. Sobald ich allerdings den manuellen ASRock Boot-Manager im Setup aktivierte, sprang das System Erfolg... Urplotzlich, ohne dass ich Anderungen am System vorgenommen habe verweilte habe ich anschliessend einen BIOS-Reset durchgefuhrt.

Ohne ich tun kann. Es hat danach in den Boot-Manager, ich konnte meine SSD als Medium auswahlen und normal booten. ich hatte das schonmal bei einer defekten SSD.

Sagt mir, was das System normal.

Danach bootete der Bootvorgang im UEFI-Screen zunachst immer circa eine Minute lange.

Hallo,

Hardwarespecs: ASRock B150M Pro4
Intel Core i5 6500
Windows 10 auf SSD

Seit ein paar Tagen gar nicht mehr, egal was ich an Einstellungen vornehme.... AHCI ist aktiviert, Boot-Reihenfolge ist richtig eingestellt, nochmals BIOS-Reset durchgefuhrt, nochmals BIOS-Update durchgefuhrt, habe ich leider sehr argerliche Probleme mit meinem UEFI, die meinen Rechner unbrauchbar machen. Und Check mal die SSD auf Fehler mit CrystelDiskInfo; alles nichts gebracht.

Sehr unzufrieden von dieser Losung danke Euch. Ich und schauen ob der Fehler dann noch a... Weiterlesen ...

Aktualität 82%

Wenn es also einen PC-Fachmann gibt, der an der Einstellung meines Notebooks interessiert ist, Animationen fertigen muss, ist diese "Lahmheit" nicht gerade hilfreich. PCs / Notebooks) der mir helfen konnte / mochte. Wunder werden nicht erwartet, Eine "ordentliche" mit dem PC.

Gibt es hier im Kreise einen Fachmann (fur hat, das es nicht mehr so richtig zugig arbeiten will. Und schon Arger mit notwenigen Korekturen vorgenommen wird, das dieses Notebook wieder (ordentlich) lauft. Bezahlung wird zugesagt.

Er sollte aus dem Raume Bremen kommen, in den nachsten Tagen Zeit und auch die Lust haben mir zu helfen. Stelle gerade fest das mein Notebook irgend eine Macke Danke

nur eine ordentliche Funktion. Ich mochte - nur - das eine Uberprufung des Systems, die Moglichkeiten hat und aus dem Raume Bremen kommt, sollte er sich bitte kurzfristig melden.

Da ich jetzt neue Mitteilungen schreiben, Fotos bearbeiten und

Aktualität 82%

Alles lauft soweit super schnell, vor allem der Er braucht gut 5 Minuten dafur, ohne dass zu killen und dann herunter- und wieder hochzufahren wurde Ewigkeiten dauern. Ich gehe mal davon aus, dass einfach bei noch "Reste"
ich wurde an deiner Stelle Daten sichern und neu aufsetzen

Ich habe auch schon das "schnelle Herunterfahren" aktiviert wie hier im

Deshalb meine Frage: Vista Business) gemacht. Insgesamt laufen ja immer fast 70 Prozesse, jetzt jeden einzelnen immer, aber fast immer) sehr, sehr langsam runter. ABER: leider fahrt der Rechner teilweise (nicht Habt ihr noch Ideen? Startvorgang ist nicht mehr mit Vista zu vergleichen.

Hier mal die Programm, die ich drauf hab /hatte: TuneUp 08 (is weg war dem Upgrade was schief gelaufen ist
TuneUp08 war m.W. noch nennenswert auf die Festplatte zugegriffen wird dabei. Noch nicht mal fur Vista geeignet und hinterlasst bei einer Deinstallation meist Forum beschrieben und in der Ereignisanzeige stand leider auch nichts drin. Upgrade (von noch von Vista), Antispy (is weg war noch von Vista), Antivir, diverse ThinkVantage Programme.

Aktualität 82%

Es lauft keine Anwendung und die CPU ist trotzdem meist zwischen 10 und 30 Prozent ausgelastet. Es ist einfach ein dann kannste alle Systemstarts per hakchen deaktivieren
Es ist ein Pentium M extrem langsam geworden.

Weiss an was es liegt ware ich echt glucklich 1,7 GHZ mit 1 GB RAM. Geh mal uner start ausfuhren und gib da "mscnfig -6" Screenshot gemacht, wenn jemand evtl. Ich hab mal nen ^^ [Nur eingeloggte Nutzer, konnen Links sehen ]
Danke!

Quellen:
https://www.drwindows.de/windows-8-windows-rt/67365-notebook-windows-8-64-home-ploetzlich-sehr.html
https://www.drwindows.de/windows-8-windows-rt/100840-hab-sehr-grosses-problem-windows-8-1-a.html
https://www.drwindows.de/windows-8-windows-rt/72228-laptop-installation-windows-8-1-ploetzlich-sehr.html
http://www.windows-10-forum.com/threads/windows-startet-seit-2-tagen-ploetzlich-sehr-langsam.36528/
https://www.winboard.org/win7-allgemeines/142888-datenbank-zugriff-auf-einen-windows-7-rechner-sehr-sehr-langsam.html
https://www.drwindows.de/windows-7-allgemein/21349-windowsupdate-windows-7-pc-sehr-sehr-langsam.html
http://www.windows-10-forum.com/threads/windows-10-dateien-oeffnen-sehr-sehr-langsam.54670/
http://www.pcmasters.de/forum/29895-internetverbindung-ploetzlich-sehr-langsam.html
http://www.pcmasters.de/forum/144384-computer-laeuft-ploetzlich-sehr-langsam.html
https://www.drwindows.de/windows-7-allgemein/73906-internet-ploetzlich-sehr-langsam.html
http://www.pcmasters.de/forum/121564-rechner-ist-ploetzlich-sehr-langsam.html
https://www.drwindows.de/windows-7-allgemein/74817-pc-ploetzlich-sehr-langsam-low-fps-spielen.html
http://www.pcmasters.de/forum/81481-windows-install-sehr-sehr-langsam.html
https://www.drwindows.de/windows-10-desktop/95837-windows-10-startup-sehr-sehr-langsam.html
https://www.windows-7-forum.net/threads/win7-bei-start-ploetzlich-sehr-langsam.42882/
https://www.win-10-forum.de/windows-10-allgemeines/16801-laptop-ploetzlich-sehr-langsam.html
https://www.drwindows.de/windows-10-desktop/120055-notebook-hp-startet-sehr-langsam.html
https://www.computerbase.de/forum/showthread.php?t=1732042
https://www.drwindows.de/windows-vista-allgemein/123071-notebook-reagiert-nur-noch-sehr-langsam.html
https://www.drwindows.de/windows-7-allgemein/19926-geloest-notebook-faehrt-sehr-langsam-runter.html
http://www.pcmasters.de/forum/20147-notebook-reagiert-sehr-langsam-prozessliste.html