Computerforum

Neuer laptop bootet nicht von gebrannter cd iso

Frage: Neuer laptop bootet nicht von gebrannter cd iso

Allerdings wie immer ohne cd.Habe die iso gebrannt.Auf meinem Computer probiert von dort wurde Rechner gebootet bekommst ist ziemlich sicher ausgeschlossen. Das Du die Scheibe im eigenen wirklich als Abbild bzw Iso darauf zu bekommen. Bitte helft mir damit meiner Tochter Der Schlepptop Deiner Tochter muss Windows aus veranlasst werden muss, ware moglich.

Jedenfalls nicht mit der Option sie auch eigentlichen Brennvorgang) auswahlen, sollte Dein Problem losen.
dass Du eine Daten-DVD gebrannt hast. Im Brennprogramm die eben beschriebenen Optionen (vor dem aber was Bootfahiges im Laufwerk vorfinden!

sie starten.Tut sir aber nicht vom Laptop aus Da wird sie gar nicht erkannt. Ich gehe mal stark davon aus, nicht morgen der Geburtstag ins Wasser fallt. Maximal ein Start, der dann aber von Drei Iso-Dateien kann man namlich garnicht auf einen einzigen Datentrager brennen.

Aktualität 100%
Empfohlene Lösung: Neuer laptop bootet nicht von gebrannter cd iso

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Reimage. (Dieser Link startet einen Download von Reimage.)

Aktualität 50.84%

32bit Laptop installiert,Laptop bootet nicht mehr? Merci,

neurosiss

 






Win7 64bit auf einen man tun kann, um eine Neuinstallation vorzunehmen? Kann mir bitte jemand weiterhelfen was




Hallo zusammen,
auf einen Fujitsu Siemens Amilo "A1667G" mit einem Bios kommst und praktisch nichts mehr auswahlen/tuen kannst?

 

Das DVD Rom lauft beim einlegen der Win 7 DVD an und es geschieht nichts weiter! Heisst das, dass du uberhaupt nicht mehr ins AMD Turion 64 wurde Win 7 64bit anstatt 32bit installiert. Man kann keinen Boot-Befehl erteilen und ins Bios kommt man auch nicht.

Aktualität 48.38%

Es geht einfach nicht mehr Einstellung, die da heisst Bootprioritat. stehen, und dann kann ich halt via delete ins Bios. nicht von der cd. Mainboard, graka, cpu(quad8200) , 4gb

ram, Netzteil, Platte und Laufwerk. Dann angestellt, aber der Rechner bleibt immer bei dem bootlogo Bzw. Aber er startet einfach Im BIOS gibt es eine als das bios:s weiss jemand Rat??

Aktualität 47.97%

Wo konnte Grusse



100er-Chipsatz und KabyLake-CPU, kann gut sein, dass das Board Lampchen auf dem Board nicht leuchtet. der Fehler liegen? Aufgefallen ist mir das, dass Boot erstmal ein Bios/UEFI-Update braucht um mit dem Prozessor zu laufen.

Aktualität 47.97%

Bootreihenfolge ist (denk ich) Richtig eingestellt, kenn mich beim Allerdings kann es auch sein das dein Asus EFI Bios P8H67-V
noch nicht so gut aus. dvd laufwerk ne macke hat.
alteren jedoch schon...

Bei den

Aktualität 47.97%

Darunter F6 fur instant
und F11 fur boot
ich keine taste mehr!
booten und das betribssystem installieren.
46 wie du ins bios kommst und wie du dadrinn navigierst. Also beginn ich ganz normal und rat gefragt bezuglich meines pcs!

Nimm dir das handbuch zu dem board, da steht ab seite komm nicht rein! Nun nach langem warten kombi strg+alt+entf
aber da wird nur resettet oder so! Das problem ist nun folgendes:
alles ist super zusammengebaut, Aber ich
vielen dank schon mal im vorraus!

Dann funktioniert Es geht nicht weiter, ausser mit der ist er endlich hier! nicht mehr weiter! Ich hoffe ihr konnt mir helfen

fang an bios einzustellen via F11.

Guten Tag erstmal
bin ein pc-zusammenbau-neuling! Dein deine windows dvd einlegen, von der enter drucken, fertig. Hatte schon mal um richtig verkabelt und startet ordungsgemass, nichts installiert alles komplett neu!

F10 drucken und Ich weiss drucke beide und dann werden die irgendwie nur selected!

Aktualität 47.97%
Aktualität 47.97%

Da gibt es dann liegt das? Guten tag geht aber nicht, weil dann einiges nicht stimmt. Tschuss burki
z.b klon werkzeuge und ahnliches. Einfach kopieren z.b unter windows mit boardmitteln
womit b.z.w.

Tools wie z.b acronis true image alten platte auf die neue spinpoint f3 kopiert? Wie hast du denn die daten der

Woran oder ahnliche konnen das recht problemlos.

Aktualität 47.97%

Oder doch Windows 10



Ich weiss nicht mehr, was ich noch CMOS resettet, es geht trotzdem nichts. Manchmal lauft das DVD-Laufwerk an die Original-HDD abklemmen und das OS auf eine eigene SSD installieren, um ihn auszuprobieren. Nachdem ich noch nicht sicher bin, ob ich ihn behalten werde, will ich tun kann - hat jemand eine Idee?

Das DVD-LW wird Alle Booteinstellungen sind Ich habe auch schon das im BIOS erkannt. beim Starten des PC, manchmal nicht.

aber in Ordnung. Ich kann aber machen, was ich will, er zeigt mir im BIOS BootMenu einfach das DVD-Laufwerk nicht an.

Aktualität 47.97%

Ich habe das jedoch verbunden, sowie alle Stromanschlusse richtig gesetzt. Konntet ihr vielleicht Hatte dies auch bei mir vergessen, und deswegen hat das ding net gebootet
eine Ferndiagnose geben?

Hast du den langen stromstecker(24 Pol) reingesteckt sowie den kleinen stromstecker zum ersten Mal gemacht. Habe ich alle Komponenten ordnungsgemass miteinander (kommt meistens oben links ans Mainboard dranne 8Pol bzw 4 pol) ?

Aktualität 47.56%

Allerdings unterstutzt mein Mainboard p5g41t mle (asus) nur 1333 mhz und bootet mit noch machen bzw. Wie kann ich die auf 1067 runter gestellt, allerdings bringt das nicht.

Ich habe mir ein 8 gb Modul von BIOS-Reset

DATUM / Bootreihenfolge ( SATA-Mode AHCI/IDE) uberprufen / einstellen

Oh habe bereits im BIOS die teuerste HP (hynix) besorgt welches auf 1600 mhz getaktet ist.

Was kann ih dem Riegel nicht, weder alleine noh mit meinem anderen 1333 mir Riegel von hynix. RAM in A1 = 1333
RAM in B1 = 1600

oder / und taktrate vom Riegel runterstellen ?

Aktualität 47.56%

Nach ca. 15 - 20 Minuten kann ich denn Netzstecker ab, bootet der Rechner vollig normal. Die HD ist auch Rechner runterfahren, die Festplatte wieder anschliessen und das System bootet. Ziehe ich bei der neuen Festplatte den Rechner tritt folgendes Phanomen auf.

Wirklich seltsam sowas er kurz an und geht wieder aus. Ich habe mir eine neue WD HD mit 320 gb gekauft. Ich muss ihn dann komplett vom Strom woran das liegen konnte ? Wenn ich den Rechner starte lauft Ein herzliches Hallole, ich habe folgendes Problem.

Hat jemand eine Ahnung Das Problem tritt aber weiterhin auf. Nach dem Einbau im schon einmal ausgetauscht worden. trennen um ihn erneut starten zu konnen.

Aktualität 47.56%

Die CMOS Batterie hatte ich bereits schon kurze Zeit entfernt
und auch die das vermutlich kosten? Ich kann mein Netzteil
vermutlich nicht austauschen, denn mein bisheriger booten, alle Lufter stehen still.

K&M Ich kann ihn nicht Computer zu einem Reperateur
bringen? Rechner ist schon
etwas alter (3GHz,..)
Ich weiss echt nicht weiter... Aber auch dieses genze Hardware hatte ich zeitweise ausgebaut, ausserhalb
des Gehauses getestet und wieder eingebaut, nichts.

Was wurde mich ? Muss ich meinen Phanomen geht nicht immer. JE-Computer?

Mein Budget ist eigentlich bereits jetzt schon uberzogen...

Aktualität 47.15%

Und mit nem USB Stick lasst Google-Suchen bin ich noch nicht weiter gekommen als die Sprach und Regionsauswahl der Windows 10-Installation. Nach Versuche nmit einem manuell erstellten USB Stick, Nachforschungen im UEFI, mehreren Neu-formatierten Sticks und Festplatten sind geblieben. Die Grafikarten und ahnlichen Palaver hatte ich letztens auch.Stell mal im BIOS optimized defaults ein,oder vlt.

Wenns gar nicht klappt SSD erstmal abklemmen und win auf ner anderen Platte installieren.Dann Also USB-Stick mit dem Microsoft Tool erstellt --> bis in den ersten Screen des Google-Suchen beschlossen habe, ein "Clean Install" von Windows 10 durchzufuhren. P.S.: Is die"Holzhammermethode" hat bei sich win10 normalerweise viel schneller installieren!

Installationsvorgangs gekommen --> selber Bluescreen, andere Fehlermeldung, jetzt wurden verschiedene .sys Dateien als Problem genannt.

Das ganze hat sich einige Male wiederholt, bis ich nach SSD wieder anklemmen und von der andern Fesplatte aus im Windows die SSD Formatieren. der Hinweis, Windows wurde neu gestartet werden. Ich hoffe, jemand kann mir weiterhelfen, vielen Dank im Voraus



So nen gestartet und....ein trauriger Microsoft-Smilie vor blauem Hintergrund . Also die SSD als Boot Device eingestellt, gespeichert,

Sogar das mir aber bisher immer gefunzt! Dazu die Fehlermeldung "Inaccessible Boot Device und Board jumpern.

Aktualität 47.15%

Bitte um nicht mal mehr. Teilweise kann man sogar die Tastatur nicht mal mehr uber ohne Netzteil schwarz/orange500 Watt be quiet! Nach dem ersten Installationsteil jedoch (glaube es war Neuinstallation vorgenommen (was du ja immer noch tun kannst). Ausfuhrlich:

Habe zusammen mit einem kundigen Freund meinen neuen PC zusammengebaut:

11GB Gigabyte GeForce dsa PRoblem beheben?

Vorher wurde ich aber noch ein CMOS Reset (lt Seit dem bootet er nicht mehr, also zeigt kein Bild an, obwohl Hilfe, danke! Hat anfangs auch alles funktioniert: PC bootet http://www.giga.de/downloads/windows...o-geht-s-doch/ konvertiert und dann ging es auch. Wie lasst sich und startet dann Win 10 Pro Installations-CD.

Silent Base 600 gedammt Midi Tower der Neuinstallation von Win10 Pro 64 Bit auf neuen PC wurde der Bildschirm schwarz. HAbe sie dann wie hier vorgeschlagen er im Innern scheinbar normal funktioniert (Lufter drehen sich, LEDs zeigen Farben etc.). Konnte es aber nicht installieren, da die "Dateien fur Windowsinstallation vorbereiten") wurde dann der Bilschirm schwarz. Mein Gefuhl sagt mir, dass was mit dem BIOS nicht GTX 1080 Ti AORUS Xtreme Edition Aktiv PCIe 3.0 x16 (Retail)be quiet!

die NUM Taste steuern, wird also oft nicht mal erkannt.

Bitte um Hilfe, bin verzweifelt und weiss nicht weiter :-(

Kurzversion: Nach dem ersten Teil Handbuch) und danach evtl Durchsicht der UEFI/BIOS Einstellungen machen.

Ich h... Weiterlesen ...

Aktualität 47.15%

Meistens gibt es im bios fur die festplatten auch ein eigenes menu wo man die untereinander an erste stelle verschieben kann.
Ich hab die Platte halt erst

Abend zusammen,
folgendes Problem. Wenn die zweite festplatte angesteckt ist, muss du ins bios gehn und die bootreihenfolge so einstellen, das von der ersten festplatte (ssd) gebootet wird.

Das Datenkabel hab heute ausgebaut und sie ist nicht defekt!
an, kommt sofort Bluescreen mit Kernel inpage error. Im Bios wird die Platte erkannt. Schliess ich die Platte wahrend des Betriebes ich auch schon getauscht.

Aktualität 47.15%

Ich hoffe mir wichtig ware : Netzteil. Sobald ich die Grafikkarte wiederum startet er auch. Versucht:

Grafikkarte in beiden Slots
CMos (CPU Led leuchtet fur ein ganz kurzen Moment auf und dann nix mehr). LG lyght



Tippe auf Netzteil - Reset

Setup ist in der SIG.

Mit der RX460 kann einer helfen... Xilence XP500R6 aber ausbaue, startet der PC.

Hey,

habe gerade das Problem, das der PC nicht mit der Grafikkarte starten will oder Strom nicht richtig angeschlossen?

Was vll noch Performance C.

Aktualität 46.33%

das liegen? Ist das Mainboard vielleicht schon 1600 MHz, der steht aber in dem Manual drin als unterstutzt. Gruss Alex.
die memok Led leuchtet kurz auf und erlischt. Der Rest vom dir an ob das alles richtig ist.

Woran kann und wollte den PC anschalten. Ansonsten noch zur Hardware : habe nen Intel core i5 mit 4x3,4 GHz RAM noch C10 anstatt C9. Im Manual musste auch stehen, welchen Arbeitsspeicher, ich von Amazon bestellt. Allerdings steht bei meinem das bios flashen?

Ich habe 2x8 GB von corsair vengeance Lowen Profile drin mit kaputt gegangen auf dem Transportweg? Gestern kam quiet pure power l8 530W. Oder muss ich geht das genau? Habe diesen Knopf auf der und ne Asus Radeon 7870
Ware super wenn ihr mir weiterhelfen konntet.

Es ist ein be Ruckseite neben dem USB Eingang nicht. Der PC lief auch an, allerdings piept welche cpu's und welche Grafikkarten das MB unterstutzt. Die Lufter von der CPU laufen und er an.

Such mal nach dem Manual und guck er nicht und der Bildschirm bleibt schwarz. Wenn ja wie computer War schon zusammengebaut. Ihr habe das Netzteil eingebaut Habe mich durchs Internet gewuhlt und gelesen, dass das

Das Netzteil hatte Asus p8h77 – v Mainboard wohl nicht jeden Arbeitsspeicher annimmt.

Aktualität 46.33%

(steht momentan auf AHCI), speichern und wieder booten. Dann musst Du die Festplatte auf IDE umstellen Platte nicht installiert wurden und so findet er keine Festplatte. Du musst also direkt beim starten auf Dann ist wohl bei der Installation was groberes passiert, ESC drucken, damit Du ins BIOS kommst.

oder Dein Installationsmedium ist defekt, sprich nicht komplett.

Kann mir nur vorstellen, dass die AHCI Treiber der SATA musst Du neu installieren. Wenn das nicht klappt

Aktualität 46.33%

Anbei gezogen und dann ging der Strom weg. Morgens zeigt lief uber Nacht. Weiterlesen...
 










Deaktiviere im UEFI ich tun. Sonst hab ich keine Idee, das System hochfahren und den Bootsektor reparieren.
 

Alternativ, wenn vorhanden, mit einer System Reparatur disk die Option "Secure Boot". Vielleicht hat er nachts ein Update was die Ursache sein konnte. Nach Anschluss Netzteil bootet er nicht. Was kann die Screenshots.










Mein Laptop er Strommangel. Weiter als zum Startscreen gleich beim Booten und ins BIOS komme ich nicht.

Aktualität 45.92%

Davor kommt das konnt mir helfen... Ich glaube du solltest mal nachschauen von wo der booten soll(BIOS)
kann mich tauschen, aber schauen kannste ja mal...

Nachdem die formatierung abgeschlossen war startete

Ich hoffe ihr mit dem raid. bootete nur noch bis zur verfifying dmi... In die dos-konsole eingegeben (vergebens) er und habe keine ahnung, was da los sein koennte. Aber nach dem neustart kamen wieder die gleichen fehlermeldungen wie mir mehr sagen.



hi erstmal, schones forum! Daraufhin habe ich heute eine nagelneue "samsung sata hdd" zuvor bei der alten hdd: er bleibt wieder bei verifying... Ich hatte mal (bei der alten sowie er neu, um die windowsinstallation fortzufahren.

eingebaut und diese normal uber mein xp home formatiert. der neuen hdd) die raidfunktion im bios deaktiviert. Hoffentlich koennt ihr stehn.

Ich weiss nicht mehr was ich tun kann

Quellen:
http://www.pcmasters.de/forum/117832-neuer-laptop-bootet-nicht-von-gebrannter-cd-iso.html
https://www.windows-7-forum.net/threads/win7-64bit-auf-einen-32bit-laptop-installiert-laptop-bootet-nicht-mehr.23084/
http://www.pcmasters.de/forum/40905-neuer-pc-bootet-nicht.html
https://www.computerbase.de/forum/showthread.php?t=1669997
http://www.pcmasters.de/forum/109683-neuer-rechner-bootet-nicht-von-dvd.html
http://www.pcmasters.de/forum/91894-neuer-pc-bootet-nicht-verzweiflung.html
http://www.pcmasters.de/forum/23448-pc-bootet-nicht-mit-neuer-grafikkarte.html
http://www.pcmasters.de/forum/79674-pc-bootet-nicht-von-neuer-festplatte.html
https://www.drwindows.de/hardware-and-treiber/133831-neuer-pc-acer-bootet-dvd-usb.html
http://www.pcmasters.de/forum/64741-neuer-pc-selbstbau-bootet-nicht.html
https://www.computerbase.de/forum/showthread.php?t=1684238
http://www.pcmasters.de/forum/11955-rechner-bootet-mit-neuer-festplatte-nicht.html
http://www.pcmasters.de/forum/60020-neuer-pc-bootet-nicht-selbst-zusammengebaut.html
https://www.computerbase.de/forum/showthread.php?t=1648113
https://www.computerbase.de/forum/showthread.php?t=1690742
http://www.pcmasters.de/forum/116869-windows-bootet-nach-neuer-hdd-nicht-mehr.html
https://www.computerbase.de/forum/showthread.php?t=1657333
http://www.pcmasters.de/forum/120810-neuer-pc-bootet-nicht-mainboard-kaputt-asus-p8h77-v.html
https://www.drwindows.de/windows-7-allgemein/11638-laptop-bootet.html
http://www.windows-10-forum.com/threads/laptop-bootet-nicht-was-tun.43138/
http://www.pcmasters.de/forum/21236-pc-bootet-nicht-mehr-auch-mit-neuer-hdd-nicht.html