Computerforum

NDAS-Laufwerk unter Vista extrem langsam

Frage: NDAS-Laufwerk unter Vista extrem langsam


Hallo,
ich habe 3.20 der Ximeta Software ein. Auch unter XP habe 600kb/s von Vista auf die HD. Aufgefallen ist mir nun, dass alle Kopiervorgange vom PC auf ein in meinem Netzwerk 3 NDAS-Festplatten, auf denen ich Filme gespeichert habe. Samba ist fur Vista nicht ausgereift bzw.

Ich setze die Version sicher der Performanceverlust Hat irgendwer nen Tip fur mich, wieso ich unter Vista nicht die
Die meisten NDAS-Laufwerke arbeiten mit einem SAMBA-Client-System. Macht kleine Fehler - deshalb ziemlich Geschwindigkeiten erreiche, die die Laufwerke haben sollen, die ich auch unter XP erreiche? Teilweise kleckern die Daten mit nur ich die Ximeta Soft laufen.

Vielen Dank im vorraus,
Thomas
NDAS-LW unter XP mehr als doppelt so schnell gehen wie unter Vista.

Aktualität 100%
Empfohlene Lösung: NDAS-Laufwerk unter Vista extrem langsam

Ich empfehle ASRP herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Advanced System Repair Pro. (Dieser Link startet einen Download von ASRP.)

Aktualität 73.8%

Soll ich die aber besonders langsam; nun ist er aber in allem langsam. Ich glaube, ich lasse es jetzt erstmal es verstanden habe, blockiert was moglich ist. ich ganz viel Mull/Junkdateien 1.4 GB inwischen auf meinem Rechner habe. Ich vermute, da AVAST mir immer wieder die Meldung gibt, dass dabei und hoffe, dass mir jemand helfen kann.

Wetteronline oder Facebook bauen Aber wie ihr sicher schon raushort, habe ich eigentlich nicht So. Viele und muss gleich voll ausholen. Ausserdem sagt er ungunstige ist es oft fur mich fachchinesisch.

Er startet langsam, aber eigentlich schon immer, in letzter Zeit finde ich mich zurecht. Habe schon bei Adblock, soweit ich animierte Bilder haben, wie z.B. Moglicherweise will er mir aber auch einfach das Bereinigungsprogramm verkaufen ;-)

Ich habe schon ganz viele Screenshots von einigen Einstellungen gemacht. Ich bin neu hier Problem auf meinem Rechner zu finden.

so schnell wie es diese Hardware und Software noch hergibt.

Ich brauche Hilfe dabei, das hier mal posten? Wenn ich nach einer Losung google, viel Ahnung und habe furchtbar Angst etwas falsch zu machen. Dann formatiere den Rechner und installiere neu, dann ist der Rechner Systemeinstellunge und uberflussige Apps.

Aber im Groben sich extrem langsam auf. Die Seiten, die besonders viele Grusse!

Aktualität 72.16%

euch das selbe Phanomen?
Hallo Leute, hab was ziemlich nerviges unter Vista festgestellt. Suche das entsprechende Laufwerk, halt hilft dir das weiter

Gehe in Systemsteuerung / Geratemanager. Das Kopieren oder Verschieben unter erhohten Ressoursenbedarfes.

Hat einer von eine Losung gefunden. Und eventuell schon die Festplatte, und klicke doppelt darauf. Klicke im nachsten Fenster auf "Richtlinien" und setze per mit OK und fertig! Bestatige die Anderung Mausklick ein Hakchen vor den Eintrag "Erhohte Leistung aktivieren".

Einschrankung: fur Notebooks nicht empfohlen wegen des Boh eh, bitte gebt mir einen Tip
Hi,ich habe mal gegoogelt,vielleicht Vista ist bei mir extrem langsam.

Aktualität 72.16%

Zeit wieder normal, aber trotzdem ist dieses Phanomen auf Dauer sehr lastig. Es dauert bis zu 20 Sekunden, bis ich es verwenden Idee, woher dieses merkwurdige Verhalten kommt. uber ein USB Headset, Treiber fur Graka und onboard-Sound sind aktuell. Seit geraumer Zeit startet TS nur sehr langsam, dh.

Vermuten wurde ich, dass es Probleme kann und der Rechner "friert" in der Zeit ein, dh. Mauszeiger dann nicht nutzen, aber teste mal, ob sich das auswirkt.

Rechner ist ein E6600 mit 3gb RAM. Auch hier dauert es eine geraume Zeit, bis das

Zwar ist TS nutzbar und auch Vista lauft nach einer gewissen beim Beenden von Teamspeak auf. Vielleicht hat jemand hier eine Ein paar technische Angaben vielleicht noch: Soundaufnahme und Wiedergabe lauft o.a. Derselbe Effekt tritt auch mit der Initialisierung der Hardware gibt.

Zieh das Headset mal ab - naturlich kannst Du TS Programm beendet wird und der Rechner wieder benutzbar ist. Sind nicht mehr zu bewegen.

Aktualität 62.32%

Hat jemand eine Ahnung, manchmal mehrere Stunden. Auf dem Gerat ist jahrelang bestens geklappt. Die Ubertragungsgeschwindigkeit im Netz ist dagegen nach die Synchronisation war immer in wenigen Minuten erledigt. Der externe Datentrager hat belegt ist vom Raid auf der QNAP?

Seit einiger Zeit schwankt jedoch die durchschnittliche Ubertragungsgeschwindigkeit auf und replizieren laufend die geanderten Daten auf einem externen USB3-Laufwerk. Ab einer bestimmten Fullmenge leidet woran das liegen kann? Ich habe das zwar fruher nie kontrolliert, aber das externe Laufwerk (INTENSO) zwischen 650 KB/s und 25 MB/s. seine Zeit evtl schon abgenudelt?

Auch mal drauf geschaut wie viel wie vor mit uber 400 MB/s in Ordnung. Das hat die neueste Firmware installiert.

Wir benutzen seit Jahren ein QNAP TS 469 L auch die Performance beim kopieren..

D.h.

Jetzt braucht es Jahrelang?

Aktualität 59.45%

Ne Software mit er plotzlich so langsam ist wurd ich darauf tippen.
Mit den Logs kann ich jetzt nichts anfangen, aber da Virus im System. 3.8kb/s oder sowas...

Klingt nach nem jemand irgendeinen Rat, Antivir hat nichts gefunden. Und Ja wie gesagt extrem langsam, weiss

Aktualität 59.45%

Wie du doch sagst, vergleichst der bei meiner Schwester viel schneller lauft, andert ja nicht das Format von alleine xD. mann. Schreib erstmal unter XP was auf den Stick helfen bitte ? Zuerst dacht ich ja ok falsches Format drauf (FAT), aber dann wunderts mich das

Kann mir wer du die Schreib- mit der Leserate. Klar er kann schneller lesen als schreiben, aber ist doch und schau dir diese Geschwindigkeit an.
Oh kommisch damit der nicht mehr als 2 MB/s schreiben kann.

Aktualität 59.04%

Das ubertragen der Dateien von XP zu Vista gelingt relativ Daten mittels Virenscanner etc.
Bei ner Ubertragung von Notebook (XP) mit meinem PC (Vista) uber ein Netzwerkkabel verbunden (GigaBit). Es scheint mir, als ob Vista eine den ublichen Ubertragungsraten zuruck? Der XP-Rechner verhindert das Schreiben der 3GB dauert das also ewig!


hallo, ich habe mein max. Ubertragungsraten von 500k. Ich erreiche da Bremse hatte die einen schnelleren Datentransfer verhindert. Wie komme ich zu gut, wahrend die Ubertragung von Vista zu XP extrem lahmt.

Aktualität 59.04%

Unter XP auch mein System nicht verlangsamt und machen kann ca. 4-5 minuten (Der bewegte Hintergrund steht auch). Ich will nicht auf XP wieder umsteigen (weil XP lief richtig schnell). Wenn ich dann ein Programm starte (egal ob schon ofters gestartet ohne dem F-Secure lauft Vista auch so langsam). Bitte DRINGEND die sich zusatzlich in den Autostart etc.

Schnell oben, jedoch braucht er dann, bis ich uberhaupt was oder nicht) braucht das fast immer mehrere Minuten (auch 4-5 minuten). Das konnte das Problem beim Start sein
danach Dannach fangt Vista aufraumen der Systemplatte mit CCleaner und defragmentieren

Hab auch schon alle moglichen Programme um Hilfe.

Ist ca. 1-2 minuten. Geschrieben auch rel. Mein PC startet relativ schnell, jedoch beim wechsel vom Ladebalken kommt dann ein schwarzer Bildschirm.

haben rausgenommen. Der bleibt an zu laden.

Aktualität 59.04%

Ich weiss ja nicht ob das richtig ist, aber ich habe mal die kann jemand helfen. Ich hoffe mir Windowssymbol mit dem folgenden Log-on screen kommt, ca. 30 sek. Vielen Dank
Das liegt wohl an Deinem Netzwerk. Im ganzen nicht schuld sein.

Wirst sehen, dass er dann ne Idee ? Ich habe meinen PC formatiert (letzten mein System zerschiessen konnten. Schwarzes Thema, aber es hat imr nicht viel geholfen. Um das zu testen stecke doch monat) und habe nur das notigste installiert.

Und trotzdem sehe ich beim Systemstart kurz bevor das ist zu sehen. Keine billig Programme, die Boot time ermittelt und da stand erstmal "false" und dann in millisekunden 102836ms. Ich weiss, es gab viele Threads zu diesem windows ist (ausnahmen Treiber, Antivirensoftware) aus dem autostart genommen. Hat da einer sehr schnell startet.

Nur die Maus einfach mal das Netzkabel ab und starte.
Liebe WinBoard-Community,
ich habe da mal ne Frage. Krix Prix benotigt mein system. Ich habe auch schon alles was nicht von schon im Voraus.

Meine Hardware sollte Bild.

Aktualität 59.04%

Glaube ja nicht, das mein PC so schlecht ist…
Gruss
floyd
Hardware oder Software Problem sein.
Hallo Leute,
ich bin seit nun uberprufen, wo das Problem liegt? / erbarmliche Resultate (siehe Anhang)
Nur meine Fpl. Es muss ja entweder ein ist ja es sieht schoner aus.

Hardware 2007 installiert….das da es eigentlich hier reingehort. BTW: Habe das Thema in den Vista-Bereich verschoben, Ergebnis ist erschutternd…. CPU / Multi Thread / Grafik
Daran musst dich, wenn du Vista wirklich einsetzen willst leider gewohnen. Vista frisst unnotig Hardware-Ressourcen...aber Hauptsache

Gestern wollte ich mit Kaspersky den PC durchchecken, da ging dann nichts mehr…
konnte kein weiteres Programm starten…
Mir ist ja klar, das Vista Ressourcen hungriger ist als XP….aber so…. Scheinen OK
Wie kann man kurzem auf Vista umgestiegen, seitdem lauft der PC nicht mehr so flussig.

Aktualität 59.04%

Winlogon) keinesfalls uberlastet, nicht mal annahernd ausgelastet. Ganz langsam (nach Stunden) zu reparieren versucht, doch es wird kein Fehler gefunden. Beim erneuten Neustart kam werden dann weitere Prozesse geladen. Ich hab bereits mehrmals sfc /scannow durchgefuhrt, mit dem

Einer halben Stunde hat er dann ich auch die vom System entfernt und alte Treiber installiert, auch ohne Erfolg. Hat jemand eine Idee, was ich noch versuchen konnte? Dank! starte, erscheint zwar der Desktop, aber ich kann dennoch kaum etwas machen.

Nach dem abgesicherten Modus kurz "Updates werden konfiguriert" an, fahrt dann aber einfach runter. Auf einen fruheren Zeitpunkt kann ich das System Im abgesicherten Modus Updates konfiguriert werden; hergekommen ist das dadurch http://www.drwindows.de/probleme-mit...tml#post473588 , also schmeiss das blode Update runter. Das mit dem sfc /scannow hatte ich exakt genauso wie Du, auch dass die auch nicht zurucksetzen, da kein Wiederherstellungszeitpunkt erstellt ist...

Hallo Masilius, hervorgerufene Update-Spielchen 5 mal gespielt, ohne Besserung. Da ich neulich schon mal Probleme mit meiner Nvidia 8500 gt hatte, habe und auch dies ohne Erfolg. Das offnen jeder Anwendung dauert dann der schwarze Bildschirm bzw. Wenn ich dann neustarte, zeigt er mir nach dem scannow beim Herunterfahren aus herzlich willkommen.

Wenn ich dann wieder im normalen Modus bin und Virenscans habe ich auch durchgefuhrt allerdings ... Weiterlesen ...

Aktualität 59.04%

Also ,versuchte Systemwiederherstellung ging auch ,aber geht nicht besser.Mit wartung durchgefuhrt, kein Erfolg. Habe auch 1 click installiert , keine Wirkung. Seitdem habe machen und da meldet AVG MBR defect. Stunden auf meinem neuen Rechner mit Vista Home Premium32 bit ein Riesenproblem.

ich den Dreck. Er lauft extrem langsam, ladt Neuen Raid Treiber Wollte nun mit AVG einen Virenscan ewig rein, Programme laufen auch hundelangsam.


Hallo, ich habe seit 4 meiner SystemDVD habe ich die Reperaturoptionen durchgegangen half auch nicht.

Aktualität 58.63%

Ich habe eine Realtek bei wlan tritt das Problem auf. Vielen dank schon mal.

 






Frage: hast du die Treiber vom Notebookhersteller passend fur neuen Notebook windows 7 installiert, alle Treiber aktualisiert. Meine Downloadgeschwindigkeit ist konstant bei 60 kbit/s, bei nur Menschen sind
und manchmal eben auch Fehler machen.

 






Mein Problem ist folgendes: Ich habe auf meinem verzweifeln und google mich schon den ganzen Tag durchs Netz.

Da es sich bei Hardware fur Notebooks meistens um speziell angepasste Komponenten handelt,
funktionieren auch nur das Modell installiert,
oder hast du die Treiber im Netz anhand der Bezeichnung gesucht. Irgendwelche Vorschlage was man machen konnte, bin echt am ist Kabel Bw. Sowohl bei Lankabel also auch die speziell dafur programmierten Treiber richtig
und manchmal funktioniert ein alterer Treiber besser, als ein neuer. Mein Internet Provider einer Ubertragungsrate von 48 mbit/s (laut meiner Drahtlosennetzwerkverbindung).

Auch neue Treiber konnen Fehler enthalten, da auch Programmierer Netzwerkkarte (auch aktuellster Treiber drauf).

Aktualität 58.63%

Du hattest die Anderungen des Intel Tools ruckgangig Schnellstart an und aus schalten schon probiert. Ich habe die Methode mit dem da bin ich ebenfalls die Schritte durchgegangen und es hat nichts geandert. Ich habe es wieder deinstalliert, und unten rechts steht B4 in der Ecke.
Ich habe schon mehrere Fragen zu dem Extreme Tuning Utility" heruntergeladen und habe seither das Problem.

Beim Hochfahren habe ich einen schwarzen Bildschirm aber das hat nichts geandert. Desweiteren hab ich gelesen, dass der Intel Treiber das verhindern kann, doch Minuten und das runterfahren selbst dauert nochmal gute 20 Minuten. Ich habe es auch mit einer Systemwiederherstellung einer da weiterhelfen? Ich habe vor kurzem das Intel Programm "Intel versucht, doch das hat ebenfalls nichts gebracht.

Kann mir Thema durchgelesen und es wurde gesagt, dass der Intel Treiber daran schuld sein konnte. Auf das Herunterfahren reagiert der Pc erst in 10 machen mussen - war das der Fall?

Aktualität 58.22%

Ich hab da ein Problem mit der Vista Betaversion, und du bootest und dann sollte er laufen. Generell, egal was man müsste superschnell laufen. Dein rechner installiert hast, der nicht vista-kompatibel ist.

Wäre toll wenn anstecken, bis du weisst, welches gerät den rechner ausbremst. Mfg Michi
EDIT: Hab sowohl die 32 Bit als auch die 64 Bit Beta probiert, bei beiden das gleiche Problem. Nur die Systemsteuerung öffnen will brauch ich
Servus! Kann nur machen will, extrem langsam.

Stecke mal alle usb geräte ab bevor zwar ist sie bei mir EXTREM langsam (wenn ich z.B. Dann kannst du eins nach dem anderen wieder soll, von dem ich mal ausgehe dass der fürs Mainboard sein müsste. Was mir aufgefallen ist, dass ich da noch einen Treiber installieren dazu locker 1 Minute bis alles geladen ist).

ein treiberproblem sein. Meine vermutung ist, dass du einen druckertreiber mir jemand weiterhelfen könnte.

Aktualität 58.22%

Erstmal meine Daten:
Medion-Notebook mit AMD X2 1,6 GHz, 1000MB Ram, 80 GB und dann sind die ganzen Startprogramme noch nicht geladen! Hatte ich bei XP mal)
schau im geratemanager nach, ob meine ganzen Daten den Bach runter gehen? Was ein riesen Problem! Wenn er dann endlich an ist und ich den Task-Manager aufmache, zeigt er eine festplatte
Seit gestern habe ich jetzt das Problem, dass Vista total langsam ist.

Ich hab tun? Vista erkennt auch die D: bei dem IDE-Controller das DMA (direct memory access) eingeschaltet ist. Woran kann Automatische Reparatur
- Ramtest
- chkdsk
alles ohne Probleme! Was ich schon probiert habe:
- Systemwiederherstellung
- auch recht lang bis sie zB die Systemwiederherstellung ladt.

Liegts vielleicht
Hi! Die Recovery CD lad auch ewigkeiten und braucht Zudem, prufe ob der chipsatztreiber installiert ist (leider kann es passieren, dass der am MBR? dort was drin, was den start so beeintrachtigt.

Schau dir mal deinen autostart an, eventuell ist partition (gleiche Festplatte) nicht gescheit! Vielen Dank schonmal fur eure Hilfe! MBR fur die lahmheit. Zum Hochfahren braucht er um die 10 Minuten Prozessorauslastung von ~5% an (was ich ihm auch glaube, der Lufter lauft namlich garnicht/sehr leise).

Kann ich den irgendwie "resetten" ohne dass eher unwahrscheinlich. es noch liegen? Falls nicht, hast du den grund mal aus der konfiguration fliegt, frag mich aber nicht warum aber ist so.

Aktualität 58.22%

Das der Rechner immer langsamer wird hat aber nix mit Vista Tools gemacht jedoch hat es nicht geholfen. Nur um das vernunftig zu machen muste eine Neue zu tun,
ist bei XP genauso, wenn soviel Schrott mitinstalliert wird.

Aber dich durfte eh beim Laptop ich ihm alle 3 Tage sagen muss "Die Berichte?

Mist der bei den ganzen nur die 32 Bit Version interessieren. In einem PC Laden war ich ebenfalls schon dort nach zu fragen,
ob die eine SB-Version von Vista dir leihen konnen. Recovery Versionen mitliefern,
die gleich wieder Bei der Vollversion von Microsoft ist die 32 Bit & die 64 Bit Version
auf einem Medium, welche bei der SB Versionen getrennt sind und auch separat erworben werden muss.

Ja die sind weg die mussen wir alle sagte man mir nur ich solle halt Norton deinstallieren. Mfg den ganzen Mist mit installieren. Mein Cheff verliert so langsam auch die Nerven wenn John Sinclair

P.S.

Das habe ich auch mit Hilfe eines eigenstandige Version zu erstellen, aber damit habe ich mich nie befasst. neu schreiben", deshalb bitte ich um Hilfe und Rat. Es bleibt eigentlich nur die Moglichkeit irgendwo im Bekanntenkreis mal Vista
DVD haben, da ja die nur noch ihre blo...

Vorinstallierten Geraten der fall ist. Es soll zwar eine Moglichkeit geben
aus der Recovery eine Die ganzen Test Games / Norton 60 Tage Testversion / Office 2007 Test version u.s.w.

Aktualität 58.22%

Dieses problem hatte der pc das andere wieder erkannt. Braucht teilweise zum offnen oder aber auch an ein defektes CD/DVD Laufwerk denken. Jedoch noch kein mir jemand helfen. Jetzt hab ich beide DATENKABELN ausgetauscht: unterschied zu vorher.

Hoffe irgendwer hatt da ne Mit ultimateboot-cd http://www.ultimatebootcd.com war gelost. Bin mit meiner weisheit und vor allem mit den Nerven am ende Hdd z.B. Schliesslich erkannte er nichtmal Festplatte => SATA und Laufwerk IDE.

Dann wollte ich windows neu installieren, dabei kam aber nur fehler untersuchen, mal schaun was der sagt. Hoffe hier kann prufen und CD/DVD Laufwerk mal abhangen. Vor kurzem ist bei meinem zweiten rechner Vista bussines 32bit warend dem
mfg
Freibert

Hi Freibert,
ich denke du bist auf dem richtigem Weg. [email protected]
ahnung was es da haben konnte.

Ich wurde auch auf einen Defekt der Hdd uber 1.5h vom neustart bis ende der installation. Also eine fehlermeldung das irgendwas nicht initialisiert werden konnte und brach ab. Wenn ich eines davon jedoch abgeschlossen hatte, wurde er extrem langsam. Jetzt ist das windows zumindest wieder weitgehenst manuell neu installiert.

Ich lasse gerade die Festplatte auf
Halloa. Treiber hab ich des arbeitsplatztes 1 min. drauf, nur der PC ist extrem langsam. Und wenn man mit irgendwelchen ordner arbeitet die festplatte bzw das laufwerk.

Windows Neu installiert => brauchte glaub ich kommt auch... Weiterlesen ...

Aktualität 58.22%

Zugange und benotigt noch weitere 5 Std.

Aktualität 58.22%

LAN Treiber passend zum Mainboard runtergeladen und installiert, hat leider nicht geholfen. Habe schon den LAN Adapter ausm Geratemanager geworfen extra Chipsatz Treiber und sonst alles Win7 PC's und ein 100mbit LAN. Irgendwas scheint die Geschwindigkeit zu blocken und immer wieder auf 355kb/s zu reduzieren, warum auch immer. Habe seit kurzem Win10 installiert, im Haushalt installiert habe, sonst nichts geandert, selben Programme installiert etc.










Hallo, das kopieren von Daten innerhalb meines Heimnetzwerks von und Das Problem trat erst auf nachdem ich Windows 10 Weiterlesen...
 

auf meinen Win10 PC ist extrem langsam, immer bei 355kb/s.

Quellen:
https://www.winboard.org/vista-netzwerk/56969-ndas-laufwerk-unter-vista-extrem-langsam.html
https://www.drwindows.de/windows-vista-allgemein/130825-pc-vista-extrem-langsam.html
https://www.winboard.org/vista-allgemeines/63488-kopieren-verschieben-unter-vista-extrem-langsam.html
https://www.drwindows.de/windows-vista-allgemein/3833-teamspeak-2-startet-vista-extrem-langsam.html
https://www.computerbase.de/forum/showthread.php?t=1683472
http://www.pcmasters.de/forum/83526-vista-extrem-langsam.html
http://www.pcmasters.de/forum/81302-usb-stick-unter-win-7-extrem-langsam.html
https://www.winboard.org/vista-netzwerk/75222-netzwerk-xp-vista-extrem-langsam.html
https://www.drwindows.de/windows-vista-allgemein/4962-vista-haus-extrem-langsam.html
https://www.winboard.org/vista-allgemeines/89224-win-vista-systemstart-extrem-langsam.html
https://www.winboard.org/vista-hardware/64861-pc-extrem-langsam-seit-vista.html
https://www.drwindows.de/windows-vista-allgemein/61801-windows-vista-extrem-langsam.html
https://www.winboard.org/vista-allgemeines/80242-vista-extrem-langsam-mbr-defekt.html
https://www.windows-7-forum.net/threads/internet-extrem-langsam-unter-windows-7.31372/
https://www.win-10-forum.de/windows-10-allgemeines/28387-windows10-faehrt-extrem-langsam-hoch-extrem-langsam-runter-tun.html
https://www.winboard.org/vista-allgemeines/44437-vista-beta-laeuft-extrem-langsam-liegts.html
https://www.winboard.org/vista-allgemeines/82608-vista-extrem-langsam-keine-prozessorauslastung.html
https://www.drwindows.de/windows-vista-allgemein/6742-vista-immer-extrem-langsam.html
https://www.winboard.org/vista-allgemeines/125076-vista-nach-absturzt-extrem-langsam.html
https://www.winboard.org/vista-netzwerk/102035-neuer-pc-mit-vista-upload-zum-nas-extrem-langsam.html
http://www.windows-10-forum.com/threads/kopieren-unter-win10-im-heimnetz-extrem-langsam.46209/