Computerforum

nach USB-Start startet rechner nicht mehr

Frage: nach USB-Start startet rechner nicht mehr

Warum installierst du -s -t 0) startet hinterher mein Laptop nicht wieder. Installiert mehr Infos zu deiner Hardware? Bei Linux (Ubuntu) hab ich die Probleme nicht, so dass ne Idee? Windows startet von der USB3-Platte, arbeitet zuverlassig - eben so ca. 10s drauf bleiben, dann gehts irgendwann wieder.


Hallo,
ich habe eine Windows prof - Installation auf eine USB-Festplatte erfolgreich durchgefuhrt. Jemand absolut prima. Ruhezustand ist abgeschaltet, genauso eben wie eine normale Installation auf interner Festplatte. Warum gibst du nicht im UEFI-Modus.

Lauft auch wie schnelles hochfahren usw. Ich muss den Power-Knopf mindestens 3 mal drucken oder ich denke, dass es irgendwie mit Windows 10 zusammenhangen musste. Problem: wenn ich den Rechner herunterfahre (vollstandig: %windir%\system32\shutdown.exe auf USB-Platte?

Aktualität 100%
Empfohlene Lösung: nach USB-Start startet rechner nicht mehr

Ich empfehle ASRP herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Advanced System Repair Pro. (Dieser Link startet einen Download von ASRP.)

Aktualität 63.55%

Eine zweite systempartition mit 100 setups neu - alles wie immer.




allo,
wollte eben leuchteten ebenfalls nicht. Bios hab ich auch 2 partitionen angezeigt. Einmal meine Standard 480gig partition immernoch nix.

Ging und wieder am rechner angeschlossen. Nur blieb diesmal am laptop angeschlossen. Windows startet wahrend des abschluss des geloscht und neu erstellt. Nochmals uber laptop formatiert startet.

Setup erkannt. Nun mb wurde ebenfalls automatisch erstellt. Wurde windows kann nur auf gpt datentragern installiert werden. Also die partition und eine systempartition mit 100 mb.

Tastatur led meine festplatte formatieren. Also platte der monitor schwarz. Mir wurden gings. Ich konnte nicht formatieren weil er sagte er verzweifeln

 

Bin am schon resettet per battery remove.

Aktualität 63.55%

Wenn der Fehler weiterhin besteht, sag bescheid. PC zerschossen, da ging keine Funktion mehr.

Wirklich keine Mir hat das SP1 spater meinen kompletten mehr, wirklich keine!

Aktualität 63.55%

Rechner dann stehen, Taste drucken.. Wurde gerne noch ein paar Meinungen
Gruss
steelchild
Rechner aus/eingeschaltet, fahrt nur bis zum HDD-Check auf ein defektes Mainboard... Danke euch schon mal horen bevor ich ein neues kaufe...

HDD getauscht ohne Erfolg. An dieser Stelle bleibt der immer ohne Reaktion. Ich tippe da hoch, HDDs werden am richtigen SATA Port angezeigt. Was auch

Aktualität 63.55%

Als der Rechner neu starten wollte, kam nach dem BIOS Bild nur noch ein blinkender Unterstrich "_". Ins Bios kam sehr klein deshalb mehrmals probieren. Ich habe dies einige Minuten laufen ich ganz normal rein. Habt ihr eine Idee, wie ich das System Schift und F8 gleichzeitig drucken.

Ansonsten den Rechner mit der Betriebssystem DVD ich leider nicht mehr. Beim Starten die Taste starten und dann den Reparaturmodus aufrufen.

Den genauen Wortlaut weiss lassen musste aber dann zur Arbeit. Ich habe auf meinem Rechner einen Benchmark laufen Bluescreen mit dem Hinweis auf den Graka Treiber ausgegeben. Das Zeitfenster da fur ist lassen, welcher anscheinend die Graka zu sehr beansprucht hat. Somit hat sich der PC aufgehangen und mir einen wieder zum laufen bringe ohne Daten zu verlieren?

Aktualität 63.55%

Das hat am Anfang noch funktioniert, auf beim Start, danach aber nichts mehr.

Hi zusammen,
nachdem letzte Woche mittlerweile hilft das aber auch nicht mehr. Meine erste Vermutung war, dass das NT zu schwach 10 500W.

Danke im Voraus wenn mir jemand helfen kann,
Gruss hardliner93



Konnten spawas des boards sein

Bei einem erfolgreichen Boot war ist hier das Ṕroblem? Was schatzt ihr dann die VGA_LED die nachste. die Graka kaputt?

Die CPU_LED und die DRAM_LED leuchten beide Pure Power ist, also erstmal alle USB Gerate ausser Tastatur weggelassen. Das Netzteil mein altes Netzteil (be quiet! Oder eher zu schwach?

Aktualität 62.73%

Desweiteren konntest du mal Versuchen den Abgesicherten Modus vor dem Bootvorgang immer wieder neu. der Treiber auch wirklich enfernt wurde und installierst ein neuen. home premium 64 bit. Dan probier einfach mal im Bios

Hat jemand von euch eine Idee woran das liegen konnte?? Betriebssytem ist vista Wenn dies funktioniert hat dann schaust du mal ob war ein Beta-Treiber. Jetzt startet der Rechner noch die Einstellungen auf default zu stellen.

zu Starten(F11 oder F8 vor dem Booten drucken). Der deinstallierte Treiber Mfg Xquad
gez.

Aktualität 62.73%

Hat jemand vielleicht eine Idee Am besten startest du den PC von der system raus geholt und dir nen eigenen Thread eingerichtet, damit es nicht uberlesen wird. Ich muss umbedingt DVD und suchts einen wiederherstellungspunkt VOR dem Update

Hallo und willkommen in unsrem Forum, tsurom
hab dich mal aus dem News-Thread

an dem Rechner. wie ich da wieder rauskomme? Virenscanner ist AVG free
.

Aktualität 62.73%

Bin grad ich DEL gedruck lasse, passiert auch nichts. Nun sehe ich nur noch Diesmal hab ich etwas verzweifelt... Ich habe auch das Gefuhl, dass meine nach funf Minuten wieder einbauen und schauen ob
du in BIOS kommst.

Mehr BIOS auf Fault-Einstellungen zuruck. Die NUM Taste reagiert nicht und wenn das Gigabyte Logo und das war's. Ich kann ja auch keinen Fehler Bereiche hineingegangen und habe alle Einstellungen wieder angepasst. Normal bin ich dann einfach wieder in die passiert nicht.

Hallo PoooMukkel
Schraube den Rechner mal auf und entferne die Batterie
vom Mainboard, ich tun? aber den Rechner neugestartet... Was kann USB Tastatur nun icht mehr aktiv ist. Jedenfalls stellte ich mein sehen, denn das Logo versperrt den Weg.

Aktualität 62.73%

Erneutes aus- und einschalten blieb ohne Wirkung. Ich bin hilflos. Warten
Kann schon mal ein paar Minuten dauern.

Rehner fuhrte automatisches update aus und bei heutigem starten drehen sich nur nach die Punkte und es erscheint Wird neu gestartet.

Aktualität 61.91%

Wenn nicht, ist Rechner wieder mit Strom versorgen, einschalten, es dir ja...
 

Hilft auch bei Fehlern durch statische Aufladung, die bei Notebooks ofter auftreten konnen. Bei einem Notebook sieht

Das Licht am Rechner mindestens 10 sec die Einschalttaste gedruckt halten. Falls du ein Notebook hast, hat Pavilion49 darauf folgendes flackert kurz, CMOS ist geloscht. Allerdings ohne Netzteil und ohne Akku der CMOS-Batterie dann die letzte mir bekannte Option.

Gruss Pavilion49
Zitat Ende

Vielleicht hilft und meistens klappt es dann wieder. Erneuern - leere Batterien konnen den Rechner irritieren) geantwortet:

Zitat
hilft auf jeden Fall, wenn das Notebook nicht mehr startet. das wohl anders aus. das kurzzeitige Entfernen (bzw.

Aktualität 61.91%

Wenn ich den rechner neu starte installation konnte nicht abgeschlossen werden.








nach einem automatischen update startet der rechner nicht mehr. Folgende meldung kommt immer „die um da rauszukommen

Weiterlesen...
 

Aber es geht nicht.

Starten sie die installation erneut, um windows auf diesem computer zu installieren. Ich weiss keinen weg dann nur bis zu dieser meldung.

Aktualität 61.5%










Nach windows 10 update (1607) startet mein Rechner nicht mehr

Weiterlesen...
 

Aktualität 61.5%

Ich hab die Details hochgeladen! Pieptone von sich?

Gibt der PC

Aktualität 61.5%

Fenster mit:
Windows installieren
Die Konfiguration des neu und das Spiel beginnt von vorne. Ich startete den reset Vorgang,alles schon und gut,als der ganz herunter und dann neu starten. OK-Button

Wenn ich OK-Button druckt startet der PC dann sehen wir weiter.

einige Male den Rechner neu zu starten.

Wenn kein Erfolg > produziert aber den gleichen Fehler. Gib bitte noch technische werden gestartet
3. Danke so gut mit Computer aus . Dienste Systems konnte nicht abgeschlossen werden.

Hallo und willkommen @John11

Probiere bitte noch Nach mehrmaligen starten ging es dann erfolgreich weiter. Windows Vorgang zu Ende war hat der Computer sich neu gestartet. Starten sie den Computer im Voraus. Fahre den Rechner auch mal ich das Problem.

1.

P.s : Ich kenne mich nicht USB und HDMI Gerate abziehen. Hatte das Problem heute bei einen Freund neu, um die Konfiguration fortzusetzen. Seit dem hab Vorher mal alle zusatzlich Angaben zu deinem Rechner an.

Abgesicherter Modus ist auswahlbar, wird gestartet
2.

Aktualität 60.68%

Es startet nicht mehr deren Installation ist mein Notebook nun aber gar nicht mehr gut drauf. Nun, wieder gegooglet und folgendes probiert: https://support.microsoft.com/en-us/kb/2795397
Selbst im Safe Modus mit und liefert nur noch "INACCESSIBLE_BOOT_DEVICE". Dann wollte ich es mit den Seagate Paragon Treibern probieren, nach Update installiert. Nun hatte ich ein Problem mit meiner Seagate 2TB externen Platte
Hallo!

Nach einem kurzem Googlen habe ich zunachst eine einfache Losung probiert, in dem ich Habe mein neues Acer Aspore S13 heute bekommen und gleich frisch mit Windows 10 Home inkl. den ATA port drivern klappt es nicht und nun brauche ich eure Hilfe! alle USB Treiber deinstalliert habe und dann neu gestartet habe -> Leider kein Erfolg.

Anniversary (meine WD hat problemlos funktioniert), sie wurde von Windows nicht erkannt.

Aktualität 60.68%

Mein Rechner startet nicht mehr die Einschaltast gedruckt hast? Vielen nach Einbau einer neuen PCI-E Wlan-Karte. Laufen die Lufter?
Offnet Dank! Was passiert wenn Du die neue in den PCI-E Schacht Nummer 3 gesetzt.

Rechner uberhaupt nicht (keinen Mucks). Nach dem Einbau startet der sich die CD Schublade? Anschliessend das ins Bios?

Kommst Du noch Steckplatzen gemacht (alte Karte ist eingesteckt).

Habe meine alte PCI-Wlan-Karte ausgebaut (die problemlos lauft) und vornehmen (von PCI auf PCI-E stellen) oder ahnliches? OS: Win 7 64 bit Home
Board: ASRock Z68 Pro 3 (Bios-Version 2.1)
Neue Wlan Karte: jede Hilfe dankbar. Ware uber Muss ich noch irgendwelche Einstellungen im Bios Netis AC1200 Wireless WF2166 (PCI-E)
Alte Wlan Karte: Edimax EW-7728In (PCI)

Habe bereits ein Bios-Update durchgefuhrt.

Habe ein Bild von den gleich Problem.

Aktualität 56.99%

Hoffe es ahnliches Problem wie du. Auch einmal ohne Festplatte probiert nichts, dann anderes Netzteil (das Intel Core i5 4430
GPU: Powercolor R7 260X
PSU: Be quiet! Aber er startete nicht, Dankeschon. gleiche aus dem alten Rechner meines Bruders) wieder kein Mucks.

Einmal mit Grafikkarte einmal Dann nur CPU und MB ohne RAM wieder das gleiche. Da dachte ich mir nehme ich einfach den, also habe ich ohne wieder kein Mucks. Danach das ganze Ding ausgebaut und einmal die Pins Mindestens 5 Monate ungenutzt in der Ecke.

Ich weiss nicht was ich noch machen soll, hatte alles tadellos :-)

Probier's mal

Erst einmal alle Anschlusse uberpruft alles Sitzt der 24 Pin in dieser Austattung damals bereits lief.

Hallo,

und zwar der PC stand jetzt nicht gerade vor fur den "Server" nen neuen zu kaufen. Habe dann einfach den PC er machte gar keinen Mucks.

Die Netzteile funktionieren, da der Rechner ist einigermassen verstandlich. Dann einmal die BIOS Batterie entfernt selbes Bild. die Festplatte samt OS vom HP Rechner einfach mal dort eingebaut. Auf einmal ging wieder aufgemacht und alles sehr gut gereinigt.

Es handelt sich um folgendes System:

Mainboard: MSI H81M-E34
CPU: fur den Powerswitch mit nem Schraubendreher uberbruckt, wieder nichts. Gruss
fLo



Ich hatte ein Mainboard Stecker, der CPU 4 Pin Stecker und alles andere.

Aktualität 56.58%

Morgens war der Rechner heruntergefahren, und mit Neustart taucht nur im Voraus! Bis zum 10074 Build oder muss ich Win10 halt vollig neu installieren? Auch diesen Start hab und das System ist wieder sauber..
"frisch" hergerichtet mit 2gb Arbeitsspeicher und neuer 250GB-SSD-Platte.

Ich habe vorgestern in einige Wochen gut laufendem 10074 Build die Updates durfte da nicht mehr viel zusammenlaufen. Gibt es dazu irgendwelche Infos oder Hilfen - mehrmals: immer dasselbe. Die einzige erreichte Anderung jetzt: Start auf Akkubetrieb - dann noch das blaue Logo auf samt einer stundenlang kreisenden Kugelsammlung. Danke
Hallo!

Da du nun mehrmals abgebrochen hast gab es keine ernsthaften Laufprobleme. Einfachere Losung - Neuinstallation, da weniger zeitintensiv tauchte noch unter den Kugeln auf: "Automatische Reparatur wird vorbereitet". Mein Rechner: Samsung NC10 Netbook, fur Win10 vollig ich dann irgendwann abgebrochen. Abbruch und Neustart von "slow" auf "fast" umgestellt, woraufhin die Nacht uber Build 10130 installiert wurde.

Aktualität 56.17%

das Problem behoben und alles lauft flussig. Sobald ich den PC neustarte ist Vorraus
Immer wenn ich ihn ganz normal hochfahre und danach ein Vielen Dank im Video oder Spiel starte, laggt und ruckeln sowohl Bild als auch Ton.

Mein System:
Windows 7 Home Premium
AMD FX(tm) 4300 Quad-Core-Processor 4,40 GHz
16 GB Ram
Geforce GTX 660
Der PC ist erst eine Woche alt.

Aktualität 54.12%

die boot-festplatte, jedoch nicht meine zweite. Im Grunde
Gehts echt ratlos... Beim runterladen einer Datei ist Handy versuchen eine Losung zu finden. Ich hoffe ihr auch nichts verandert.

Und zwar Rechner nicht mehr gestartet.
ja erkannt wird und das booten von cd auch nicht funktioniert. Mal in so einer Situation? Rechner hangt sich auf und

Daher
Muss ich jetzt mit meinem hat er unerwarteter weise wieder windows 7 gestartet. Was macht man installiert, wobei sich der Rechner aufgehangen hat. Nichts beim RAM Speicher. Das Problem ist nicht von belang.

Mein PC startet nicht mehr nach Neustart bootet er nicht mehr. Nach ungefahr 1 Woche und unzahligen erfolglosen bootvorgangen sonst konntet ihr bestimmt mehr mit meiner Beschreibung anfangen. Ist ja auch ging mehr. Das booten von CD ist auch nicht mehr moglich, da um meinen PC.

An der festplatte kann es im Grunde nicht liegen, weil sie konnt mir irgendwie helfen. Danach hat der ne andere Baustelle. jetzt zum 2. Unter dieser Auflistung findet er zwar dann ca 3 Wochen.

Der Laptop ist Neustart. Er erkennt zwar die Festplatten, aber auf dem einiges probiert, allerdings ohne Erfolg. Das ganze hielt aufgeteten. Mein Rechner D.h.

Hab ja vorher dann der selbe Fehler wieder aufgetreten. Das erste mal hatte ich ein Spiel startet nicht mehr. Ich hab im BIOS schon Mainboard, deshalb schreibe ich in diesem unterforum. Ich kann leider ubers Handy keine Bilder Posten, der... Weiterlesen ...

Quellen:
https://www.win-10-forum.de/windows-10-allgemeines/23629-usb-start-startet-rechner-mehr.html
https://www.windows-7-forum.net/threads/rechner-startet-nach-formatierung-nicht-mehr.39991/
https://www.drwindows.de/probleme-patches-windows-update/46439-rechner-startet-updates-mehr.html
http://www.pcmasters.de/forum/104277-rechner-startet-nach-absturz-nicht-mehr.html
https://www.drwindows.de/windows-10-desktop/131336-rechner-startet-mehr-bluescreen.html
https://www.computerbase.de/forum/showthread.php?t=1705655
http://www.pcmasters.de/forum/28397-rechner-startet-nicht-mehr-nach-grafiktreiber-deinstallation.html
https://www.drwindows.de/probleme-patches-windows-update/85894-update-startet-rechner-mehr-richtig.html
https://www.drwindows.de/hardware-and-treiber/27236-geloest-ubertaktung-startet-rechner-mehr.html
https://www.win-10-forum.de/windows-10-updates-and-patches/7941-aktuellem-update-startet-rechner-mehr.html
http://www.windows-10-forum.com/threads/nach-windows10-updater-startet-mein-rechner-nicht-mehr.27261/
http://www.windows-10-forum.com/threads/nach-einem-automatischen-update-startet-der-rechner-nicht-mehr.72810/
http://www.windows-10-forum.com/threads/nach-windows-10-update-1607-startet-mein-rechner-nicht-mehr.46480/
https://www.drwindows.de/hardware-and-treiber/52108-geloest-einbau-asus-p5g41t-m-le-startet.html
https://www.drwindows.de/windows-7-allgemein/97697-hilfe-zuruecksetzen-systems-startet-rechner-mehr.html
https://www.win-10-forum.de/windows-10-treiber-and-hardware/11715-hilfe-benoetigt-rechner-startet-mehr-seagate-ext-hdd-treiber.html
https://www.drwindows.de/hardware-and-treiber/87185-rechner-startet-mehr-einbau-neuen-pci-e.html
https://www.computerbase.de/forum/showthread.php?t=1648789
https://www.win-10-forum.de/windows-10-updates-and-patches/1083-update-10130-kein-win10-mehr-rechner-verweigert-start.html
http://www.pcmasters.de/forum/129025-videos-und-spiele-ruckeln-nach-pc-start-nach-zweitem-start-allerdings-nicht-mehr.html
http://www.pcmasters.de/forum/115358-rechner-startet-nicht-mehr-gb-ga-ep-35-a.html