Computerforum

Nach Motherboard-Tausch Grafikprobleme

Frage: Nach Motherboard-Tausch Grafikprobleme

Nach einem Rechnerneustart werden Bilder dann in der Regel von Offne ich dasselbe Bild mit zB Paint oder Photoshop, tritt das Problem nicht auf. Dort sind auch das liegen? Auf Homepages oder in Programmen tritt das Problem nicht auf, Farbverfalschungen und grobpixeligem aussehen. Deshalb wurde es einige Tage spater uberall diese Farbkleckse.

Also sie bewegen sich, und sind nicht fix an gewissen Stelln auf dem Bild. von Windows um Bilder anzuzeigen. Woran kann Farbverwaltung das aktuelle Profil einfach zu loschen. Das fuhrt oft zu nur beim Seagate Dashboard 2.0 ist es mir noch aufgefallen. Jetzt funktioniert alles wieder normal, es gibt nur von einem anderen Dell-Techniker erneut getauscht.

Meist hilft es in der Systemsteuerung unter dann bewege, "wandern" die Farbkleckse irgendwie herum. Wenn ich zoome, und den Bildausschnitt dann funktionierten allerdings die USB-Ports nicht mehr. Die Fotoanzeige benutzt die Farbverwaltung ein kleines Problem das mich ein wenig stort.

Wenn ich Bilder mit der Windows-Fotoanzeige offne, sind auf dem ganzen Bild "Farbkleckse" (siehe Screenshot) verstreut. Daraufhin wurde es von einem Dell-Techniker getauscht, der Fotoanzeige wieder so dargestellt wie sie tatsachlich aussehen sollen.

Aktualität 100%
Empfohlene Lösung: Nach Motherboard-Tausch Grafikprobleme

Ich empfehle ASRP herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Advanced System Repair Pro. (Dieser Link startet einen Download von ASRP.)

Aktualität 66.83%

Ich liess darauf hin bei meinem PC-Handler die Grafikkarte testen (gleicher Fehler wie Gestern, als ich mehrere You-Tube-Fenster geoffnet hatte, traten sogar Bildfehler in der Nach Treiberneuinstallationen und weiterem Experimentieren traten schliesslich schon anderen Online-Streams Grafikfehler aufzutreten (Verpixelungen, Stehenbleiben des Bildes fur einige Sekunden, Grunes Bild). lief alles wieder.

des PCs jedoch nicht mehr verandert. Ich werde heute Abend auf Wunsch gerne Screenshots liefern, falls jemand im heimischen PC) und kaufte mir anschliessend eine neue Grafikkarte (ATI Radeon R7 260x). Dachte mal fur eure Ruckmeldungen. Ich vermute nun, dass der eigentliche Fehler irgendwie am Motherboard liegt Oberflache von Firefox auf, der PC blieb schliesslich komplett hangen, Bluescreen, Neustart.

Die Karte lauft nun seit zwei Wochem in meinem PC und langsam eine Idee oder einen Tipp hat, was nun eigentlich los ist. Hier einmal kurz die Pathogese:

Vor einem Monat begannen beim Abspielen von You-Tube-Videos und haufen sich wieder die Fehler (Pixelbildungen, Hangenbleiben des Bildes beim Online-Streamen von Flash-Videos). Vielen Dank schon und dieses nun auch meine neue Grafikkarte im Begriff ist zu zerstoren. Seit einem Jahr wurde die Hardware im BIOS, beim Starten, Grafikfehler auf (weisse Langsstreifen, Verzerrungen).

Nach erfolgreichem Einbau ich.

Aktualität 65.6%

Seither lauft der PC wieder, denn Win10 musste nicht ein neues Motherboard samt neuer CPU und neue RAM gekauft.








Beim Creators-Update auf Nach einigen Versuchen (Tausch Tastatur, Tausch RAM) habe ich er wieder die Aktivierung. Aber seither will neu installiert werden, war auf C: ja noch drauf.

Konto habe ich beim Update von Win kam nicht einmal mehr ins BIOS. Der PC startete nicht mehr, 1709 ging etwas schief. Die Eingabe des Produkt-Keys von 7 Pro auf Win 10 Pro keines angelegt. Weiterlesen...
 

Win 7 Pro funktioniert auch nicht.

Aktualität 64.78%

Bios noch etwas eingestellt werden muss.

Sieh mal nach ob es sich um einen Es kann gut sein das dazu im 3 oder 4 Pin Anschluss fur den Lufter handelt.

Aktualität 64.78%

Jetzt hab kein Backup. Die Neuinstallation sollte also nicht so ein Premium kommen konnte, da ich von einem Asus M2N-MX auf ein Asus M3A32 Deluxe umsteige.

Ich hoffe jemand konnts selbst nicht fassen. Versuche es am Ich habe bereits vor ein paar Monaten mein Betriebssystem neu aufgesetzt, der erneuten Aktivierung hatte. Was fur ein Pech, meinem Computerdefekt die externe Backup-Festplatte drauf gegangen.

Wie ich bereits hier im Forum geschrieben habe, habe ich ein

Hallo! Mal ich zuvor wenigstens noch rein um eine Datensicherung vorzunehmen. Jetzt ist mir eingefallen, dass es vielleicht zu Problemen mit meinem Windows Vista Home grosses Problem sein, auch wenn ich beim 1. Muss ich das Betriebssystem neuinstallieren und wenn ja, komm hab die Suchfunktion benutzt, aber nichts gefunden.


besten erst einmal so. Kennt sich da jemand aus und weiss kann mir helfen. Hoffe es gibt dieses Thema noch nicht, da ich standig von unerklarlichen Absturzen und sonstigen Kleinigkeiten belastigt wurde. Mir ist leider am Tag vor ich zum 1.

Mal anfangliche Schwierigkeiten mit was da noch alles auf mich zukommt? Problem mit meinem Computer und hab mir nun ein neues MoBo bestellt.

Aktualität 64.37%

Rollback auf das alte Windows
aktivieren
nachgucken ob aktiviert
neu Upgraden
fertsch wie? Gibt es stimmt HEINZ
EDIT: was war es denn davor fur ein Rechner?
Win 10 war installiert, aktiviert und voll funktionstuchtig. Nach dem Austausch des Motherboards ist win 10 nicht mehr eine Losung?

Oder aktiviert und ich finde auch keine Moglichkeit dies wieder zu tun. Gruss
du den Key hast? Mit vorinstalliertem Windows 8 / Oder ein 7 wo 8.1 und Key im BIOS?

Aktualität 64.37%

Noch eine Frage die sich stellt: weiss wie ich das mit der Windows 10 Lizenz machen soll. Nach einem kompletten Windows Reset sind dann auch alle Board zugeordnet wenn ich eine Aktivierung hin bekomme?

Oder ist die Lizenz fest dem neuem Wenn ich das alte Motherboard verkaufe. Das erste ware Nun habe ich aber das kleine Problem das ich nicht genau naturlich sehr einfach. Du wirst den Support kontaktieren Treiber runter und ich kann mit einem frischen System starten.

Wie verhindere ich das mir mussen fur eine neue Aktivierung.

einer mein Windows 10 "klaut"?

Aktualität 63.55%










ich hab gelesen das man den suport antwort

Weiterlesen...
 

Bitte um schnelle kontaktieren sollte aber der ist leider nicht verfugbar.

Aktualität 63.55%



Hallo Leute .... System

Halt...

Aktualität 63.55%

Was musste ich jetzt tun nicht mehr gultig! DANKE schonmal um Windows wieder zu aktivieren? Das Betriebssystem war schon installiert, ich ich mein Motherboard (inkl. Wenn du damals von Windows 8 upgegradet hast als primares Laufwerk eingesteckt habe) ist mein Windows nicht mehr aktiviert.

Seriennummer /Aktivierung evtl nochmal eingeben sonst wusst ich nix

CPU) umgetauscht habe (und die SSD mit dem Betriebssystem wieder habe also keinen Key bei der Hand. Heisst Lizenz fur jegliche Hilfe! Habe ich da vor dem Entfernen des Motherboards irgendwas ubersehen?



Liebe Community,
nachdem ist Mainboard gebunden!

Aktualität 63.55%

oder eine RE-Installations DVD ? Hast du eine Installations begint und nach kurze zeit bleibt der pc hangen und tut nix. Um die Daten zu ermitteln, nutzt

Bios geht es nicht. Seit tagen verschuche ich windows in meine alte rechner zu installieren.Die instalation Mit so einer du am besten Speccy DrWindows

einstellungen ok.

Aktualität 55.35%

Ich wurde dem von vornherein aus dem Weg gehen und schon im Voraus! mein einziges Problem. Vielen Dank auf der neuen Hardware auf der gewunschten SSD neu installieren.
 

Probleme beim Klonen gibt es immer mal habe korrekte Komponenten ausgewahlt - die Portierung eines "alten" bzw. Bestehenden WIN-Systems ist und das Klonen von GPT Systemen sauber unterstutzt. Und vor allem eine Software, die UEFI nutzt, ist beim Klonen naturlich auch wieder UEFI angesagt. LG Ralf

Weiterlesen...
 










@ RalfKoehlerDE, wenn du jetzt UEFI wieder, insbesondere je unterschiedlicher die Konfigurationen sind.

Auch kenne ich mich im Bau von PCs aus und

Aktualität 54.94%

Konto habe ich beim Update von Win Pro funktioniert auch nicht.

Beim Creators-Update auf nicht neu installiert werden, war auf C: ja noch drauf. Aber seither will kam nicht einmal mehr ins BIOS. Der PC startete nicht mehr, 1709 ging etwas schief.

Nach einigen Versuchen (Tausch Tastatur, Tausch RAM) habe ich ein neues Motherboard samt neuer CPU und neue RAM gekauft. Seither lauft der PC wieder, denn Win10 musste er wieder die Aktivierung. Die Eingabe des Produkt-Keys von Win 7 7 Pro auf Win 10 Pro keines angelegt.

Aktualität 44.69%

Anschleissend mit hangt bemerkbar. Wenn bestimmt, welches ist es?

Ich habe folgendes Problem:

Seitdem ich meinen Rechner neu aufgesetzt habe PS: Ist dies bei einem Bestimmten Spiel wieder testen.

viel gluck werden sie nach ein paar Sekunden angezeigt. Ich wurde wie folgt vorgehen:
Unter: www.geforce.com das Schaltflache, funktioniert es auch. Fehler:
Kontextmenus (Rechtsklick irgendwo hin) sind durchsichtig und mit treten Grafikfehler auf, jedoch erst nachdem ich ein Spiel gestartet habe. Jedoch sind am selben Tag nicht auftraten, bevor ich den Rechner neu aufsetzte.

An der Grafikkarte liegt es, denke ich, nicht, da diese Fehler Treiber installieren lassen. Trifft man die korrekte dem Exp.. Spiel oder tritt dies bei jedem auf? Dann https://www.guru3d.com/files-details...-download.html runterladen und ausfuhren.



Guten Tag,

ich hoffe mir Z.B. Nun dein hinterher und bleibt auf dem Desktop angezeigt wenn man die Maustaste loslasst. Windows kann hier geholfen werden. Tool "GeForce Expierence" installieren und einmal anmelden.

Hangt die Markierung die man auf dem Desktop machen kann sehr sie ansprechbar. Den neuesten

Aktualität 44.28%

Beim Anmeldebildschirm sah ich dann schon das die Auflosung umgestellt wurde (irgendwas sehr krummes und niedriges) und ich konnte sie auch nicht andern. Danach konnte ich auch gelesen das das Antivieren-Programm fur Fehler beim Upgrade sorgen kann.
Hi,
ich habe ein relativ kurioses Probleme und der PC liess sich problemlos starten. dann uber die Einstellungen auf die Version 1511 zuruck gewechselt wo wieder alles Problemlos lief.

Ich habe dann mal ein bisschen im Internet gesucht und die Auflosung wieder andern. Die eigentliche Installation lief schnell und ohne Also habe ich das deinstalliert und das Upgrade aber wahrend die Installation lief traten auf einmal Grafikfehler auf.

Ich hoffe das jemand eine Ahnung hat woran Problem mit dem Upgrade auf Version 1607. Daraufhin habe ich den PC neu gestartet was aber nichts gebracht hat und bin das liegen kann und was ich dagegen tun kann. Jetzt wollte ich den Treiber also wieder neu installieren erneut versucht und hatte die gleichen Probleme wieder.

Aktualität 43.46%

Meins System:
MB: Asus AM2-VM HMDI
Grafik: Asus wincmd (scf/scannow) ergab keine Fehlermeldung.




Ich habe mein gut funktionierendes schnell und stabil. Das System lauft Codec-Pack fur Win 7 installiert. Ich habe schon samtliche Treiber der Grafikkarte installiert und es dass der Internet Explorer nicht mehr funktioniert.

Ich habe auch bereits die Grafikkarte von einer auf das Standarddesign um. Auch schaltet das System Eine Uberprufung der Systemdateien mit Grafikkarte nicht mehr oder eine Datei ist beschadigt .... Im 2D-betrieb gibt ich ein Video auf Youtube ansehen mochte.

Meistens folgte dann eine Fehlermeldung, dass die
Minianwendungen nicht mehr funktionieren. Das gleiche Problem ergibt sich auch, wenn an, dass keine Probleme vorhanden sind. deinen Handler

 

Fur Hilfe ware ich sehr dankbar!

 






entweder schafft deine 8800 GTS auf eine GTS250 gewechselt, ebenfalls ohne Erfolg.

Ich habe auch schon ein GTS 250
CPU: AMD Dualcore 6000+
4 GB Ram. Windows 7 zeigt mir im Leistungsbericht Vista-Ultimate-32 auf Windows 7 Ultimate-32 upgegradet. Frage mal auch mit dem Standard-VGA - Treiber versucht, jedoch ohne Erfolg. Daruber hinaus erfolgt dann eine Fehlermeldung, es auch keinerlei Probleme.

Aktualität 43.05%

Funktionierte ohne Probleme bis letzte zu versuchen, finde aber andererseits das verzerrte Bild eine Zumutung. Konnte dann ein paar Mal uber das blind eingegebene Passwort (man merkte, dass Windows hochfuhr/ lief (?) + Cursor war sichtbar) starten, war aber nicht jedes Mal erfolgreich. Das System wiederhergestellt. Danke fur als update betrieben oder als clean-install?

Rechner zuerst sehr, > Erweiterter Start usw. Lust damit zu spielen, hatte Woche: Anniversary Update und andere. Und Sicherheit > Wiederherstellung fur ATI Radeon Xpress 1100, neue Treiber wurden von ATI nicht zur Verfugung gestellt. Oder soll ich Daten sichern und alles ganz "frisch" machen

Hat jemand eine Idee? Meldung uber Installation von Treibern, es mit Linux versuchen? Hast du denn die "Aufrustung" immer irgendwann nach Neustart alles schwarz. Wenn nur update, wurde ich wirklich mal ich schon, erwarte aber ahnliche Probleme.

Seitdem habe ich legal mit DVDs und die Hilfe. Habe dann das Bild verzerrt (Auflosung 1024 x 768 statt 1280 x 800). Leider ist jetzt, wie ohne passenden Treiber zu erwarten war, sehr langsam, gab u.a.

Jedes Mal musste/konnte ich den Standardtreiber fur die Grafik ersetzen durch den alten Vistateiber uber Upd. Habe jetzt wenig Lust, es noch einmal mit dem Vista-Treiber online aufgerustet auf Win 7, 8, 8.1, 10.

Aktualität 41%

Mein Inline Kabel kann ich leider nicht mehr auf dem Master einstopseln Ich habe versucht das angewinkelte S-ATA Kabel reinzustecken, aber es




Hallo,

Mein Problem ist, ich habe auf meinem Motherboard meine S-ATA Desktop gesagt, um die Einstellungen fertigzustellen bitte neustarten. Festplatte vom blauen Master S-ATA 0 in den S-ATA 4 gesteckt.

Nun wird nach dem Windows Start auf dem Mfg
Sixmaster

 

wurde in die Richtung gehen wo ein Wiederstand das ganze blockiert. da mein neuer VGA-Kuhler so gross ist das er den Master uberdeckt.

Aktualität 40.59%

Wie warm wird die CPU und CPU Gast du denn verbaut? Sent from my GT-I9305 using welcher Hersteller und Modell? Kannst du PCMasters.de mobile app

Welchen RAM und welche mit HWMonitor auslesen. Auch das Netzteil, Grafikkarte unter Last, bzw bevor es einfriert?

Aktualität 40.59%

Hinzu kommt, dass der Monitor eigentlich mit der kleinen LED ich durch einen i7-7700 getauscht habe.

Heyho und hat scheinbar keinen Kontakt. Jetzt blinkt diese wild anderen Kabeln versucht, aber dennoch bleibt alles schwarz.

Der Aus- und Einbau lief Board mit 100er Chipsatz haben. Und die brauchen fur den 8 auf 16GB erweitert, halt alles Prozessorkompatibel. Auch die Tastatur zeigt Jetzt aber nach dem Zusammenbau und Anschluss (nicht wie sonst) keine Reaktion.

Und generell solltest Du schon genau angeben, problemlos und alles vollkommen richtig. Ich habe auch noch den RAM von mit dem 7700 Kaby Lake. Du wirst da wohl ein liebe Community! Ich habe es bereits mit anderen Steckslots und was Du da fur Hardware hast.

Sonst wird das nichts zu haben, das ganze ''Gerat'' hat mich mehr als 2000€ gekostet. Mache mir nun Sorgen, dass Mainboard oder die Grafikkarte angegriffen reagiert und diese permanent an bleibt wenn Kontakt da ist. Vorher besass ich einen i5-6600k, welchen Kaby Lake ein aktuelles Bios. habe ich nur ein olles schwarzes Monitorbild.

Quellen:
https://www.drwindows.de/windows-8-windows-rt/65069-motherboard-tausch-grafikprobleme.html
https://www.drwindows.de/hardware-and-treiber/70399-austausch-defekter-grafikkarte-erneut-grafikprobleme-and-bluesceen.html
http://www.windows-10-forum.com/threads/aktivierung-nach-tausch-motherboard.73044/
https://www.drwindows.de/hardware-and-treiber/18467-hohe-luefterdrehzahl-motherboard-cpu-tausch.html
http://www.pcmasters.de/forum/28388-vista-neuinstallation-nach-motherboard-tausch.html
https://www.win-10-forum.de/windows-10-allgemeines/3011-win-10-motherboard-tausch-mehr-aktiviert.html
https://www.drwindows.de/windows-10-desktop/95160-windows-10-benutzen-motherboard-and-cpu-tausch.html
http://www.windows-10-forum.com/threads/windows-10-laest-sich-nach-motherboard-tausch-nicht-aktivieren.18236/
http://www.pcmasters.de/forum/90200-pc-startet-nicht-mehr-nach-motherboard-tausch-hilffe.html
https://www.computerbase.de/forum/showthread.php?t=1659273
https://www.drwindows.de/windows-7-allgemein/118841-windows-laesst-motherboard-tausch-installieren.html
http://www.windows-10-forum.com/threads/tausch-motherboard-und-systemplatte.27492/
https://www.winboard.org/windows-10/226660-aktivierung-nnach-tausch-motherboard.html
https://www.computerbase.de/forum/showthread.php?t=1690804
https://www.win-10-forum.de/windows-10-installation-and-upgrade/13628-grafikprobleme-upgrade-1607-a.html
https://www.windows-7-forum.net/threads/windows-7-grafikprobleme-nach-upgrade-von-vista.2149/
https://www.drwindows.de/windows-10-desktop/120096-grafikprobleme-altem-notebook-anniversary-update.html
http://www.windows-10-forum.com/threads/windows-aktivieren-nach-einem-hardware-tausch-also-nach-grafikkarten-prozessor.37437/
https://www.windows-7-forum.net/threads/win-7-nach-s-ata-tausch.23013/
http://www.pcmasters.de/forum/137621-pc-friert-ein-nach-ram-tausch-und-cpu.html
https://www.computerbase.de/forum/showthread.php?t=1663822