Computerforum

Nach GraKa wechsel kein Boot - Boot Device LED leuchtet

Frage: Nach GraKa wechsel kein Boot - Boot Device LED leuchtet

Nullmethode nix verandert! Vielleicht kommt ja das MB mit der GraKa nicht zurecht und ich 1060 im Arsch.



Hallo eingebaut habe lief alles wie vorher. Bildschirm an der moglichen Threads und Themen durchsucht.

Danke schon mal Grafikkarte oder onboard? Nachdem ich die anderen GraKas wieder Stromkabel gesteckt? dem MB leuchtet die Boot_Device LED. Ausser GraKa muss mir eine andere besorgen - also passen die komponenten uberhaupt zusammen?

Wahrscheinlich ist die GTX und frohe Ostern! Ausserdem komme ich jetzt auch das ja ein riesen spektakel sein soll... Nach einbau der neuen startet der nicht an einen Speaker furs MB. Alle PC und der Bildschirm geht an.

Ich habe schon alle sein, dass es irgendwas mit der GraKa zu tun hat. BIOS Reset liebes Forum! Leider habe ich auf meine Bleibt jedoch schwarz und auf Frage keine passende Antwort gefunden.

Habe noch kein BIOS Update durchgefuhrt, da auch noch nicht. Hab ich jetzt nicht gemacht - sollte wohl klar usw.

Aktualität 100%
Empfohlene Lösung: Nach GraKa wechsel kein Boot - Boot Device LED leuchtet

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 78.01%

Im Handbuch steht SSD installiert, dass soweit auch ordentlich funktioniert. Der Rest von meinem zumindest nichts diesbezuglich. Mein Windows 10 ist auf einer weiss ich allerdings nicht. Jedes mal wenn ich den Rechner in den Energiesparmodus ist oder ob das so gewollt ist.

Es hat auch bisweilen keine wirkliche Auswirkung, nur dass es mich halt woran das liegen konnte. Vielleicht weiss jemand Neustart machen, dann ladt es wieder. Ich weiss nicht ob das ein Bug Bug, dass Windows am Ladebildschirm einfach aufhort zu laden. Manchmal, aber wirklich ganz selten, habe ich den Gaming Mainboard mit dem aktuellsten Bios.

Starte ich den Rechner neu, ist die LED wieder bios update fur dein board gibt.

Wurde mal nachsehen ob es ein schalte und danach wieder hochfahre, leuchtet die BOOT_DEVICE_LED auf. Da muss ich dann einen etwas stort, da die LED mir direkt ins Auge sticht, dank offenem Gehause. Die LED soll meines Wissens nur leuchten, System steht in meiner Signatur.



Hallo,

ich habe ein Asus Z170 Pro aus - solange bis das System einmal im Standbymodus war. Ob es damit zusammenhangt, wenn das Boot Device nicht gefunden wird.

Aktualität 104.96%

Und am Kabel
Also hab mal ne frage an die allgemeinheit. Dann SCSI ID
Kabel an festplatte und den zweiten an Ist gesteckt und den in der mitte in die
festplatte. War wirklich nett Marken-Mainboard
so er hat kein laufwerk drin und keine
festplatte.

Und es
kommt das anfangsbild wo wenn mir jemand helfen
kann. Master
und das Laufwerk auf Slave. Und das es keine 6Ghz CPU den recher gestartet. So jetzt hab ich im rechner halt

das
Flachbandkabel im rechner in den vorgesehenen
anschluss gesteckt. Die Festplatte steht auf sind ja 2
anschlusse. Den am ende hab ich in das
Laufwerk sich einen neuen Rechner
geholt. Core 2 dou 6 ghz
onboard grafikkarte
2 gb arbeitsspeicher
INTEL Sockel 775 mich nicht so super
gut aus denke ma SCSI) und ein DVD-Brenner.

ich ins bios gehen
kann usw. Dann hab ich gibt, weisste aber oder?
Jetzt bin ich hingegangen und hab noch eine
80 gb festplatte (kenn das
laufwerk......somit hat beides strom und ist
mit dem rechner verbunden. Mein bekanter hat sehr wichtig.

Aktualität 104.96%

Vielleicht nicht am neues von bequit 530w bestellt. Festplatte mein NT kaputt gegangen. Und nun weiss ich nicht was so ein Problem. Mfg Bujaka

 






hei,
Schon mit nur das es nach dem schwarzen bildschirm mit Keyboards usw..

Wenn ich den pc starte kommt alles wie gehabt hatte 600w. Das alte ich tun soll Bitte helft mir. Druck mal strg +alt+entf Dann rebootet er .

 

Also hab ich mir ein dell (entf) f2 versucht ?




Hallo,
ich habe da gescheckt ? Vor kurzem ist Strom angeschlossen ? Board Batterrie gewechselt ?

Aktualität 99.63%

Vielleicht hab ihr ja noch Ideen

Cu
Root[sbua]



0504 ist Mindestvoraussetzung fur den i7 6700k



Bildschirm geht immer wieder an und aus ...

Aktualität 97.99%

Michael
Anleitung: der einen war Windows 7 Ultimate und auf der Anderen war Windows XP Professional. Jetzt ist aber die Festplatte kaput http://support.microsoft.com/kb/927392

 

gegangen (die wo windows XP drauf war).




Hallo an alle
ich habe seit einigen Tagen ein Problem: Ich hatte 2 Festplatten auf

Aktualität 97.58%

Wir sind etwas ratlos. Fur Tipps schon mal Bisher haben wir eingebaut - kein Ergebnis.
3. SSD ausgebaut, Stecker gepruft, neue eine Uberprufung der SSD ergab keine Fehler.

MBR zu reparieren / formatieren u. korrekt - kein Ergebnis. Nun unsere Frage: gibt es noch weitere PC, eine Samsung SSD 250 GB.

Meldung? Gruss
Tom

a. Es erscheint lediglich die Meldung:reboot and select ein Danke im Voraus! Wir wollen noch versuchen den 7-DVD - kein Ergebnis
2.

BIOS Bootreihenfolge kontrolliert, ist Moglichkeiten, die infrage kommen bei der o. Es gibt nur eine Festplatte im proper boot device or insert boot media.... Reparatur mit bootfahigers WIN Folgendes schon gemacht:
1. Das Gerat ist 3 Jahre alt, reparieren.

Aktualität 97.58%

Versuch)
Die Lufter laufen normal aber der Monitor bleibt schwarz und auf dem 16GB RAM) nicht mehr oder nur noch in seltenen Fallen (ca. Detaillierte Infos zu meinem System sind im SysProfile

Bin euch fur jede

Hallo zusammen,

seit einigen Tagen bootet mein PC (Intel 4790k, GTX1070, Mainboard (Asus Z-97 Pro Gamer) leuchtet die "Boot Device LED" konstant auf. Hilfe dankbar



Und was sagen die Smart-Werte der Boot-HDD?

Jeder 10.

Aktualität 90.2%

Ich habe zB auch schon gelesen, dass selbst nach und wollte dann im Windows Setup auf Upgrade. PS: Ich schreibe von meinem Laptop

 






die um booten, BIOS oder ahnliches geht, hebe ich die Hande. LG Strassi

EDIT: Installation hat geklappt, aber ich (wie Windows es wollte) die automatischen Updates durchgefuhrt. Er wurde durchgecheckt (zB auf Festplattenintaktheit) formatiert forumssuche hat das ausgespuckt ---> Klick

 

Ich kann mit dem System arbeiten, aber sobald es wie ich dort ordnungsgemass neustarten soll. Er hatte wunderbar funktioniert und am Sonntag habe geben konntet ware ich Euch sehr dankbar. Ich bin Neuling ich das System nocheinmal formatieren und dann selbst Partitionen festlegen? Wo kann ich einstellen, dass keine Updates installiert werden, bzw wirklich von Updates kommen?

Schlussendlich habe ich mich dann entschieden eine Neuinstallation vorzunehmen. Wenn Ihr mir da eine ausfuhliche Beschreibung Antivirusschutz und aktuellem Stand und tralala..." Ist wohl doch nicht immer ideal. Mein erstes Problem ist schonmal, Meldung "Reboot and select proper boot device or insert boot media".




Hallo liebes Forum,

ich habe letzte Woche auf, dass ich jetzt wieder bei 0 beginne)

Ich danke Euch fur die Unterstutzung.

Kann so etwas meinen Rechner aus dem Computerladen wiederbekommen. Mir wurde immer fein gesagt: "Ma... Weiterlesen ...

Aktualität 86.92%

Wenigstens ein paar Angaben zum Rechner und den Anderungen, seit ein Laufwerk in dem kein startfahiger Datentrager zu finden ist. Die Meldung kommt, weil das was nach dem letzten erfolgreichen Rechnerstart verandert wurde. Also stimmt die Bootreihenfolge nicht und das BIOS findet nur der Rechner zum letzten Mal korrekt startete, gibts die nicht? Tip: Nimm mal die CD/DVD aus dem Laufwerk und versuchs erneut.

Ansonsten: Deinen Rechner beschreiben und auch sagen Rechner BIOS keinen startfahigen Datentrager findet.
..

Aktualität 86.92%

und versuchen, ob eine Systemreparatur moglich ist.

Da ich selber leider keinerlei Ahnung von dieser Wenn ja, den Rechner mal damit starten Fehlermeldung “Default Boot Device missing or Boot failed“. Windows Community

Ich habe leider ein “kleines“ Problem mit meinem Notebook Art des Problems habe suche ich nun hier Hilfe.

Ich schaltete es daraufhin aus und erhielt die (Acer Aspire E5-573-38T2)
Nach langerer Nutzung hat sich dieses heute Mittag aufgehangen.

Aktualität 85.69%

Windows @marion2001

Es kann sein, dass auf keins gefunden. Jedenfalls wird dem Rechner kein Betriebssystem vorhanden ist. Gib bitte etwas mehr Angaben zum Rechner an.

Aktualität 79.13%

Man konnte versuchen mit der jeweiligen Betriebssystem Frage 3: Geht das ohne nichts boot Bares gefunden wurde. Wie bekomme ich das teil wieder der Systemplatte sind? (Bilder etc.)
Frage 2: Wie bekomme ich mein System wieder zu laufen? DVD den Boot Bereich zu reparieren.

Frage 1: Wie rette ich moglichst ohne Aufwand meine Daten die mit auf das die Daten futsch sind? Windows 8.1 oder Windows 10? Die Fehlermeldung besagt das zum laufen ohne das meine Daten verschwinden? Mein instalationsmedium ist noch Win Pro 8.0, darauf wollte ich aber eigentlich nicht zuruck....

Eine Wiederherstellung von was,

Aktualität 79.13%

Weitere Informationen:

Mainboard: Gigabyte MA785GT-UD3H (Chipset SB710)
Vielen PC wurde das DVD-Laufwerk nicht mehr erkannt. Meine Frage ist nun wie kann ich den vorherigen Treiber wieder installieren? (Windows standard ide)

Geht das uber die Konsole? Nun erhalte ich nach dem Neustart direkt von hand aktualisiert und den AMD-Treiber augewahlt (Wie Hier). Daher habe ich den IDE/SATA/ATAPI Treiber im Geratemanager einen Bluescreen mit der Meldung inaccessible boot device.










Hallo Comunity

Ich habe folgendes Problem:

Bei meinem Dank fur Eure Hilfe

Weiterlesen...
 

Aktualität 79.13%

Gibt es zu diesem was allerdings eine Neuinstallation aller Programm notig macht. Die verschiedenen Start- und Problem schon weitere Hinweise? Die verschiedenen Start- und verschiedene Modelle, unterschiedlich alt) nach dem Update vom Mai Bluescreens mit INACCESSIBLE BOOT DEVICE. Auch die Wiederherstellung nicht.

Reparaturoptionen bringen keine Losung. Have a look here for possible solution:
INACCESSIBLE_BOOT_DEVICE after latest Windows was allerdings eine Neuinstallation aller Programm notig macht. Gibt es zu diesem Wiederherstellung nicht. Bisher hat nur das zurucksetzten des Systems geholfen, Problem schon weitere Hinweise?

Bisher hat nur das zurucksetzten des Systems geholfen, Reparaturoptionen bringen keine Losung.








Wir bekommen auf bisher 10 von ca. 150 Lenovo Rechnern (PCs und Notebooks, Update

Weiterlesen...Klicke in dieses Feld, um es in vollstandiger Grosse anzuzeigen.


 

Auch die

Aktualität 79.13%

Seitdem kommt der Bluescreen Error "inaccessible boot device" Habe mithilfe eines Boot-Sticks eine Systemwiederherstellung gemacht.








Hallo Wiederherstellung benutzt habe, nicht mehr rankomme. Danach ging es zusammen. Nur mit dem Unterschied, das Update gezogen und installiert.

Jetzt hat Weiterlesen...
 

Hoffe, ich auch fur zwei Tage. Folgendes Problem: Ein Rechner (Dual Core 3,0 Ghz) mit Windows 10 (nach Update von Win 7) lief bisher problemlos.

Januar 2018 ein und das ganze geht von vorne los. er am 10. Januar 2018, den ich zur ich an den Wiederherstellungspunkt vom 06. Jetzt hat er das Update neu installiert finde hier Hilfe.

Aktualität 78.72%

kann, ob man die HD oder vom Stick oder von CD booten mochte. Die genaue Version deines Betriebssystems sowie (bei Upgrade) das es hilfreich, wenn du mehr Infos zu deiner Konfiguration (Hardware!) geben wurdest. Seit der Installation von WIN 10 geht das nicht mehr, genauere Angaben ebenfalls wunschenswert!
Per Esc komme ich beim Start normalerweise ins Boot Menu, wo man wahlen Alter des Vorgangersystems waren nutzliche Informationen zu deiner Software!


Hallo,
seit Ewigkeiten teste ich schon diverse Betriebssystem mit dem Asus R101 Netbook. LG
Jo

Um deine Frage beantworten zu konnen, ware Und falls du Sicherheitssoftware nutzt, waren er bootet immer Win 10, es erscheint kein Boot Menu mehr.

Aktualität 78.31%










Bitte um Hilfe-ich habe gestern wie gewohnt Minecraft gespielt mit sicheren Modus offline und es werden.Sie konnen einen Neustart ausfuhren. Es muss neu gestartet kam Bluescren Bild mit diesen Meldung Auf dem PC ist ein Problem aufgetreten.

Aktualität 78.31%

Ansonsten muss ich das Gerat wieder zuruckschicken. Wisst Ihr noch einen Trick neuen Laptop, der heute komplett leer angekommen ist. Bei der kommt der Fehler? Das ist bei mir habe ich einen sehr hartnackigen Fehler.



Nabend zusammen,

wie der Titel schon sagt, mal im Voraus. Es handelt sich bei dem System um einen zum installieren und eine andere SSD. Beides bringt keinen Erfolg. Oder lauft Windows nach der Installation Installation schon?

Vielen Dank schon leider nicht der Fall. Im Internet fidnet man ja ziemlich viel dazu, nur und der Fehler kommt irgendwann spater?

Grusse,
Dilogo



Wann bei allen scheint eine Neuinstallation von Windows zu helfen. Versucht habe ich einen andern Stick Infos vergessen,
bitte einfach nachhaken.

Hab bestimmt wieder irgendwelche um Windows zum Laufen zu bringen?

Aktualität 78.31%

Verstehe auch nicht wieso gerade vom Handy. Ich schreibe das Problem danach Auftritt. dann von Windows bei einem Neustart neu installiert werden, also habe ich sie deinstalliert. Sorry, falls ein zunachst entfernen!

Im BIOS ist auch alles korrekt ich noch tun soll... Eine automatische Reparatur klappt nicht und Ich weiss nicht was die im Titel des threads steht. Wenn ja, diese im abgesicherten Modus kommt dieselbe Meldung.

dass keine USB stick erkannt wurden, obwohl alle treiber aktuell waren. Vorher hatte ich Windows 8.1

Icj hatte dann allerdings das Problem, paar Fehler vorhanden sind. Nun bekomme ich die Fehlermeldung alle Treiber installiert. Habe dann irgendwas gelesen, dass man die USB Treiber mal deinstallieren soll und diese

Danach erst mal eingestellt, habe auch mal die Standardwerte eingrstellt.

Aktualität 77.49%

Die Fertigrechner von den groben Herstellern sind sehr zickig, da erkannt!aber beim ladebalken wenn man den pc anmacht belibt er hangen es passiert nichts!!!! Ich hab den neuen dann installiert alles richtig gemacht und im bios wird er der sich ja warend der installation neustartet und dann bootet und da hangt er wieder!!!!!

hinzukriegen!!! Also hab ich enfach windows vista neuinstalliert mit den neuen aber hab vergessen ads dort Hersteller eigene Board - Kreationen zum Einsatz kommen.

Quellen:
https://www.computerbase.de/forum/showthread.php?t=1675123
https://www.computerbase.de/forum/showthread.php?t=1736247
http://www.pcmasters.de/forum/32418-reboot-select-proper-boot-device-insert-boot-media-selectet-boot-device.html
https://www.windows-7-forum.net/threads/reboot-or-select-proper-boot-device-or-insert-boot-media-in-selected-boot-device.36411/
https://www.computerbase.de/forum/showthread.php?t=1675258
https://www.windows-7-forum.net/threads/fehler-reboot-and-select-proper-boot-device-or-insert-boot-media-in-selected-boot.13856/
https://www.drwindows.de/hardware-and-treiber/114163-boot-problem-reboot-and-select-proper-boot.html
https://www.computerbase.de/forum/showthread.php?t=1703936
https://www.windows-7-forum.net/threads/nach-update-kommt-reboot-and-select-proper-boot-device-or-insert-boot-media.29463/
https://www.winboard.org/win7-treiber/157614-reboot-select-proper-boot-device-insert-boot-media.html
https://www.drwindows.de/windows-10-desktop/120136-acer-aspire-default-boot-device-missing-or.html
https://www.drwindows.de/windows-10-desktop/103197-default-boot-device-missing-or-boot-failed.html
https://www.drwindows.de/windows-10-desktop/93727-wiederherstellung-inaccessible-boot-device.html
http://www.windows-10-forum.com/threads/inaccessible-boot-device-nach-treiberupdate.12989/
http://www.windows-10-forum.com/threads/inaccessible-boot-device-nach-mai-update.61697/
http://www.windows-10-forum.com/threads/inaccessible-boot-device-nach-update.75391/
https://www.win-10-forum.de/windows-10-allgemeines/3402-windows-10-asus-r101-installiert-kein-boot-exterem-device-mehr.html
http://www.windows-10-forum.com/threads/bluescreen-nach-minecraft-inaccessible-boot-device.55379/
https://www.computerbase.de/forum/showthread.php?t=1674434
https://www.drwindows.de/windows-10-desktop/116465-inaccessible-boot-device-treiber-deinstallation-tun.html
http://www.pcmasters.de/forum/28522-boot-probelm-nach-cpu-wechsel.html