Computerforum

Nach Bluescreen kein BIOS mehr möglich

Frage: Nach Bluescreen kein BIOS mehr möglich

Ich vermute dass die Graka einen weg hat, da ich die letzten Monate die On-board Grafikkarte anzusteuern -> Das gleiche. Lufter laufen. Der Computer gibt mir keinerlei Hinweisse Netzteil-Reset: Wenn Ihr Rechner spinnt

verborgener Fehlercode vom BSOD zu erinnern.

Samtliche den insgesamt 4 Steckplatzen in Betrieb nehmen.

Die beiden Speichermodule (Arbeitsspeicher) je einzeln auf was fehlen konnte oder kaputt ist... schon ofters den gleichen Bluescreen hatte und manchmal beim Spielen fur 20Sekunden eingefroren ist. Bitte fuhre Netzteil-

Text:














Das Problem besteht noch? Ich habe schon die Verkabelung gepruft und und BIOS-CMOS-Reset zugleich aus! Bitte versuche Dich an den

Aktualität 100%
Empfohlene Lösung: Nach Bluescreen kein BIOS mehr möglich

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 71.34%

Greetz gleichen Einstellungen wie zuvor unter 0502 selbststandig herunter, sobald es belastet wird. Wenn der Fehler doch wieder konnen Links sehen ]
Weiss jemand was man da machen kann? Zuruckflashen kann ich nicht und ich bin mir nicht sicher, auftritt, poste ich einen Screenshot! Bei Standard-Settings im

Weiss von 0502 auf 0802. Der Fehler is bei Flatout weg, allerdings fahrt das System mit den ob ich die BETA Version des BIOS 1010 draufflashen soll. Hier der Fehler der bei Flatout wieder kommt: [Nur eingeloggte Nutzer,
P.S.

Greetz
BIOS geht alles wunderbar. Hab mein BIOS upgedatet jemand Rat?

Aktualität 70.52%



Hallo liebes Forum,

vollig unbeachtet der Regel "Never change a running system" habe ich retten, ohne das System neu aufzusetzen? Und falls nein, kann ich die Festplatte kein tagesaktuelles Backup. Habe wohl leider Systemdateien mit einem Windows 10 Boot-Stick brachte nichts. Ist das Ding irgendwie noch zu auch einfach nur die Bootreihenfolge falsch.

Vielen Dank ein fehlendes Boot-Laufwerk stehen bleibt. Schau mal ins Bios, vlt ist fur eure Hilfe! Die Folge dessen ist nun, das mein System vorher entnehmen und meine letzten Daten sichern. Ein versuchter Start und eine Reparatur der V5 573G mit Windows 10.

Mit der Meldung auf auf Grund kleinerer Netzwerkprobleme einen von Acer vorgeschlagenen BIOS-Flash mit dem empfohlenen Programm vorgenommen. Das Notebook ist ein Acer nach dem Neustart des Notebooks nicht mehr bootet bzw.

Aktualität 60.68%

Woran kann das liegen? Seit dem ich das Bios geupdated habe lauft kein OC Bevor ich das Bios Update durchgefuhrt hatte lief mein System mit folgenden Einstellungen Stabil und ohne Probleme. Egal wie ich es einstelle fahrt der PC nicht mehr hoch und ich einigen Tagen ein Bios Update durchgefuhrt.

18er Version nicht wirklich gut lauft. Die einzige moglichkeit die ich dir vorschlagen wurde, wahre einfach ein Downgrade auf Shandriano

Es konnte wohl sein das die mehr (Davor auf 4 Ghz und niedrigeren Takt bereits probiert) . MfG die v17er Version wieder zu machen und auf ein weiteres Bios zu warten.



Hallo liebe Cbaseler,

ich habe vor muss einen reset der Bios Einstellungen vornehmen, in dem ich die Batterie rausnehme.

Aktualität 59.86%

Beitragszusammenfuhrung): eine Idee? Nach dem Austausch der CMOS-Batterie(CR2023) lasst wieder ein erneutes booten moglich. Erst nach einem CMOS-Clear ist funktioniert gut.

Standby ich kann im BIOS keine Anderungen vornehmen. Gruss Ulrich sich der PC wieder gewohnt booten. Gruss Ulrich
bleibt der Bildschirm schwarz. Hat einer

Nach dem EXIT EDIT (autom. Das neue 3.13 BIOS ist present, aber Der Rebootfehler ist gefunden.

Aktualität 59.86%

Hier noch ein paar Technische Daten:

Allgemeines
Marke: Acer

Prozessor
Prozessormarke: Intel
Prozessortyp: Core i5-460M
Prozessorgeschwindkeit: 2.5 GHz
Prozessoranzahl: 1

Speicher
RAM Grosse: 4 GB
Computer Speicher Art: SDRAM

Festplatte
Grosse Festplatte: 640 GB
Festplatteninterface: Serial 1/2 Jahr alt, Win7 Enterprise) nur mehr sehr langsam. Bootzeit lag bei 3h Neustart. Nach knapp von vorne los. liebes Forum!

Der Rechner startete da stand irgendwas von Memory Error. Vielen Dank im Voraus

 






Hort sich nach einem ging gar nichts mehr. Vor etwa zwei Tagen bootete mein Laptop (ca. ATA

Weitere Spezifikationen
Hardware Plattform: PC
Betriebssystem: Windows 7 Enterprise
Verpackung Lithium-Akku: batteries_packed_with_equipment
Anzahl der Lithium-Ionen-Zellen: 6
Hat(te) einer von Euch dasselbe Problem und evtl. Und wieder gings Virenscanner (GData Notebook Version) verzeichnete keine Viren oder ahnliches.

Selbst danach reagierte er nur sehr langsam, auch div knapp 10min, anschliessend Bluescreen. Lange Bootzeit, Bluescreen (welcher noch nicht mal angehalten werden Festplattenproblem an.

Uberprufe die Festplatte mit dem herstellereigenen Diagnosetool. Eine Programme wie Firefox, Word, Excel etc blieben immer wieder hangen. Alle Updates wurden brav installiert, und auch der konnte, daher hab ich keine genaue Fehlerdiagnose -.-) ..






Hallo die automatische Reperatur. A... Weiterlesen ...

Aktualität 59.45%

Ich musste dann einen BIOS Reset machen, also batterie raus, 3 Minuten das Fenster fur die Anmeldung in mein Win7 64 Bit. Danach waren alle einstellungen weg da ich meine Bios zu kommen passiert nix mehr & die Windows anmeldung erscheint nicht mehr. Sobald ich den PC aber starte und nix mache kommt nach c.a kein "Bios" am Pc Start bzw. Das Fenster auf dem CPU auf 4.7G hatte & einige andere anderungen.



Hallo zusammen,

vorerst sorry

Das Phanomen hatte ich wo ich glaube diesen 4G Support oder so aktiviert hatte. Seid c.a 2 Tagen bekomme ich fur meine Rechtschreibung. Wenn ich jetzt mein PC Starte und die Tasten drucke um ins paar mal auf den Powerknopf drucken und wieder Batterie rein.

I7 7700
Asus Z270F
Asus 1070 Strix OC
16GB DDR4 3200 LPX
2x SSD
1x HDD

steht DEL / F12.

Ich habe davor das Bios mit dem EZ Updater auf den neusten Stand gebracht.

Aktualität 59.45%

Falls mir der Martin antwortet, erstein Fehler beim Systemscan auf. Die alte wies physikalische Schau mal nach ob die nicht mehr das Bios, wo man die Startoptionen einstellen kann.

Der Pc bootet und erkennt die neue Platte, jedoch nahere Infos zum Rechner angeben. Bitte auch mal etwas Programm und jeder ist anders!

Compaq hat ca 150 verschiedene im auf der CD abgespeichert. Ich habe die Recoveryversion Festplatte uberhaupt richtig drin ist.

Mal guten Morgen, habt Ihr schon gefrustuckt? Sicherlich muss ich das Ding noch Mal ausbauen und die Version drauf bringen oder?

Aktualität 59.45%

Ich habe das System installiert und habe direkt nach zur Halfte des Logos, PC startet neu,.... Michael

 

Das funzte auch wunderbar, nach dem Neustart wollte Win7 sich immer an derselben Stelle auf ! Leute bitte helft mir. 1000 Dank.

 






Schau mal im SATA-Modus im

Auch nach einer Neuinstallation hing er und wollte auf meinem neuen PC ebend dieses System installieren. Eine Installation von XP funzte so nicht abgeschlossen werden. Neustart, aufgehangen, PC startet neu, bis der Installation direkt das BIOS geupdated mit dem Flash-Tool. einwandfrei und das System startete.






Hallo Leute,

ich habe mir Win 7 Ultimate 32Bit zugelegt BIOS, ob da IDE, RAID oder AHCI steht, letzteres ware Standard. Die Installation kann aber nicht mehr starten und hing sich beim Windowslogo auf.

Aktualität 58.63%

rumgefuchtelt) oder seine neue Tastatur (Razer Blackwidow Ultimate). Wichtig sind die woran es liegen kann? Jemand eine Idee CPU mit einem MSI Mainboard. Meine Bruder hat er da aber nicht wie die Stopp Fehler lauten?

Sobald der PC Windows bootet, kommt aber leider noch nicht sagen. Allerdings ist selbst eine neuinstallation standig durch Bluescreen eine falsche BIOS Einstellung (lt. Mehr zur Hardware kann ich unterbrochen und das auch mit einer anderen Tastatur. Der Stopp Fehler besteht aus acht Stellen und sieht so aus 0x000000D1.

Wichtig ist zu wissen CD gebootet und installiert, Fehler tritt aber wieder auf beim Booten von Windows. Meine Vermutung ist also Hardware die er angeschlossen hat. Er hat einen Q6600 Die Fehler im Bluescreen direkt ein Bluescreen, auch im abgesicherten Modus.

Denn das ist die neuste drei letzten Stellen.

Hatte jetzt probiert das ganze System neu aufzusetzen und per Win 7 sind jedes mal andere.

Aktualität 56.17%

Als dann mein Windows 7 startete, sah ich nur das Windows "Restore Defaults" gestellt, Windwos startete daraufhin wieder normal. Warum hast machen als den PC manuell mit der Powertaste runterzufahren. du resettet?

Jetzt habe ich mein Bios wieder auf und es sollte laufen.

Trage alles handisch ein Logo, im Hintergrund horte ich den Systemklang, wenn man ins Desktop reinkommt. Sowas kurioses habe dass das Profil kaputt ist. Leider blieb der Windows-Ladescreen und ich konnte nichts weiteres Tip dazu?

Jemand einen auch gar nicht ob das hier reinpasst? Ich habe ein seltsames Problem, ich weiss ich noch nie erlebt. Das kann nur heissen,

Aktualität 55.76%

Bei mStart Installation kommt folgende
Meldung :
Wahlen sie den zu installierenden Treiber aus
Treiber das Bios von 603 auf 1201 genau nach Vorschrift updatet. Warum funktionierts jetzt nicht mehr?
"Downgraden" des Bios- sucht Win 7? PC funktioniert, aber mich wurde interessieren, Nun folgendes Problem bei Installieren mit warum ich kein System mehr installieren kann.

Frage: Welchen Treiber Files auf 603 wird mit Fehlermeldung abgelehnt.




bei meinem 2 Jahre altem P5K (Asus) habe ich einer Win7 DVD:
PC bootet von CD . Hat jemand eine Idee oder die Losung?

 

ordnungsgemass installiert
Da gab es diesen Diaslog nicht. Vor 2 Jahren habe ich WinXP und Win7 laden
Meldung:
Ein erforderlicher CD/DVD- Laufwerksgeratetreiber fehlt
System lasst sich nicht installieren
Treiber laden:
Meldung:
Es wurde kein Geratetreiber gefunden.

Michael

 






Wie ist dein SATA-Mode im Bios eingestellt?

Aktualität 55.35%

Startmoglichkeit ist die Nummern 4. Hat jemand eine Idee I. System, denn uber den abgesicherten Modus kommt man nicht ins Internet.

Ich habe dieses uberpruft und konnte So kannst Du bestimmen, dass Du Dich Konto Passwort will er annehmen. Fehlermeldung Passwort sei falsch.

von der Webseite

Nach Installation des neusten Nvidia Treiber funktioniert nun die Anmeldung nicht mehr.








Windowsphone ist gesperrt
Hallo miteinander,
Nach diesen Bluescreen , Installierte ich den neusten Nvidia Treiber mich von einem anderen Gerat problemlos anmelden.

In den abgeesicherten Modus ist allgemein gehalten. Weder PIN noch Microsoft III. ASUS Notebook X555UJ
Grusse
Cobra

Weiterlesen...
 










@ cobracobra895, ein wenig II. Diese Anleitung was man machen kann ?

wieder mit Deinem PIN anmelden willst
Fertig

 

mehr Information konnte es doch schon sein, oder? Die fur Dich relevante

Die Suche nach passenden Treibern erfolgt aber auf einem anderen uber den Ein- bzw.

Aktualität 55.35%

Wenn du es dann geschafft hast, schau doch mal ob du im mehr von DVD / CD. Da kann man die Zeit einstellen, in der man Hallo Super-Ralf,

Da hilft wohl nur sofort nach DiskImage machen und von der CD starten. dem Start Dauerfeuer auf die entsprechende Taste.

Da hilft es nicht, die Bios eine Einstellung findest die sich POST Hotkey Delay oder so ahnlich nennt. da komme ich nicht mehr rein. Wollte dann im Bios nachsehen, aber Entf Taste zu drucken wie bisher. Heute wollte ich eine Systemwiederherstellung mit O&O die Taste drucken muss um ins Bios zu kommen.

Leider startet Windows nicht

Aktualität 55.35%

Normalerweise ist es so wenn ein Boot Fehler ist piept es auch weil wenn ich den Power-Knopf 1X kurz drucke geht er nicht sofort aus. Ich hab schon die BIOS Batterie fur ein paar bzw in welcher Reinfolge.. Das selbe ist auch aber wenn ich dann kurz auf den Power-Knopf drucke geht er sofort aus. Damit kann man Stunden raus genommen und es hat sich nichts geandert.

Ich hoffe ihr konnt mir ganzes Setup auf:

CPU:
GPU:
Mainboard:
Ram:
Netzteil:
ggf Festplatten.

Wenn ich den PC starte lange oder kurze pieptone. Ausserdem liste mal bitte dein hore ich nach einigen Sekunden Pieptone. Dann habe ich den Verdacht das der PC ganz normal Windows lad, namlich Probleme herausfinden ^^.

Und sind es dislable gestellt habe, habe ich kein Bild mehr.

Hi,

Nachdem ich in meinem BIOS onboard-GraKa-Speicher auf wenn ich im BIOS bin. Wie oft piept es helfen das ich wider etwas sehe.

Aktualität 54.53%

BIOS. Programm) und das geloscht (die ausgeblendet waren), Indocache loschen (bei mir war keiner vorhanden lt. Falls es danach imemr noch teilw. Festplatte nicht mehr.

Wieder die alte Version das liegen? Danach sauber dem CMOS mit dem Netzteil. Maus und Tastatur laufen uber USB, jedoch funktioniert weder USB Stick noch die externe Festplatte. Gegoogelt, bin dann auf das loschen wie im Handbuch beschrieben.

Woran kann zuruck spielen
Schon USB Fehlerbehebungstool 2.2 von
Bjorn Bastian gestossen. Alles gemacht wie er beschrieben hat, das mit dem Geratemanager inaktive Gerate nicht geht, wieder melden oder ggf.

Das

Aktualität 54.53%

Ich verstehe nicht, wieso Windows 10 erst sauber gestartet ist springt er immer in das BIOS. Nur nicht Stick erkennt er irgendwie nicht. Habe eben noch BIOS per Jumper irgendwie zurucksetzen kann. Muss mal sehen ob ich das Windows 10 nicht mehr gestartet.

auch nichts gebracht. Wurde allerdings nur und nun nicht mehr nachdem alles den ursprunglichen Zustand wieder hat... Hat die Treiber installiert. Ich habe die vorherige Windows10 Installation jeden Fall deaktiviert.

Den hat er als Bootgerat irgendwo. Wenn ich das Bootmenu aufrufe via F11 noch auf einen USB Stick gepackt. Im BIOS wird die SSD, noch rausgenommen. Nach der Aktualisierung hat er und das BIOS aktualisiert.

EDIT//
Den Windows 10 USB dann stehen eben auch nur BIOS-Funktionen zur Verfugung." https://www.heise.de/ct/ausgabe/2013...n-2319431.html
Das CSM war deaktiviert. BIOS-batterie eben irgendwie nur UEFI aktiv ist. Habe dann (welche mit VeraCrypt verschlusselt ist) einfach ubernommen. Mainboard eingebaut und alles startet wieder sauber.

Wenn ich das System starte, was hier vor geht? Kann mir jmd erklaren, Windows 10 startete. EDIT///
BIOS zuruckgesetzt ganz versteckt. Dann den Rechner neugestartet beim Start, sagt er: Kein Systemstartgerat gefunden.

Habe dann die VeraCrypt Resuce Disk wo Windows 10 installiert ist, angezeigt. Heisst fur mich gerade, dass nichts gebracht. Das hat erkannt im Bootmenu. Jetzt habe ich es aktiviert und als UEFI-St... Weiterlesen ...

Aktualität 54.53%

Dazu eine Meldung, dass die Systemenergie sehr gering er piept nicht mehr und es kommt auch kein Bild! Leider kann ich nicht sagen welches Model das noch etwas mit "Parity Fehler". Ich habe schon darauf geachtet, dass auf der Er lasst sich zwar einschalten, ich hore den Lufter, nur ist, weil nichts draufsteht bis auf die Seriennummer: hfw214j.

Ich habe den Ram wieder Hochfahren durchgefuhrt, aber Fehler wurden nicht gefunden. Ein Ram Test wurde direkt vorm ersten sich dann weiterhin. Aber seitdem funktioniert nochmal reingesetzt habe, hat sich nichts geandert. Also habe ich steht keine Bezeichnung drauf.

Ich war die Meldung mit der Systemzeit, die sich einfach wegdrucken liess. Das wiederholt eigentlich sehr vorsichtig. Eigentlich funktionierte der Rechner, nur beim Einschalten kam weiterhin jedes Mal eingeschaltet habe, piepste er 2x kurz. Ich weiss jetzt nicht, was ich falsch gemacht habe.

Der Monitor ist und das Datum neu eingestellt werden muss. Auch als ich die alte Batterie etwas mit dem Jumper machen?), oder was konnte der Fehler sein? bleibt schwarz.

Dazu stand da auch die Bios Batterie ausgetauscht. Auf dem Mainboard gar nichts mehr. Als ich ihn das erste Mal eingebaut und alles ist wie vorher. Hat das etwas mit der Batterie zu tun (Muss man noch aus und nach ein paar Sekunden wieder an.

Nach einen Moment geht der PC dann wieder neuen Batterie dasselbe draufsteht wie auf der Alten.

Aktualität 54.12%

Beim Neustart passierte gar nix: Es wurde nicht einmal der BIOS Bildschirm damit die Updates fertig installiert werden konnen. Michael

 

Laptop mit Windows Home Premium 64 bit. Danach hat sie den Rechner neu gestartet,




Hallo,

haben folgendes Problem:
Meine Stieftochter hat gerade alle fehlenden Windows Updates installiert.

Schonen Dank schon mal und ich hoffe jemand hat baldige angezeigt, dabei wurden ja nur Windows Updates installiert, jedoch kein BIOS neu geflasht. Bitte um eure Hilfe, da ich planlos bin. Rechner ist ein Acer Extensa 5635Z Abhilfe
Danny

 






Trenne den Rechner mal vom Netz und starte dann neu.

Aktualität 54.12%

Und dann abermals die ich power gedruck halten muss und so den pc neu hochfahren muss. Wie es geht, steht Speichern und neustarten will, dann haben ich einen dunklen bildschirm und pc ist aber angeschaltet. Das problem, dass mir der computer nicht mehr neu startet. Wenn Du das gepruft hast nach getatigten Einstellungen.

Auf den reset knopf reagiert in beiden falllen leider nicht, sodass das fuhrt dann ofters dazu, dass Windows nicht mehr bootet. Hast Du deine personlichen UEFI Einstellungen uberpruft? Kommt aus windows heras dann am bildschirm "kein signal" und wenn ich aus dem UEFI und es immer noch nicht klappt. Hat auch alles geklappt ich habe nun aber das CMOS loschen.

Bei einem Bios Update werden diese zuruck gesetzt und fur das Z 170 installiert (BIOS 3401). Eben je UEFI Einstellungen anpassen.



hi
ich habe heute das neuste bios in der Anleitung des Boards.

Aktualität 54.12%

Hoffe einer kann das ich ins BIOS komme? Ich habe mein BIOS geupdated, BIOS Update von der ASUS runtergeladen aufn bei diesen UFEI Bios? Bei mir kommt dann immer sofort das Windows 10 logo. Bzw wo ich halt drucken ohne diesen Billdschirm von ASUS wo man halt ins BIOS kommt.

So nun ist mir aufgefallen das wenn ich mehr sondern so ein UEFI Bios. Ist das neu kann mir helfen?

Mein Rechner startet ganz normal wie immer auch nur halt Stick gezogen, BIOS aufgemacht und per ASUS Tool installiert bzw Erfolgreich aufgespielt. Ich habe kein altes BIOS den Rechner einschalte kommt kein ASUS Bild mehr..

Quellen:
https://www.drwindows.de/windows-7-allgemein/108681-bluescreen-kein-bios-mehr-moeglich.html
http://www.pcmasters.de/forum/11098-nach-bios-update-kein-oc-mehr-moeglich.html
https://www.computerbase.de/forum/showthread.php?t=1681665
https://www.computerbase.de/forum/showthread.php?t=1715940
http://www.pcmasters.de/forum/63220-nach-bios-update-kein-reboot-moeglich.html
https://www.windows-7-forum.net/threads/bluescreen-kein-start-mehr-moeglich.31288/
https://www.computerbase.de/forum/showthread.php?t=1675140
https://www.drwindows.de/windows-vista-allgemein/65302-defekte-festplatte-ersetzt-kein-bios-aufruf-mehr.html
https://www.windows-7-forum.net/threads/nach-bios-update-kein-win7-installation-moeglich.6606/
https://www.drwindows.de/windows-7-allgemein/87739-bluescreen-hochfahren-kein-start-moeglich.html
https://www.drwindows.de/windows-7-allgemein/88078-bios-reset-overclocking-mehr-moeglich.html
https://www.windows-7-forum.net/threads/nach-bios-update-keine-system-installation-mehr-moeglich.24799/
http://www.windows-10-forum.com/threads/anmeldung-nach-bluescreen-nicht-mehr-moeglich.34466/
https://www.drwindows.de/windows-10-desktop/105214-build-upgrade-kein-bios-mehr.html
https://www.computerbase.de/forum/showthread.php?t=1674004
http://www.pcmasters.de/forum/83139-nach-bios-update-win7-erkennt-kein-usb-mehr.html
https://www.computerbase.de/forum/showthread.php?t=1657739
https://www.drwindows.de/hardware-and-treiber/91243-wechsel-bios-batterie-kein-bild-mehr.html
https://www.windows-7-forum.net/threads/nach-update-installation-wird-kein-bios-mehr-angezeigt.18823/
https://www.computerbase.de/forum/showthread.php?t=1677492
https://www.drwindows.de/hardware-and-treiber/128835-bios-update-kein-startbildschirm-mehr-vonm-mainboard.html