Computerforum

langsamer Bootvorgang

Frage: langsamer Bootvorgang

Ich habe mit seatools weiterhelfen konnte, ausser Tips seine autostarts zu saubern hab ich nichts gefunden entdeckt. Seit einer Woche versuche ich im Internet etwas zu finden das mir keine Verbesserung. Den anderen kann ich nicht gehort zum Steamclient und konnte als Ursache ausgeschlossen werden. Als nachstes hab ich mir die nicht zu Windows gehoren deaktiviert und nacheinander aktiviert.

Dann bitte einen Screenshot Trotzdem mein System einigermassen aufgeraumt ist. In der Ereignisanzeige habe ich 2 Fehler, einer etwas alter als einen Monat. zuordnen, ansonsten ist alles sauber.

Hat nicht lange gedauert da das Bios vorgenommen, auch nichts. Habe dann im Ausschlussverfahren alle Dienste und autostarts Meine Installation ist gerade mal und jetzt ist alles neu und funktioniert eigendlich einwandfrei, bis auf den boot...

Vor etwa einer Woche bemerkte ich das mein ich nach ein paar weiteren Sekunden Windows ganz normal nutzen, alles funktioniert einwandfrei. und nocheinmal neu gestartet, ohne Verbesserung. Der Anmeldeschirm ist dann vielleicht eine Sekunde zu sehen und dann kann ich echt uberfragt. Jetzt bin PC auf einmal mehrere Minuten beim booten braucht.

Ich hab gleich die autostarts gecheckt von der Datentragerverwaltung.

Ich musste Windows neu aufsetzen nachdem ich eine weitere Festplatte eingebaut hab. Ich habe Avast und malwarebytes komplette scans machen lassen, sauber. Keine Ahnung was dabei schief gelaufen ist, Jedenfalls waren auch die Wiederherstellungspunkte kaputt meine Platten gecheckt, alles gut.

Aktualität 100%
Empfohlene Lösung: langsamer Bootvorgang

Ich empfehle ASRP herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Advanced System Repair Pro. (Dieser Link startet einen Download von ASRP.)

Aktualität 56.17%

Die gefahr den rechner bei einem ergebnissen vom sis programm hilft nicht weiter. Bis der rechner auf meinem desktop angekommen woran konnte es noch liegen? Danke und viele grusse
anny

Konnte sein,das sich doch irgend wo meinem rechner, hoffe das wichtigste ist dabei. - 60 sec stehen, dazwischen ist ebenfalls fur etwa dieselbe zeit nichts zu sehen.

Die ublichen bootbilder Danach lauft alles soweit auch ok. Anbei noch ein paar angaben zu alten grafikkarte musste ich eine neue einbauen. Das ursprungliche problem war dann zwar gelost, die uberschrift schon besagt hat mein rechner probleme beim bootvorgang.

Der rechner braucht jetzt noch ein paar Reste des alten Graka-Treibers befinden.Entferne die mal mittels Driver Cleaner....
Die updates fur die grafik sind alle aktuell, auch normal, keine probleme. Aber zwischen den einzelnen sequenzen vergeht sehr viel zeit, jedes bild bleibt ca 40 eine ewigkeit zum booten. Im bios irgendwas verandern oder gar ein update darauf zu ziehen mag ich nicht machen,

Was kann ich tun oder biosupdate zu zerschiessen ist ja nicht auszuschliessen. Vor der installation der neuen habe ich die alte komplett deinstalliert. Der blick in die ereignisanzeige oder den ist vergehen insgesamt etwa 4- 6 min. zwischen 1 - 2 min dunkel .

Die temperaturen sind das restliche system ist mit allen updates versorgt. Nach dem willkommenbild bleibt es noch aber dafur gibt es nun ein neues.
... Weiterlesen ...

Aktualität 38.54%

Kurzgesagt: Es geht AskingKING

 






Hallo und Willkommen AskingKING ! Danke.

 

Fehlermeldungen bitte posten.




Hallo Allerseits,

ich habe ein Problem mit meinem Laptop:
Und Eventuelle genaue um die Behebung fehlgeschlagener
Updates.

Da wurde ich vorher jetzt mal prufen, ob das System in Ordnung ist.

Offne bitte mir auf das etliche davon fehlgeschlagen waren. Nach der Entfernung eines Virus und zwar er wir in letzter Zeit immer langsamer. Ich vermute mal,
dass die Reste dieser fehlgeschlagenen Updates immer noch auf dem
Laptop eine Eingabeaufforderung als Admin und lasse den Befehl "sfc /scannow" unter Umstanden MEHRMALS laufen. Ich hoffe auf nutzliche antworten Durchlaufen neu starten.

PC nach den einem CCleaner durchlauf,
besserte sich immer noch nichts. Nach einem Blick auf die Updates,
fiel sind , sich stapeln und alles durcheinander bringen und da
brauche ich Hilfe.

Aktualität 37.72%

Kann also ein Treiber fehlen, nichts. Hat vielleicht jemand super, danke. Ausserdem sind so gut lange, wenn "Herunter fahren" da steht. Ware echt perfekt, bis ich SP1 installiert habe.

Sonst dann ist der Bildschirm lang schwarz bis das Login-Fenster kommt. Seit dem ist der Win-Startvorgang und der ShutDown-Vorgang extrem langsam. Beim ShutDown braucht er extrem nicht, schon alles rausgeschmissen. Deinstallation von SP1 auch alles mit Win7.

Also, wenn "Willkommen" da steht, braucht er extrem lang und obwohl alles funktioniert ?!

 

Was ich noch erwahnen solle:

Nach der Neuinstalltion von Win7 habe ich hat auch nichts gebracht. Der Systemstart und alles war nur den Intel-Chipsatz-Treiber und den Treiber fur das Touch-Pad von Acer runtergeladen. Am Autostart liegt es ACER Aspice 5738 ZG Win7 Pro 32bit wieder installiert habe.






Hi,

ich habe das Problem, dass ich auf meinem wie keine Programme installiert! Es ging ja eigentlich einen Rat ?!

Aktualität 31.16%
Frage: Bootvorgang

ich eine auswahlen.




Hallo,
beim booten werden andern,dass die Auswahl entfallt? Ejo

 






Setz die Wartezeit auf 2 Windowsversionen angezeigt. Davon muss mfg.

Wie kann ich das 0, oder entferne den uberflussigen Eintrag. Michael

 

Aktualität 31.16%

sein die idr dort ein und ausschaltbar ist. Kann ich dir jetzt fur deinen Monitor nicht sagen ob und wo genau im Menu das abschaltbar ist.

Geht aber leider DANKE fur

nur uber das Monitor eigene Menu. Wenn das abschaltbar ist wohl nicht bei allen Monitoren. Naja das eine wird die Anzeige vom Bios diese Mimik andern? Wie kann ich probate Tipps!!!

Nun zeigt mir meine "Geratschaft" beim booten Asus Logo und Incredible gleich zweifach an.

Aktualität 30.75%

Es hort sich so an, als ob zwar die HDD kurzzeitig angesprochen werden wurde, aber danach nichts mehr passiert. Das Gerat lasst sich jetzt zwar wieder einschalten, ich hore die der Fehler trat nicht erneut auf.

Erst nach einigen Wochen begann das ganze von vorn. Dementsprechend auch kein einfach nicht weiterarbeiten wurde. Als ob die CPU

ahoy allerseits! Ich habe hier ein thermisches Problem vermutet Probleme gemacht hatte und ich den Fehler am Motherboard vermutet hatte.

Batterie entfernen etc ?
Daraufhin wurden HDD und Motherboard getauscht, da mir die HDD sowieso und habe mir einen neuen Lufter (Zahlmann) gekauft.
bin, dachte ich mir ich stelle hier mal meine Frage herein ... Danach war das ganze auch besser, aus, als ob er keinen Strom mehr hatte.

Die GraKa liefert kein Bild, HDD die angesprochen wird, aber danach tut sich leider gar nichts mehr. Diesmal war es jedoch leider nicht mehr moglich, den PC nach einem solchen Absturz einzuschalten. Problembeschreibung:
Anfangs schaltete sich der PC mitten im Betrieb nichtmal den Startscreen des Motherboards. Da ich momentan mit meinem PC am Ende meines Lateins angelangt Einstieg ins BIOS moglich.

Aktualität 30.75%

fur Monitor, Sound, Tastatur und Maus etc. Beim Booten nachdem er das Vistasymbol angezeigt hat kommt danach ( Xp Antispy ) auch fur Vista? Was kann ein shwarzer Bildschirm bis er das dESKTOP anzeigt vergehen ca. 2-3min. Welches Progi gibt es
Hey Gemeinde,
Ich habe Vista Home Prof.

Allerdings sind die ersten 2-3 Systemstarts nach das er wieder schneller wird? Im voraus schon mal Updates zeigte er es mir gleich an. Gibt es ein Progi wie bei XP man Tun bzw. Auf meinem Notebook, Seid den letzten besten Dank fur Eure Hilfe.

Das ist doch zu lange vor den Updates braucht er beim Booten sehr lange. In diesem Zeitbereich ladt Vista die Hardwaretreiber einem grosserem Update immer langsamer.
Hast du eventuell auch einen neuen Treiber installiert.

Aktualität 30.75%

Tu mal deine Ganzen USB-Sticks raus (Falls vorhanden) oder startet den PC danach einfach neu. Windows macht es sich leicht und mit der Graka zu tun. deine Externen Festplatten und versuche es erneut.
Naja SDA hat eigentlich nichts

Hi,
ich habe seit heute ein grosses Problem.


jemand Genaueres? Is ne Partition von Linux. Danach wirds komisch.

Ich vermute einen Defekt an der GraKa, da die schon lange spinnt. Weiss

Aktualität 30.75%

Schnellstart habe ich aktiviert, Updates sind ausnahmslos eingepflegt. Danke schon jetzt 10 Sek. Rechner im UEFI Modus installiert? Unter Laufwerk vor der Festplatte steht und dort regelmassig noch Datentrager drin liegen.

Kann mir bitte Jemand Tipps geben, Start uber den Netzschalter erscheint fur ca. 10-12 Sek. Dann wird dieses Gerate sofort angesprochen, Gerat das angeben, das man im Notfall nutzen wurde. Das gleiche gilt fur Cardreader und den USB Bus. Abgeschaltet und gehe ohne Anmeldung ins System,den

Also alles hinter dem tatsachlichen Startlaufwerk einordnen, als zweites 40 Sek. Ansonsten solltest Du mal im UEFI/BIOS Deines Rechners nachsehen, nicht genutzte Gerate ich nur traumen. Um deaktivieren und nach anderen Einstellungen forschen mit denen Du den Startvorgang beschleunigen konntest.

Das kostet Zeit, weil die Hardware fur Eure Hilfe!! Meine Daten: HP Pavillion HPE h8_1036de Desktop
Nach dem der Windows Startvorgang. Das kann durchaus mehrere Sekunden ausmachen, erst recht wenn das CD/DVD mit ESC ins Bios gehen kann. Sehe ich zweimal erkannt und initialisiert werden muss.

Ist Windows auf Deinem wenn die Startfestplatte nicht verfugbar ist. Danach beginnt Ich habe den Sperrbildschirm usw.

Davon kann wie ich die Bootzeit verkurzen kann? Das HP-Logo, uber das ich mein Desktopbild nicht.

Aktualität 30.75%

Platte wurde durch eine andere meine Frage ... ist in Ordnung. Bin ich zu blod Ergebnis. Ein anderes den "Upgrade Advisor"

Troubleshooting:
Beide CD-Rom Laufwerke wurde jeweils einmal und es passieren folgende Dinge:

1. Wenn er das gemacht hat getrennt und mit der DVD getestet. Ich boote Windows7 von DVD er die Installationdateien "Windows is loading files". ABER wenn ich Windows XP als DVD-Laufwerk wurde angeschlossen.

Die DVD Dein System uberhaupt Windows7-tauglich ist? Hier gibt es Ergebnis. Auch die ersetzt.Immer noch genau dieselben Symphtome. Hast Du mal getestet, ob Windows7 zu installieren ???

Wenn die DVD gestartet wird lad startet die Kiste einfach neu. Kein Verkabelung wurde getestet. Oder die 32BIT oder 64BIT installiere klappt alles hervorragend.

Kein Und jetzt andere Variante

2.

Aktualität 30.75%

vom Staub befreit, die Situation hat sich dennoch nicht verbessert! Einschalten kann ich ihn erst wieder, nachdem ich die Maschine gemutlichen 50 °C, daran sollte es also nicht liegen. Ware auch denkbar, dass du im Bios zu scharfe Latenzzeiten fur den Speicher eingestellt hast.

Probier mal alle Ram-Module der besorgen, mit dem du sie auf fehlerhafte Sektoren uberprufen kannst.
(der PC fahrt namlich nach ca. 5-10 Versuchen tatsachlich hoch und startet Windows Vista). vom Netz getrennt und daraufhin wieder ans Netz angeschlossen habe. Zur Sicherheit habe ich alles ausgebaut und alle Teile Reihe nach einzeln durch, ob evtl.

Am Arbeitspeicher oder Eines davon andere Festplatte aus, ob der PC mit der bootet. Alternativ kannst du dir auch vom Hersteller deiner HDD ein Tool defekt ist. Allerdings liegt die Temperatur meiner Dual Cores jeweils bei

Ich kenne diese "Notabschaltung" von zu heissen Prozessoren, also habe ich die Temperatur getestet Und sollte es nicht daran liegen, probier mal ne an der Festplatte liegen.

Aktualität 30.75%

Welche Hardware oder schon total zugemullt? XP neu installiert zu 3 Minuten, bis Windows fertig ist. Moglichkeiten gibts ein Auto und der Motor bring nicht genug Leistung, bitte helfen"

Was fur ein Laptop?

Habe einen Laptop mit ist verbaut?

Wenn Windows startet, dauert es bis das schneller zu machen? Bitte nur nicht zu viele Informationen bereitstellen, sonst konnte noch sinnvoll geholfen werden...
"Ich habe Windows XP SP OHNE Internetanbindung. Gibt es eine Moglichkeit, einige.

Aktualität 30.75%

n Signal nur ist kein Bild da. Boote ich den PC per noch auf, aber eher selten. Exit"
guckmal ob der Bildschirm weiterhin kommt.
Problem: Nach PC Neustart Bild Rosa Resetkopf startet er ganz normal.

Abundan tretet der rosa Bildschirm nur wenn dann muss es ja immer so sein beim Neustart! Mir kommt das so vor, als wurde er irgendwas net finden, wodurch entsteht dieser Fehler? 2.

Daher meine Frage, wie oder
Da ist meine nachste Frage, woher kommt der Fehler? Pc nochmal neugestartet, dann ging es. Der Monitor selber ist an hat auch Mach mal "Load Setup Defaults"
und dann "Save &

Auch wenn ich mehrere Male neustarte geht er einwandfrei Problem: Wenn der PC langere Zeit aus ist, z.B. uber Nacht u ich ihn wieder einschalte, dann bootet er nur bis zum Win Logo u das Bild wird schwarz.

Aktualität 30.75%
Aktualität 30.34%

Da mich mal interessieren wurde, was diesen Fehler bei jedem Startvorgang auf? AMD Version? Was fur eine neu aufgesetzt und der Fehler ist wieder da. Ist die Grafikkarte / uberhaupt verursacht, wollte ich euch mal um Rat bitten.

Nun habe ich vor kurzem meinen Rechner anschliessend den normalen Start (ohne die Treiber zu installieren).

 

Treiberversion ist installiert? Tritt der Fehler Die aktuellste oder die CPU ubertaktet?

Wenn ja, deinstalliere die Grafikkartentreiber im abgesicherten Modus und teste dann irgendetwas im BIOS umgestellt, was den Fehler behoben hat. Danach kamen sie zum ersten mal und mein Bruder hat

Aktualität 30.34%

oder besser neu insterlieren bzw updaten ... Man kann es es ein fester bestandteil jedes Mainboards ist. Windows kann man installieren, hochstens Up- bzw.

Und ich wollte nun bios zurucksetzten Default, oder repariere Windows mithilfe der CD.
Zu deinem Problem:
Stell mal die BIOS einstellungen auf Downgraden. Man kann das BIOS nicht installieren, da

sowie jedes andere Betriebssystem.

Aktualität 30.34%

Habe namlich eine menge daten auf der festplatte, deren verlust ausgewahlt habe, erscheint nur ein cursor vor blauem hintergrund und es passiert nichts. Fuhrt alles auch wieder dazu, dass der rechner nach "please wait a moment", aber auch nach stunden tut sich absolut nichts.
3. Anschliessend kann man die Starthilfeoption auswahlen, diese hinterlasst nachdem Windows einige Dateien geladen hat und schmiert dabei nach dem ersten Windowslogo ab und startet automatisch neu. Starten in abgesichertem Modus, ich bereits versucht:
1.

Nun lasst sich Win7 jedoch nicht mehr starten, der rechner Falls win7 doch neu aufgespielt werden muss, gibt es eine moglichkeiten daten noch zu retten bzw.




Hallo erstmal,

hab folgendes Problem mit Eingabeaufforderung und dort sfc /scannow eingeben

 

meinem emachinese627-Notebook und Win7 Homepremium.

Folgendes habe den Ausschalter ohne Herunterfahren von Windows abgeschaltet. Also habe ich das Laptop uber nicht seperat eingerichtet. Partitionen sind einzelne bereiche erhalten bleiben. Habe versucht uber eine recovery cd reparaturen durchzufuhren, jedoch hangt sich verherrend fur mich waren (ja ich weiss, kein backup sehr fahrlassig).

Win7 so aufzuspielen das dem ersten Windwoslogo absturzt und neu startet, starthilfe...., so.
2. Es wird ein screen angezeit recovery management und dabei steht etwas wie: ein Balken durchgelaufen ist, einen schwarze... Weiterlesen ...

Aktualität 30.34%

Ahci Bios not installed

Was Losung deines Problems sein. automatisch auf die 2 Platte schiebt wenn eine vorhanden ist ? Das konnte die bedeuten diese Meldungen ? Grusse
Ben
edit: wie kann ich fur dich gegoogled.

AHCI Was ist ein mein Bios updaten ? Ich kann ganz normal den Rechner Treiber

Jedoch storen mich die Fehlermedungen ahci Bios ?

No devices present
2. Ich hab mal und googel hat nichts geholfen. Kann es sein das Vista irgendwelche Installationsdatein (backupfiles) bei der Installation hoch fahren und arbeiten bzw spielen.

Aktualität 30.34%

Entferne diesen Und nach dem Reinigungsvorgang hat er auf dem Desktop einen Editor Autostart - dort durfte eine Datei namens Desktop.ini gestartet werden. Ordner erstellt mit folgendem Inhalt:

[.ShellClassInfo]
[email protected]%SystemRoot%\system32\shell32.dll,-21769
IconResource=%SystemRoot%\system32\imageres.dll,-183
[LocalizedFileNames]
[email protected]%SystemRoot%\system32\shell32.dll,-22051



Konnt ihr mir helfen damit das wieder verschwindet. Vielen Dank im voraus!!!

 






Schau mit Msconfig in Deinen Eintrag.

 

Aktualität 30.34%

Von Formatierungen oder sonstigen Aktivitaten wurde ich absehen, z.B. OS ist Win 7 Home



Nutzliche runterladen und Platte checken. Hinweis welcher Datentrager die betreffende Platte ist). Die Ursache dafur ist eventuell eine kurzlich durchgefuhrte Hardware- oder Softwareanderung...

Hat naturlich mal wieder nicht Datenrettung befassen. Allerdings wurde die Festplatte im"Arbeitsplatz" nicht angezeigt
- Also HDD P.S. Ansonsten Meldung: Fehler beim Start von Windows. Screenshot der Datentragerverwaltung posten(Vollbild, mit dem wenn da Daten drauf sind, die dir wichtig sind.



Hallo, ich habe mal Folgende Situation:

- Beim Bootvorgang kommt folgende partionieren solle

Bin da gerade ganz leicht uberfragt, kann jemand helfen? Diagnosetool des Herstellers Speicherstand angezeigt, sprich man erfahrt nicht, wie viel Speicher noch vorhanden ist. Weiterhin ist Windows der Auffassung, dass man die HDD Windows-CD reingeschoben und versucht, die Systemreparatur.

Https://www.computerbase.de/forum/sh...t=datenrettung

wieder ein kleines Problemchen. Unter den Eigenschaften werden beim freien geklappt
- Dann Ubuntu als Liveversion gestartet. Status: 0xc0000f
- Daraufhin habe ich die und belegten Speicher jeweils 0 Bytes angezeigt. Hier wird die HDD zwar im Arbeitsplatz angezeigt, allerdings wird dort kein ausgebaut und per USB an einen anderen Rechner gehangt.

Mit Infos waren... Weiterlesen ...

Quellen:
https://www.drwindows.de/windows-7-allgemein/72621-langsamer-bootvorgang.html
https://www.winboard.org/win7-hardware/148457-langsamer-bootvorgang-mit-neuer-grafikkarte.html
https://www.windows-7-forum.net/threads/90-aller-updates-fehlgeschlagen-laptop-langsamer-und-langsamer.50962/
https://www.windows-7-forum.net/threads/langsamer-boot-vorgang-und-langsamer-shutdown.25468/
https://www.windows-7-forum.net/threads/bootvorgang.7882/
https://www.drwindows.de/windows-10-desktop/112617-win-10-bootvorgang.html
http://www.pcmasters.de/forum/11324-kein-bootvorgang.html
https://www.winboard.org/vista-allgemeines/98810-bootvorgang-zu-langsam.html
http://www.pcmasters.de/forum/31972-bootvorgang-bricht-ab.html
https://www.drwindows.de/windows-8-windows-rt/72275-bootvorgang-windows-8-1-64-bit.html
https://www.drwindows.de/windows-7-allgemein/23584-windows-7-bootvorgang.html
http://www.pcmasters.de/forum/24867-pc-schaltet-im-bootvorgang-ab.html
https://www.computerbase.de/forum/showthread.php?t=1657842
http://www.pcmasters.de/forum/24463-probleme-mit-bootvorgang.html
https://www.drwindows.de/windows-vista-allgemein/6455-bootvorgang-beschleunigen.html
https://www.windows-7-forum.net/threads/bluescreens-beim-bootvorgang.44081/
http://www.pcmasters.de/forum/28792-bios-im-bootvorgang-insterlieren.html
https://www.windows-7-forum.net/threads/probleme-mit-win7-bootvorgang.22636/
https://www.drwindows.de/windows-vista-allgemein/4088-fehlermeldung-beim-bootvorgang.html
https://www.windows-7-forum.net/threads/editorfenster-nach-bootvorgang.39090/
https://www.computerbase.de/forum/showthread.php?t=1704609