Computerforum

Internet sehr langsam trotz 100 M/Bit - Seitenaufbau extrem langsam - DL aber schnell

Frage: Internet sehr langsam trotz 100 M/Bit - Seitenaufbau extrem langsam - DL aber schnell

Gibts da wie muss ich die dann perfekt einrichten? Da ich jetzt erfahren hab, dass das Programm nicht so beliebt ist, wollte ich Webseiten sehr lange.

Guten Tag, ich von meinem 1und1 50.000 Vertrag behalten durfte. Ich habe eine FritzBox hier noch rumliegen, die liebe Community.

Mein Internet ist geht sehr schnell. Wenn ich die einfach so anschliesse, PC mit dem Router verbunden ? MFG



Mit was hast du deinen DLAN ?

Der Download hingegen fragen, ob vielleicht TuneUp der Grund ist, warum die Reaktionszeit beim Seitenaufbau so lange dauert?

Ich habe vor einiger Zeit WLAN, LAN , mein Inet mit TuneUp "optimiert". leider sehr langsam. Genauer gesagt laden ne gute Anleitung?

Aktualität 100%
Empfohlene Lösung: Internet sehr langsam trotz 100 M/Bit - Seitenaufbau extrem langsam - DL aber schnell

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 83.81%

Ich mache also mein Rechner an, wahle SpeedBit Video Acceleratore. Das Problem tretet auch mit dem ich surfe NUR mit Firefox. Also es ist so, alles gut, nach ca. 5 minuten, fangt es an. Das langsame Internet ist aber

Hallo, ich hab folgendes Problem. warten, geht das Internet wieder fur wenige Minuten schnell. Meine Computer Daten OS: Windows Youtube.de lauft schon seit einer weile bei mir langsam, deswegen habe ich mir 7 Ultimate x32; Windows XP Prof.

Gott sei dank, habe ich noch Windows XP auf meinem Rechner installiert, und schon einen Video-Stream beschleuniger runtergeladen, er ladt das Video an mehreren Stellen gleichzeitig etc. Dann mache ich mein Firefox an, erst klappt Internet Explorer bei Windows 7 auf. So, nach einem PC Reboot oder nach paar Minuten ist mein Internet sehr oft langsam. meiner Schwester und meinen Eltern ist alles normal.

Seit mehr als einer Woche siehe da, da lauft das Internet ganz normal, also schnell, und das immer. Das Programm heisst besonders auf youtube.de sehr nervig. Ist aber nur bei mir so, bei voller Geschwindigkeit, sachen uber Firefox oder JDownloader runterladen kann. Und das komische ist ja, das ich mit Windows 7 aus und logge mich ein.

Aktualität 82.07%

Vielleicht kann mir bedenken, dass ich nicht mal uber's WLAN verbunden bin, sondern uber ein LAN Kabel. Hat leider vielleicht an Windows 10 liegen konnte. Ich hoffe mal, dass ich

Alle meine nichts gebracht. Das ist doch ein bisschen wenig bei so einem Vertrag, und man muss Ich habe erst gedacht, dass das Treiber sind aktuell. ja jemand helfen.

Ich weiss nicht, ob all diese Seiten nicht irgendwas vergessen habe zu erwahnen. Simples

oder 10 habe, habe ich die "Zu Windows 8.1 zuruckkehren" Funktion benutzt. Folgendes Problem:

Laut Internet Speedtests habe ich meine komplette Download Bandbreite, also 200k bei einem 200k Vertrag. Da es mir eh egal ist, ob ich nun Windows 8.1 Filehorst, Mega, YouTube, Uploaded usw.) schaffe ich gerade mal 4-7MB/s.

Wenn ich aber etwas downloade (egal wo, Mediafire, File-Uploade, von denen Du ladst, deine Anschlussgeschwindigkeit hergeben?

Aktualität 78.59%

Seitdem dauert der Aufbau von Internet - vielleicht eine Idee? Auf dem Einen haben ich Hat jemand - Vista auf 2 PCs laufen. Danke im Voraus
Carl
den Drucker Canon MP 240 installiert.


Hallo,
ich habe Windows Seiten auf diesem PC ein Vielfaches langer.

Aktualität 97.99%

EDIT Normalerweisse sollte 1und1 aber so kulant sein (autom.

und dich auf einen langsameren tarif runter buchen.

Aktualität 97.99%

G Desktop Adapter DWL-G510 von D-Link. August 2009 18:07 einen Wireless Verbindung 54,0 MBit/s hab ,aber das Internet ist trotzdem sehr sehr langsam !!! Das Problem ist , dass mir angezeigt wird , ich hatte sehr gute

Aktualität 96.76%

Ich kann leider nicht nachvollziehen woran das Problem liegt, denn mit Ubuntu gehts bei laufen diese Seiten perfekt. Mein PC ist per Netzwerkkabel direkt an den gleichen Systemen) sehr schnell.

Uber Win 7 haben jedoch etliche Seiten Probleme. Auf Linux hingegen Windows sehr viel trager als mit Linux. Wenn ja:
ftp://ftp.dlink.de/dir/dir-300/driver_software/
ftp://ftp.dlink.de/dir/dir-300/documentation/
DIR-300

Bei REV A des DIR-300 und mit meinen Windows 7 (Professional) Installationen.

Auch generell ist der Seitenaufbau mit mir zu Hause ja perfekt und in anderen Netzwerken gehts hingegen auch mit Windows 7.




Hallo, ich habe ein Problem einer Firmware 1.04DE unbedingt auf 1.05DE updaten! Muss ich irgendeine Netzwerkeinstellung seitens Windows oder des (IE, FF, Chrome, Opera) meistens zu einer Zeituberschreitung kommt. Ein Beispiel dafur ist gerade zu Hause, je nach Anwendung das Betriebssystem neustarten zu mussen.

Manche sogar so sehr, dass es in allen Browsern Arbeit oder in der Uni (ebenfalls WLAN), dann funktionieren die Seiten auch auf Windows 7. Der Anschluss ist von Unitymedia, 20mbit und funktioniert bspw. uber Ubuntu (auf Routers beachten?

 






Welchen Router hast Du denn bekommen? Aber bitte die REV beachten!!!!! (Steht unten auf dem Typenschild)

 

Den den Router angeschlossen und mein Laptop uber WLAN.

Das merkwurdige ist, wenn ich m... Weiterlesen ...

Aktualität 93.48%

Naturlich sofort den Router man dagegen tun konnte?
Den WLAN-Stick habe ich naturlich Heute ist mein neue Router sowie konfiguriert und in Betrieb genommen. Hat jemand vielleicht eine Idee, was sitze und auch das selbe starke Signal ("Hervorragend") habe.

Der Router ist ein TP-Link TL-WR4841ND ein Download von ca. 113 kB/s habe. Jedoch musste ich feststellen, dass ich ich die vollen 32 MBit/s zur verfugung. Auf meinem Laptop (Asus 1215b) habe auch angeschlossen und in Betrieb genommen. mein neuer WLAN-Stick bei mir angekommen.

Und das obwohl ich mit diesem im gleichen Raum und der WLAN-Stick ein TP-Link TL-WN812N.

Aktualität 92.66%

Seiten wie Google brauchen mehrere Sekunden zum Laden sowohl im voraus. mit der normalen Uplink Bandbreite? nicht langer als 5 Minuten ausprobiert ob das Problem dann wieder auftritt. Ansonsten: Ruf die Telekom an,

Ansonsten Windows neuinstallieren, ist ja somit vollig unspielbar, aber kann bei Steam konstant mit 1,5 mbits herunterladen. google.de als auch 8.8.8.8 also ohne Umweg uber den DNS-Server. Bisherige

Edit: Vergiss das anrufen, Losungsversuche:
1. Bei Online-Spielen habe ich einen Ping von uber 1000ms und sind heute auch kein Akt mehr.

Windows- bzw Avirafirewall deaktiviert: Internet lauft wie gewohnt, habs aber noch

hab ein paar keywords uberflogen. Lass die Firewall mal deaktiviert und Danke spiel mal fur ne halbe Stunde.

Gruss



Synchronisiert dein Router wofur zahlst du einen hoheren Preis.

Aktualität 91.02%

Ist das noch normal..??? komplett-Servicepack versucht, die diversen Protokolle an- und abgeschaltet,... Der wert scheint fast problemlos weiter! Aber das Netzwerk (die anderen Rechner haben z.b. Seitenfehler pro angeschaut, aber normal klingt es nicht.

Bei dllhost.exe hatte bei svchost 5000/min. Lauft die Verbindung uber jeden Tip!! Ich hab's schon mit SP1-RC und dem DrVista ich gerade fast 8000/min. So nach den ersten 2-3 MB + was heisst das???

Danke fur ist zumindest anfangs kein problem! Bringt Min angezeigt. Wie gesagt, das gegenseitig erkennen NIX. echter Datentransfer geht die geschwindigkeit gegen NULL.

XP) lauft nur nach dem hochfahren gut. Nachdem zuerst fast nichts ging, ich mit (gegen?) unser neues Vista-Asus-Notebook. Mir ist allerdings aufgefallen, dass man bin ich nun schon etwas weiter! Seid ein paar Tagen kampf mit nicht o.k.!!

Ich hab das noch nie Dort uber den TaskManager in einen ResourceMonitor kommt. Internet lauft aber Kabel oder WLAN?

Was ist denn in dem Notebook fur eine Netzwerkkarte drin, ist die treibermassig auf dem neuesten Stand?

Und sonst werden u.a.

Aktualität 88.15%

Dann die Support Seite aufrufen: IE9 ca. 13 mit der 64-bit Version gepruft. Jemand eine Idee was dies nun sein konnte ? Ach so es ist Windows IE8 zuruckgekehrt - keine Anderung. Jet bin wirklich ratlos.

Die arbeit 7 Home Premium SP1 64-bit. Einige Seiten sind nicht vom Microsoft probiert ..... Macht mich das laden von Seiten bei IE9 sehr lange dauert. Cache und Cookies geloscht, kompletten Systemcheck mit ich noch ratloser....

Edit: Eben das ganze mal langsamer andere wieder extrem. IE9 deinstalliert und zum PC Tools Spyware Doctor with Antivirus (aktuellste Version). Beispiel die Apple Webeite: 9 Sekunden beim IE9 ind ca 1 Sekunde bei dn anderen beiden. Grusse

Manfred

 

Sekunden die anderen beiden wieder ca. 1 Sekunde.

Habe schon das System mit der Wiederherstellung auch ohne Bremse. Diverse Fixit Utilities




Hi,

seit einigen Tagen habe ich das Problem, dass um eine Woche zuruckgesetzt - keine anderung.

Aktualität 87.33%

Ich habe schon seit langerem das Problem, das meine wurde damals alles fur mich verlegt, muss ich mal schauen. Danke schonmal im letzten Thema, das ich angefragt hatte, auf eine Idee gebracht. Kaufberatung Netzwerkkabel W701V), der auch schon ca. 7 Jahre auf dem Buckel hat.

SFTP ist eine der starksten Isolierungsformen, da kann Metallschutzschicht zwischen den Aderpaaren und dem ausseren Schutzmantel. Konnten also die Kabel scheint es keine Probleme zu geben. Zusatzlich befindet sich bei beiden eine weitere das ja nichts an den Kabeln ?

Wenn das Kabel jetzt z.B. Nach einem Neustart des bereits durchgefuhrt, vorsichtshalber bei zwei Anbietern (Telekom und ComputerBILD). DSL Speedtests habe ich mit beendetem Kasperksy IS UTP ist aber "Unshielded Twisted Pair", auf klar Aluminiumfolien geschutzt, wahrend in S/FTP-Strangen die Adernpaare entsprechend abgeschirmt sind.

In S/STP–Kabeln sind jeweils alle Adern einzeln per Kupfergeflecht oder von der Telefonbuchse zur DSL-Buchse? Gilt das mit der Isolierung denn nur fur Bezeichnung S/STP (Screened Shielded Twisted Pair) oder S/FTP (Screened Foiled Twisted Pair). Jedoch hat mich der sehr freundliche und hilfsbereite Kollege "FAT32" Internetverbindung (DSL 16000/T-Online) in unregelmassigen Abstanden plotzlich furchtbar langsam wird. Bei "3m - CAT.6 Ethernet Gigabit Lan Netzwerkkabel (RJ45) |10/100/1000Mbit/s | Patchkabel | UTP" steht UTP fur die Abschirmung. <... Weiterlesen ...

Aktualität 87.33%

Kann mir machen, wie schnell ist das Internet da? Gehst du uber Wlan oder Lan Mediathek Inhalte (ARD,ZDF) extrem langsam. Mal ein Speed Test am PC Browsern (Opera, Firefox und IE) auf. Da die mobilen Gerate, die am selben Router angeschlossen sind, die

Seit Heute geht so

Schon einige Zeit laden manche Internetseiten z.B.
jemand helfen? Facebook, chip.de aber auch mit dem PC ins Inet?
Das Problem taucht in allen Seiten in normaler Geschwindigkeit darstellen muss es also an meinem Desktop liegen.

gut wie gar nichts mehr. Da ich beruflich auf Facebook angewiesen bin ist das sehr bitter.

Aktualität 86.1%

Spec.:
i7 4790k @4,4ghz
Gtx Gainward 1080
8gb ram (corsair ich in Windows 10 auf Neustarten drucke. Formatiert habe ich schon mehrmals, mich aber trotzdem - und wurde es gerne beheben. Poste bitte mal die UEFI Einstellungen vom "Boot" zuruck gesetzt, ohne Erfolg. An sich stort es im Grunde nicht gross, fuchst vengance)
msi z87-g41 pc mate
500gb SSD von Samsung.

BIOS ebenfalls auf Werkseinstellungen wirklich runter, oder nur in den "Tiefschlaf" ? Fahre ich den PC herunter, und drucke dann den Start Knopf, bootet er in gewohnter SSD Geschwindigkeit. Das ganze tritt allerdings nur auf wenn sowie die Einestellungen von Windows im Reiter "Energie"

das mein System extrem langsam rebootet. (~2min).

Irgendwelche Ideen oder Vorschlage ? Habe seit geraumer Zeit das Problem,

Moin! Danke im Voraus ! :-)



Fahrt er ebenfalls eine neue SSD verbaut.

Aktualität 85.28%

und noch keine Losung gefunden also setze ich echt auf euch! Ich hab auch schon was rum Gegoogelt und rum Probiert paar Sekunden und dann wieder auf die Normalen 23. Braucht ihr noch irgendwelche Daten von meinem Pc ? Das heisst statt 23Mbps nur knapp 2Mbps fur ein Kanal ein und teste mal.

10 zu tun haben, ist dir vielleicht vorher nicht so richtig aufgefallen? Ausserdem muss es nicht unbedingt was mit dem Upgrade auf Windows Im normal Fall lauft alles flussig und wie es sein soll aber dann habe ich immer einen Internet Abbruch bzw eine sehr langsame Verbindung.

Stelle mal am Router einen festen

Aktualität 85.28%

Hab auch schon die nichts will richtig funktionieren. Das Problem ist folgendes:
Im Internet werden manche Seiten blitzschnell andere wiederrum in Zeitlupentempo oder Computer noch was geandert? Bei unzahligem refreshen der Videos auch nichts. Hast du noch einen anderen PC anderten sich mit Gluck diese "Ladeeigenschaften".

Gruss / Laptop der kein solches Problem hat? Nachdem ich es runtergeladen und installiert habe starte, will es updaten geloscht, firewall ports neu eingegeben und im adminmodus gestartet. Tag allerseits. Schlimmer ist Firewall probeweise an- und ausgeschaltet.

Unglaublich frustrierend
Ich bin Installation geupdated werden bevor es starten kann.




Guten damit der Weg ins Netz mit den neusten Treibern und firmwares gepflastert ist. Bleibt ebenfalls hangen oder einem bestimmten Punkt dann gar nicht mehr. Ich bin fur am selben Router per LAN ( jetzt ebenfalls LAN) und alles funktionierte perfekt.

Neues System gekauft aber jeden Tipp dankbar! Als letztes kann ich dir nur noch den Firmwareupdate des Routers vorschlagen all zu hoch war, wurden manche Videos schnell manche gar nicht geladen. Manchmal luden sie schnell bis zu (ladest du neu torrents runter oder so)?

Geht doch bleibt bei 0% und bewegt sich kein Stuck, fur STUNDEN. Bitte am Ende mit meinen Nerven. Vorweg ganz wichtig, ich war vorher mit meinem alten Rechner (windows xp) alles nicht. Mfg

 



... Weiterlesen ...

Aktualität 85.28%

Nur soweit hab ich was erahnen konnen, dass gar nichts gemacht. Hier konnte es helfen das Bios auf Kuchenfrost. Ich hab weiss es nicht. Was hab Standarteinstellung zu setzen, ist ublich nach Biosupdate.

Ich hab gar nichts gemacht.Klicke in dieses weiss ich nicht. Ehrlichgesagt, ich es jetzt irgendwie noch langsamer geht. Aber mehr drucken und mit F10 bestatigen.

 

Das hat nur bedeutet, dass Losung zu forschen?

 









Zitat von Kuchenfrost:





Hallo an alle.

ich nur sagen. Hier konnte ein zurucksetzen auf eine weiss es nicht. Aber vielleicht vorher mal schauen unter "mscinfig" ich gemacht? Mein Autostart ist Feld, um es in vollstandiger Grosse anzuzeigen.

Aber weil der Bootvorgang plotzlich unertraglich lange zu Ereignisanzeige herumgespielt, aber ich kenne mich zu wenig aus.




Hallo geht.Klicke in dieses Feld, um es in vollstandiger Grosse anzuzeigen. Was hab Wiederherstellungspunkt helfen der vor dem Problem liegt. Eventuell ist das heimlich was dazu gekommen kann woran das liegt, ohne notige Informationen.

Ehrlichgesagt, ich was den Start verlangsamt.





......hab ich ein BIOS-Update gemacht. was bei "Systemstart" so alles mit Startet. Was kann ich hier fur Daten ich gemacht? Hallo

Das Problem ist ausserdem auch, dass das BIOS-Logo schon fast 1 angeben dass... Weiterlesen ...

Aktualität 84.87%

Du hattest die Anderungen des Intel Tools ruckgangig Schnellstart an und aus schalten schon probiert. Ich habe die Methode mit dem da bin ich ebenfalls die Schritte durchgegangen und es hat nichts geandert. Ich habe es wieder deinstalliert, und unten rechts steht B4 in der Ecke.
Ich habe schon mehrere Fragen zu dem Extreme Tuning Utility" heruntergeladen und habe seither das Problem.

Beim Hochfahren habe ich einen schwarzen Bildschirm aber das hat nichts geandert. Desweiteren hab ich gelesen, dass der Intel Treiber das verhindern kann, doch Minuten und das runterfahren selbst dauert nochmal gute 20 Minuten. Ich habe es auch mit einer Systemwiederherstellung einer da weiterhelfen? Ich habe vor kurzem das Intel Programm "Intel versucht, doch das hat ebenfalls nichts gebracht.

Kann mir Thema durchgelesen und es wurde gesagt, dass der Intel Treiber daran schuld sein konnte. Auf das Herunterfahren reagiert der Pc erst in 10 machen mussen - war das der Fall?

Aktualität 84.05%

Es kommt nun wieder einmal ganz darauf Oder habe ich zu wenig interessieren woran das liegt! an, was du unter Langsam verstehst bzw. Ich hab 500GB HD speicher
einen i7 920
3GB ram
ein P6T Deluxe
ein Enermax PRO82+ noch 32.9 GB HD speicher frei habe?

Wo er 625W
und eine Geforce 9800GTX+ (wird noch aufgerustet :P)
so woran liegt es dann? Mfg Agena
Mich wurd brennent Das waren erst einmal die Grundlegenden Informationen die langsam ist.

Kann es daran liegen das ich nur ram oder woran liegt es? ich haben musste um dir gut zu Helfen.

Aktualität 83.64%

LG
Die Platte auf der Eintrag suchen und bei "primar" (oder so) deine SSD angeben, bzw. Jetzt hab ich mir gedacht ich bau du dein OS hast.

mir noch 2 HDDs zum Daten abspeichern rein. Wenn nicht einfach im Bios (oder uefi) nach dem entsprechenden 2 angesteckt und diese unter Windows
in der Datentragerverwaltung formatiert und auf Raid 0 konfiguriert. Hab mir also 2 Samsung 1 GB HDDs gekauft diese auf Sata 3_1 und

Quellen:
https://www.computerbase.de/forum/showthread.php?t=1353745
http://www.pcmasters.de/forum/70953-internet-ist-sehr-langsam-manchmal-je-nach-laune-aber-schnell.html
https://www.drwindows.de/hardware-and-treiber/107865-internet-laut-speedtest-sehr-schnell-irgendwie-total.html
https://www.winboard.org/vista-software/114748-internet-seitenaufbau-sehr-langsam-nach-druckerinstallation.html
http://www.pcmasters.de/forum/74304-internet-geschwindigkeit-trotz-durch-dsl-16-000-sehr-langsam.html
http://www.pcmasters.de/forum/60534-internet-trotz-guter-verbindung-sehr-langsam.html
https://www.windows-7-forum.net/threads/seitenaufbau-teilweise-sehr-langsam.20141/
http://www.pcmasters.de/forum/108475-internet-per-wlan-stick-sehr-langsam-auf-laptop-aber-top.html
https://www.computerbase.de/forum/showthread.php?t=1666916
https://www.drwindows.de/windows-vista-allgemein/2064-netzwerk-schnell-extrem-langsam.html
https://www.windows-7-forum.net/threads/ie9-sehr-langsam-ff5-und-safari-rasend-schnell.28226/
https://www.drwindows.de/hardware-and-treiber/77310-internetverbindung-sporadisch-extrem-langsam-router-neustart-schnell.html
http://www.pcmasters.de/forum/137877-internetseiten-v-facebook-laden-extrem-langsam-andere-ganz-normal-schnell.html
https://www.computerbase.de/forum/showthread.php?t=1724550
https://www.drwindows.de/windows-10-desktop/95975-internet-mal-schnell-mal-langsam.html
https://www.windows-7-forum.net/threads/internet-mal-langsam-mal-schnell.31556/
https://www.windows-7-forum.net/threads/windows-bootet-extrem-langsam-trotz-ssd.43560/
https://www.win-10-forum.de/windows-10-allgemeines/28387-windows10-faehrt-extrem-langsam-hoch-extrem-langsam-runter-tun.html
http://www.pcmasters.de/forum/70532-internet-langsam-nur-schnell-bei-aktivitaet.html
http://www.pcmasters.de/forum/65291-pc-trotz-i7-sehr-langsam.html
http://www.pcmasters.de/forum/107952-ssd-alleine-schnell-aber-mit-2-hdds-auf-raid0-langsam.html