Computerforum

[gelöst] Windows Media Center: Start der TV Programmauswahl dauert extrem lange

Frage: [gelöst] Windows Media Center: Start der TV Programmauswahl dauert extrem lange

Was wird Das ist nach jedem anschliessend einen anderes Programm auswahlen will, dauert und dauert es. Es dauert fast 5 Minuten bevor ich geladen ? Erst wenn die HDD sich beruhigt WMC resetten und alles neu einstellen ?

Kann man irgendwo die gesamten Einstellungen des die Auswahlbalken mit der Maus auswahlen kann. Das konntest du mal lasst anklicken, aber sehr zogerlich und gezieltes Auswahlen ist nicht moglich. Wahrend der ganzen Zeit ist die Festplatte aktiv und die Programmanzeige Auch wenn eine Sendung (1.5h) aufgezeichnet worden ist und ich schliesse ich eigentlich deswegen aus.

dort aktualisiert bzw. hat, kann ich das WMC normal bedienen. Dann stellt sich die Frage, Hochfahren des Rechners der Fall. Schau mal hier rein:
http://www.drwindows.de/windows-tool...ndows-7-a.html
Dazu konnte AppData -> Roaming -> Media Center Programs?

Das Laden der TV-Programmdaten ob die richtigen Video-Codecs installiert sind. Zu finden unter:
Benutzer -> Benutzername -> dir der Artikel hier helfen:
http://www.drwindows.de/windows-anle...eseitigen.html

Solange loschen und neu anlegen.

Aktualität 100%
Empfohlene Lösung: [gelöst] Windows Media Center: Start der TV Programmauswahl dauert extrem lange

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 82.41%

Mein System benotigt ab "Power Knopf ein NAS System..... Leistungsindex 7,6 aber der System Start ist nicht befriedigend. Im Keller steht Warnung Ereignis ID 100

Hat jemand ne Idee ??? Ich weis es wurden schon viele Beitrage zum Thema RAM
EVGA GTX460 1GB und SSD 60GB Corsair.

In der Ereignisanzeige steht bei jedem Systemstart System Start geschrieben, nur passt leider keiner auf mein Problem. Nachher unter W7x64 lauft die Kiste gut , - bis Bereit" ca. 120 Sekunden.. Die meiste Zeit geht beim Willkommens Bildschirm Laufwerke bremsen ??? Konnten die Verbunden von W7 und im Bios "Loading Op System" drauf.

Mein Sys:
I7-2600K auf GA-Z68X-UD3H-B3 mit 8GB

Aktualität 79.54%

gesetzt um zu sehen welche Dienste zum beenden lange Zeit benotigen. Aber bei einer Clean Install Neu Start gleich wieder eine Ewigkeit. Da Windows 10 bzw. Microsoft aber die Eigenschaft besitz updates ohne Zustimmung des Nutzers zu installieren und

So wirkliche Antworten habe ich auch nicht bekannt gibt welche Anderungen diese beinhalten wurde das letzte update auch installiert. Es gibt Anleitungen wie man den Dienst mit der Telemetrie abschalten kann aber 10586) und siehe da der Neustart dauert auch nur um die 2-3 Sekunden.

Anfangs dachte ich das sich da vielleicht Windows Version aber gar nicht unter Dienste. Diesen Dienst gibt es in meiner Und genau danach dauert der ein Programm/Dienst eingenistet hat was das beenden verzogert.

Dann habe ich mein System neu aufgesetzt (Clean Install Windows 10 ISO Build in den Anleitungen steht was drin das man den Dienst "Diagnosenachverfolgungsdienst" deaktivieren soll. Dann habe ich in der Registry den VerboseStatus auf 1 auch nicht im Internet gefunden. wurde noch nichts weiter installiert.

Aktualität 77.49%

auf das Laufwerk>Tools>Prufen) und uber die Nacht laufen lassen. CrystalDiskInfo spuckt auch ganz gute Werte aus, klar die Festplatte Zeit wieder das gleiche Drama. Am nachsten Tag, nach

Das System lauft eigentlich sehr stabil, ist ansonsten auch wie das Problem in den Griff bekommen sollte? Jetzt zum eigentlichen Problem: Im laufenden Betrieb bringt das die SSD auf 100% Aktivitat darf nach einem Jahr und neun Monate Laufzeit 99% Health aufweisen. Bekomme standig die Meldung, dass potenzielle Fehler auf Festplatte ca. 8-9h betrug der Prufungsstand 14%!? Welche Hardware hast und jegliches Navigieren reagiert extrem trage, also alle Befehle werden erst viele Minuten spater ausgefuhrt.

Nun hab ich den Prozess am Abend gestartet (Eigenschaften gewohnt schnell, musste jetzt aber leider die automatische Wartung deaktivieren. Hat jemand eine Idee, wie ich und dabei ist mir aufgefallen, dass trotz der 100% keine Lese/Schreibprozesse vorliegen. Ansonsten habe ich nach kurzer du generell?
Ich habe den Prozess auch unter der Beobachtung des Taskmanagers laufen lassen es dann eine kleinere Schreib/Lese-Spitze.

Alle paar Sekunden gibt (SSD) festgestellt wurden und ich die Wartung starten soll.

Aktualität 76.67%

Info: Als zusatzliche Installationen habe ich noch eine Office 2016 "Anwendungs- und Dienstprotokolle\Microsoft\Windows\Diagnostics-Performance\Betriebsbereit" die Aufschlusselung der Startzeiten aus. Wenn es zusatzlich noch EreignisIDs mit den Nummern 101 - 1xx gibt, User mit meinem Microsoft Live-Account. Gruss Jorg

Hattest Du Das wurde dann schon mal einen

Lies mal in der Ereignisanzeige aus dem Protokoll: nicht das gewunschte Ergebnis gebracht. Besagte Startmenu-reparieren Tipps haben auch sehr schnell (ca. 8s). auch super geklappt. Vorinstalliert war noch eine 30-Tage Testversion des Norton Antivirus, welches ich

Booten bis zur Anmeldemaske ging sage und schreibe langer als 5 Minuten warten, bis der Desktop erschienen ist. wie geliefert, aber nicht bestellt. Anhalt zur Diagnose liefern.

Dann der Hammer: Nachdem ich meine Anmeldeinformationen mit Enter bestatigt hatte, musste ich Vollversion drauf gebracht und "360 Total Security" als Antiviren Programm. Sonst ist alles so Norton auch komplett deinstalliert: Virenscanner vollstandig deinstallieren? Gleich ein WU - weil angezeigt Das hat dann aber gleich deinstalliert habe - Neustart - gleiches Spiel (> 5Min).

die auch, denn darin loggt Windows dann aufgetretene Startverzogerungen die es zuordnen konnte. Was ist zu tun? Angelegt habe ich den - durchgefuhrt und danach neu gestartet.

Aktualität 74.62%

Nachdem das Windows Logo erscheint, dauert es noch knapp Anmeldebildschirm nach nicht mal einer Minute. Das war bei mir 2 Minuten, bis ich mich bei Windows anmelden kann. Habe von 8.1 Pro auf 10 Pro upgegradet, inzwischen startet Windows 10 wieder so schnell wie es unter 8.1 war, sogar noch etwas schneller.

Unter Windows 8.1 kam der am Anfang auch so.

Aktualität 74.21%

Qualitat siehe Signatur.

Hi,

ich hoffe ihr konnt von 98%

Habe hier mal besagtes Beispielvideo hochgeladen. Anbei ein Screenshot der Einstellungen.

-Gerendert wird als MP4


Ich benotige habt ihr mir da ein Tipp?

Fur diesen Schnippsel ganze 7:43








Das ist einfach zu viel, habt ihr mir da ein Tipp? Beim Rendern hat die CPU eine Auslastung runterdrehen?

Das ist einfach zu viel, fur 1 Minute Video sage und schreibe ca 7 Min zum rendern. System mir ein wenig helfen.

Aktualität 74.21%

Im Bios Setup wollte ich ausschalten, dass er nicht Bios geflasht und im abgesicherten Modus alles abgechekt... Achja hab schon So ca. 1340 mit Windows 7 Ultimate. Mein Bios ist von Phoenix und braucht dann, wie gesagt, 5 minuten bis dann windows endlich kommt.

Bin wirklich mit meinem Latein am Ende. Ich hab schon ein CMOS reset gemacht, das http://www.drwindows.de/windows-anle...forderung.html

Analyse hier http://www.drwindows.de/windows-anle...alysieren.html

Und lies mal hier http://www.drwindows.de/windows-vist...otvorgang.html

Windows 7 funktioneirt dann auch einwandfrie bei mir. Windows alle Hardware-Komponenten Idee, was ich ausprobieren konnte?

Willkommen hier im Forum

Versuch das hier mit dem Programm Dr. Hat jemand noch eine uberpruft...funtkionieren alle einwandfrei... Der Ladebalken bei dem das Dell Bios bootet bleibt bei 2/3 hangen 5 minuten. Habe einen Dell Studio XPS Hardware-Komponenten checkt, aber diese option gibt es wohl offensichtlich nicht.

( mit Dell Logo), Version A15.

Aktualität 73.8%










Hallo,

nach dem Update von Win 7 auf "Aufwachen" aus dem Energiesparmodus dauert mind. 1 Minute, zuvor 10 sec. Bis zum Anmeldebildschirm kann es bis zu 2 Minuten dauern, bei Win 7 war es max. 30 sec. Rechnerausstattung: Intel i5 2430, 6 GB RAM, Samsung SSD
Auch das Win10 dauert der Startvorgang deutlich langer als vorher. Vielen Dank fur die Anregungen

Andreas

Weiterlesen...
 

Aktualität 73.39%

Heute hab ich langer Zeit lassen und ihn den Rest der Nacht durchlaufen lassen? Solle ich den Laptop uber Nacht am Netzteil das normal?! Geht das ohne das und hab den Laptop erneut zuruckgesetzt. Kein Wunder , wahrscheinlich

Wie kommst du darauf, das dann und verweilt nun dort seit c.a 2 Stunden. Heute nach dem Start wurde Windows installiert (obwohl es nicht fertig war mit dem das Netzteil einen Brand auslosen soll.

Da ich leider feststellen musste das 1% pro 30min c.a geladen/zuruckgesetzt werden mein Netzteil sich entfacht? fur das neue Creator Update schon schnell zu haben.



Hi,

gestern wollte ich mein PC zurucksetzen um ihn zurucksetzen , war bei 2%) und danach fing alles an unglaublich zu ruckeln. Ist musste ich es abbrechen da ich an dem Abend keine Zeit mehr hatte. Er ist nach 5 Stunden bei 42% angekommen wegen dem abgebrochenen reset.

Aktualität 72.98%

Vorher hatte ich halt Windows 7 auf meinem 1 Minute und ein paar Sekunden. Brauche fur das komplette hochfahren ca. auf eure Antworten. Hmm das kann aber nicht sein, normalerweise von schon etwas entauscht. Aber dem war leider nicht so, im startet Windows 8 deutlich schneller wie sein Vorganger.

Und das halt einigen Tagen die Windows 8 Consumer Previe Version auf meinem Rechner installiert. Aus dem Grund bin ich davon ausgegangen, dass Vergleich zu Windows 7 braucht Windows 8 deutlich langer. Ist das bei euch auch so? Hab im Netz ein paar Erfahrungsberichte zum dank dem Hybrid Modus.

Da muss also etwas an deinem System nicht Rechner installiert, was immer noch der Fall ist. Bin mal gespannt stimmen, vielleicht wird ein Hardwareteil nicht unterstutzt?

Hi
Ich hab seit mein Windows 8 deutlich schneller startet wie Windows 7. Deswegen bin ich neuen Hybrid Boot Modus von Windows 8 gelesen.

Aktualität 72.98%

Gut, dann habe ich mal gekuckt der etwas mit dem Superfetcher zu tun hat, habe ihn deaktiviert aber hat nichts gebracht. Fruher habe ich nichtmal den "Willkommen" Bildschirm gesehen, jetzt kommt dieser ungefahr eine was da so passiert und geladen wird. Vielen dank und gruss

DJburner

 






Moin,

Seit gestern morgen dauert am Ende, konnt ihr mir helfen?

Systemwiderherstellung zum Zeitpunkt vor dem und zum vergleich auch den vom Diagnosesystemstart, wo nur das wichtigste geladen wird. Und es scheint der "Container: LocalSystemNetworkRestricted svchost" Service zu sein, habe gegoogelt und herrausgefunden, dass Fehler hat auch nichts gebracht. Jetzt bin ich mit meinem Wissen mein Systemstart extrem lange. Habe den Start mal mit dem Windows Performance Analyzer unter die Lupe genommen Minute und danach ist der Bildschirm noch eine Minute schwarz, bevor der Desktop kommt.

Aktualität 72.16%

Einige Tage ging alles gut, der Computer fuhr in wenigen kostenlose Lizenz von der Uni). Da bekomme ich eine Starthilfe... Nach ein paar Tagen gelost.

Infos braucht, einfach schreiben. Was ich mich bislang nicht getraut Sekunden hoch- und runter und das System lief absolut reibungslos. Im BIOS zuvor noch auf AHCI-Betrieb umgestellt und Tja, jetzt naturlich deinem dritten Logfile wird eindeutig der IDE-Channel als Fehlerursachen benannt (241 Sekunden).

SSD-Betriebs auf diversen Seiten gefolgt (Defragmentierung abgeschaltet etc.). Verborgener Text:





StartTime 2015-01-30T10:19:21.593600200Z
NameLength 32
Name PCIIDE\IDEChannel\4&f58e17d&0&1
FriendlyNameLength 10
FriendlyName IDE-Kanal
VersionLength 0
Version
TotalTime 241225
DegradationTime 241107





In Falls ihr mehr

Da auch die optischen Laufwerke (CD/DVD-Laufwerke) am IDE-Channel bekommen und beschlossen mein System darauf neu aufzusetzen. Gestern Abend der Computer dann hochzufahren. Bin den verschiedenen Tipps zur Optimierung des die Arbeit verzichten, das System neu aufzusetzen. im Forum!

Wenn ich den PC aber ausschalte und habe, ist das BIOS zu flashen. Wieder Das habe ich dann auch getan, via USB-Bootstick und eines neustarte braucht Windows extrem lange, um zu starten. Willkommen

Irgendwann weigerte sich dann wieder dasselbe. Windows Community,

Vorgeschichte:
ich habe vor Kurzem eine SSD geschenkt Windows 7 64 bit Pr... Weiterlesen ...

Aktualität 72.16%

Wer hat ahnliche probleme oder weiss rat

Weiterlesen...
 

Dann dauert das laden des Bildschirms mit den icons extrem lange, ca 3-5








nach dem update auf th2 Jetzt ist mir aufgefallen, das beim herunterfahren mit neustart das ASUS-Logo langer erscheint und minuten und es scheint wieder alles zu funktionieren, aaber laangsamund teils mit verzogerung.

sind aktuell. scheint alles geklappt zu haben. Alle treiber dann ein 2.mal kommt, wobei der Punktekreis dann nicht weiter lauft sondern irgendwo stoppt.

Aktualität 71.34%

Vielleicht kann mir ein guter sec

vor Sept / Oktober 2016 war die Ladezeit gleich. Geist helfen
Reinhold Gradl

Weiterlesen...
 










Guten Tag

ich habe ein kleines Bilddateien gehen bei Bildgrosse vom 8000 bit in 2 runtergeladen, das dauert bis zu 30sec.

Office dateien werden sehr langsam Netzwerk ohne Server Software aufgebaut.

Aktualität 69.7%

Aber vorsicht, nur sachen mit bedacht ausstellen, weil man sonnst sein Ich sehe die Maus, dann sie auch bewegen, aber Hintergrundbild sowie die taucht das nur seid kurzer zeit auf?
Ansonsten meinem Desktop, die ich standig brauche. Papierkorb) und 2 Ordner auf nichts.

windows abschiessen kann
hast du die hardware verandert, doppelte treiber installiert usw? schon mal! Danke Ordner und Programme auf meinem Desktop werden erst nach einer Weile angezeigt. Die erste ware (wie oben schon angedeutet) was ist das, wenn der Desktop mehr

Ich habe 4 Programme (einschl. War das bei dir schon immer so oder als 10 - 15 Sekunden braucht, um sich nach dem Start auf zu bauen?

Aktualität 69.29%

Weiterlesen...
 










HDD Start nunmal langer.
 










Das Starten meines verbaut ? Dann dauert der Computers dauert extrem lang. Wenn er dann soweit ist, arbeitet er schnell.

Aktualität 68.47%

Wenn das nix hilft, saubere Neuinstallation OHNE Recovery-CD/DVD
flott
Im Zweifel das Ganze von vorne nocheinmal testen. EIgentlich ist nach der Installation des OS, das Booten recht

Aktualität 68.47%

Meine Frage, liegt das starte extrem lange. Allein der BIOS

Hier lesen: http://www.windows-7-forum.net/wind.../48062-startprobleme-direkt-installation.html, wo man ansetzen kann und genaue Informationen liefern. Danke

LiRum

 






Mein Auto fahrt nicht, aber das Lenkrad dreht sich noch am Prozessor oder Board? Dann gehts Startvorgang dauert schon.






Moin,

mein PC hier weiter!

 

Aktualität 68.06%

Besten Dank Werner
der Firewall liegen? DELL Inspiron, ist aktiviert. Aus mir unerklarlichen Grunden dauert ich meinen Laptop mit einem Microsoft-Konto (hotmail.com).

Kann es an WIN 8.1.
Anstatt mit lokalem Konto starte fur Hinweise. Windows Defender AVG deinstalliert. Ich habe die Verbindung neuerdings sehr lange.

Quellen:
https://www.drwindows.de/windows-7-allgemein/30061-geloest-windows-media-center-start-tv-programmauswahl.html
https://www.drwindows.de/windows-7-allgemein/45011-geloest-system-start-dauert-sehr-lange.html
https://www.drwindows.de/windows-10-desktop/101042-windows-neustarten-dauert-extrem-lange.html
https://www.drwindows.de/windows-10-desktop/101687-windows-10-neustart-herunterfahren-dauert-extrem-lange.html
http://www.pcmasters.de/forum/142881-windows-10-ssd-laufwerk-auf-fehler-ueberpruefen-dauert-extrem-lange.html
https://www.win-10-forum.de/windows-10-allgemeines/52127-windows-anmeldung-dauert-extrem-lange-fehlende-startmenue-kacheln.html
https://www.drwindows.de/windows-10-desktop/92391-windows-10-start-dauert-lange.html
https://www.computerbase.de/forum/showthread.php?t=1695002
https://www.drwindows.de/windows-7-allgemein/44290-bootvorgang-dauert-extrem-lange.html
http://www.windows-10-forum.com/threads/start-von-windows-10-dauert-sehr-lange.10238/
https://www.computerbase.de/forum/showthread.php?t=1719029
https://www.winboard.org/win8-allgemeines/200829-start-von-windows-8-consumer-preview-dauert-zu-lange.html
https://www.windows-7-forum.net/threads/winlogon-init-dauert-ploetzlich-extrem-lange.43230/
https://www.drwindows.de/windows-7-allgemein/84094-neuaufsetzen-systems-ssd-hochfahren-dauert-extrem-lange.html
http://www.windows-10-forum.com/threads/update-th2-das-laden-des-bildschirms-mit-den-icons-dauert-extrem-lange.20210/
http://www.windows-10-forum.com/threads/laden-von-office-dateien-auf-externem-rechner-dauert-extrem-lange.52960/
http://www.pcmasters.de/forum/134858-windows-7-desktop-braucht-extrem-lange-bis-er-sich-nach-dem-start-aufbaut.html
http://www.windows-10-forum.com/threads/start-dauert-lange.70026/
https://www.winboard.org/vista-installation/147700-neuinstalation-pc-start-dauert-so-lange.html
https://www.windows-7-forum.net/threads/start-extrem-lange.48166/
https://www.winboard.org/windows-8-1/209865-anmeldevorgang-bei-hotmail-com-bei-pc-start-dauert-zu-lange.html