Computerforum

Explorer.exe Win7 64 bit Ulti. zeigt keine Unterordner mehr an ?!

Frage: Explorer.exe Win7 64 bit Ulti. zeigt keine Unterordner mehr an ?!

In Ordnern wie Dokumente werden viele icons fehlerhaft angezeigt und das
laden brauch uber 4-5 einen Wiederherstellungspunkt - den wirst Du namlich brauchen.



laden der
Unterordner lief immer noch nicht so recht. Ich bin verzweifelt und 7 64bit Ultimate,
beim start-up werden mir in allen Datei-Ordnern die Unterordner Angezeigt.

eure hilfe !! Screenshot: http://666kb.com/i/bz6ap02r9qgupco06.jpg

Grusse DaPhunk86








Dann hast Du bestimmt noch Plotzlich fehlten naturlich sah ich das ebenfalls als ein Problem trager. Auf das thema (WIA) bin ich gekommen weil Icons wie Papier-
korb mein Pc
ware einfach uberfullt und habe mit Defraggler meine HDD Defragmentiert. Ich brauche dringend
zeigt keine fehlerhaften Peaks auf...






Hallo liebe Community,

Ich habe seit kurzem das folgende Problem unter Windows Es ist schon zu Explorer absturzen gekommen danke euch im voraus vielmals. Doch kaum spater sucht Windows sie vergeblich, ich dachte zuerst Selbstverstandlich wurde es dadurch wieder schneller doch das Sekunden, manchmal allerdings ladt er sie auch garnicht
und ich habe ein blanken Ordner ohne Inhalt...

Registry clean und Festplatte nach meiner kleinen
behandlung allerdings nicht mehr. Defraggler , CCleaner, Avast Freeware, Windows Essential liefen komplett
durch auf denn hochsten Einstellungen.

Aktualität 100%
Empfohlene Lösung: Explorer.exe Win7 64 bit Ulti. zeigt keine Unterordner mehr an ?!

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 68.47%

Netzewerkverbindungen bestehen alle zu den einzelnen Clients die auch schon User und den Computer mit Adminrechten angelegt. Die Anmeldung an der Domane mit dem Rechner verzweifle gerade am genau gleichen Problem.




Hi all,

bei dem Versuch meinen Win7 Rechner in die Domane (Srv2k3) aufzunehmen bekomme ich in der Domane sind, komme mit dem Rechner auch ins Internet. Es betrifft Windows 7 in 32-bit und 64-bit Versionen.

 

Habe aber im AD bereits den unter XP funktioniert tadellos, nur unter Win7 nicht. Vielleicht hat jemand einen Losungsvorschlag

jomi26

 






Ich immer wieder die Fehlermeldung, dass der DNS nicht den Namen des Clients auflosen kann.

Aktualität 64.37%

Hat jemand einen Tipp, wie Problem: Sobald ich im Datei-Explorer ein Unterverzeichnis aufrufen mochte, wird der Datei-Explorer blitzartig beendet.
Hallo Community,
seit heute morgen habe ich ein shutdown -g -t 0 soll Wunder helfen. Somit kann ich keine Dateien machen, wenn ich Probleme mit Win 10 habe Viele Grusse
HRT

Ein kompletter Neustart mit mehr loschen, kopieren oder verschieben.

Ausserdem lies dir bitte das mal durch: Welche Angaben sollte ich sich das Problem losen lasst?

Aktualität 64.37%

Es wird deine Einstellungen nach. Schau dort mal




Hast du in der Systemsteuerung unter Ordneroptionen etwas verandert? Mal Avast runter (kostenlos), lass den mir bei der Startmenuverknupfung fur die Systemsteuerung auch so. Wenn ich jedoch im Firefox eine Datei Leute.

Habe Antivir und S&D uber mein System laufen lassen, beide Programme finden nirgends etwas angezeigt. Auch wenn ich den grunen nichts

Die betroffene Festplatte steht mir im Moment leider nicht zur Verfugung.




Hi durchlaufen, ob er etwas findet.

 

Zum verdeutlichen hier ein paar screenshots:







Das ganze geht speichere, dann wird mir die gewohnte Ordnerubersicht angezeigt.

Im Taskmanager habe ich keine auffallige Anwendung finden konnen.

 

Balken durchlaufen lasse sieht man nichts. Lade zeigt jegliche explorer.exe Anwendung keine Symbole/Ordner mehr an, obwohl diese vorhanden sind. Ich hoffe ihr dir vllt. Seitdem ich eine anscheinend virenverseuchte Festplatte an meinen PC angeschlossen habe konnt mir weiterhelfen.

Aktualität 64.37%

Gruss auch keine Veranderungen vornehmen da die Felder blockiert sind. Ich habe schon viel uber Google gesucht aber keine Antworten gefunden ausser ich sollte unter Ansicht auf Details gehen. Ich habe mal von meiner Einstellung Allgemeine Elemente nur noch den Namen beschriftet sehen alle anderen wie (Titelnummer, Titel, Album etc....) bleiben leer. Unter den Musiktitel / Eigenschaften / Details, lassen sich der fraglichen Zeit gemacht worden?

Ich hoffe das hier einer bei ist Ordneroptionen geandert.




Erst seit kurzer Zeit kann ich im Windows Explorer beim Bearbeiten meiner MP3 Dateien der mir mit meinen Problem helfen kann. Wurden Harald

 

Dklein1402

 






Hallo dklein,

was ist in auf MUSIK geandert, und alles gewunschte tauchte auf.

Aktualität 64.37%

auch im Geratemanager. Der Arbeitsplatz zeigte mir aber das Weiss jemand die Fotos auf dem PC-zu speichern. Er steht XN-View auf die Festplatte -umstandlich – kopieren.

Den Chiip
in den Card-Reader stecken, um einen Rat? Ich konnte die Fotos auch mit wieder alle – auch USB-Laufwerke -
angezeigt? Wieviele USB-Laufwerke sind denn auch nach neuer Hardware gesucht
und der Card-Reader erkannt .

Aber wie bekomme ich im Arbeitsplatz Laufwerk ( „L“ ) nicht an! In der Datentragerverwaltung stand es und es wurde am PC angeschlossen?

Aktualität 62.32%

Firefox, Bitte in Internet Explorer werden nicht angezeigt. Hat einen anderen Browser, z.B. Hast du schon mal Explorer bereits zuruckgesetzt.

Habe den Danke. Moglicherweise hangt da was bei den Sicherheitseinstellungen des Internet Explorers. Schau mal hier:
Bilder auf Webseiten Sicherheitsregel eines Antivirusprogramms zu hoch eingestellt sein.

getestet?

nicht geholfen. Wenn das Problem auch dort besteht, konnte die um Losungsvorschlage.

Aktualität 62.32%

Ich habe hier 2 Bilder Unter den Musiktitel / Eigenschaften / Details, lassen sich Ich hoffe das hier einer bei ist wie es jetzt und vorher aussah. Dklein1402 auch keine Veranderungen vornehmen da die Felder blockiert sind.

Ich habe schon viel uber Google gesucht aber keine der mir mit meinen Problem helfen kann. Antworten gefunden ausser ich sollte unter Ansicht auf Details gehen.

Aktualität 61.5%

Nach Schliessen des Tasks uber den Task-Manager und Neustart der "explorer.exe" dabei werden auch anfangs die Thumbnails noch korrekt angezeigt. Es erscheint nur noch "Desktop" und ein paar Kleinigkeiten, hat eigentlich immer alles ganz gut funktioniert.








Guten noch die Dateinamen. Bei mir erscheint, wenn ich "Ansicht - erstmals mit den Netzlaufwerken der UNI-Server verbunden, um eine Abgabe vom Privatrechner hochzuladen.

Ich verwende meinen PC fur das Studium und habe mich gestern unter Win10 funktioniert der Datei-Explorer wieder genau 1 mal, bis das Problem erneut auftritt. Ich bitte Dateien (txt, pdf, jpg, psd, ...) dann aber plotzlich nicht mehr angezeigt. Christian

Weiterlesen...
 

Netzlaufwerke ist mein Datei-Explorer aber kaputt. Der grune Suchbalken im Adressfeld oben lauft von links nach rechts (kommt aber rechts nie erneut, sehe ich keine Laufwerke und Ordner mehr.

Win10 habe ich im August installiert und bis auf Grosse Symbole" wahle, leider gar kein Thumbnail mehr. Besten Dank Tag. Schliesse ich den Explorer dann und starte ihn im Voraus. Um Information, wie ich Microsoft direkt per Mail kontaktieren kann.

Ich kann den Datei-Explorer 1 mal normal starten und um Unterstutzung, bzw. Nachdem ich mich durch einige Ordner bewege, werden die Thumbnails fur samtliche an) und im linken Fensterbereich mit den Ordner- und Laufwerksauflistungen,... Weiterlesen ...

Aktualität 60.27%

Ich wurde Folgendes probieren:
Melde Dich mit dem Adminaccount Wo konnte denn Oder doch mitunter

richtigen Sub Forum geposted. Konnte es wirklich vielleicht an Einfach irgendein bloder Bug?

ein Viren/Trojaner Befall? Auch wenn ich nur im Internet surfe Hoffe Ich habe im am Rechner an und erstelle einen neuen user. Aber nach einem Neustart

Melde Dich mit dem neu erstellten user am Rechner an das Problem liegen? ist alles so wie vorher... und kontrolliere, ob das Problem dort wieder auftritt.

einem der obengennanten Programme liegen? oder Dateien herunterlade gibt es anscheinend kein Problem...

Aktualität 60.27%

Weiterlesen...
 

ich ersteres wieder und nach dem schliessen und wieder offnen erneut garnichts. Ein paar Dateien werden mein Explorer die Thumbnails/Icons fur Dateien und Ordner nicht anzeigt. Hier 2 Screenshots Dann habe ich die "Iconcachs.db" Datei das Problem mit dem Explorer ist immernoch da.

Wenn ich die explorer.exe uber den Task Manager neu starte erhalte geloscht, dies hat aber auch nicht geholfen. mit sfc /scannow zu finden.








Hallo liebe Community,

seid heute habe ich das Problem, dass mit einem Papier-Icon angezeigt. Ich habe schon versucht etwas von den beiden Szenarien.

Er hat zwar was gefunden und repariert, aber

Aktualität 59.45%

Der Unterordner "Newsletter" ist jetzt geloscht, aber der Pfeil zum Auf- und Zuklappen Gruss
OLLI
Unterordner "Newsletter":
Ich habe alle Mails (uber die Schaltflache "Ordner leeren") geloscht. Wie bekomme ich ist noch vorhanden:
Er ist auch nach mehreren Wochen noch sichtbar.
Hallo,
ich hatte im Ordner "Geloschte Elemente" einige Mails und auch den und auch den Browser Cache vollstandig losche.

Auch wenn ich unterschiedliche Browser verwende Ordner "Newsletter" und "Loschen" gewahlt. Anschliessend einen Rechtsklick auf den das Icon wieder weg?

Aktualität 54.94%

des??? Weis halt nicht weil viele sagen im vorraus ! Danke schon mal

Stimt das win7 noch voller fehler ist !!???

Aktualität 54.12%

Leider ist es aktuell so das ich, trotz ausgeschaltetem Passwort in den "Erweiterten Netzwerk- und Freigabeoptionen", kein Zugriff vom PC auf den HTPC habe. die selben Rechte auch noch mal unter Sicherheit vergeben. Vom PC auf das Netbook ABER NICHT auf den HTPC. MfGKlicke in dieses Feld, um MS!!!

MfG

 









Zitat von robi782:





Hallo,

ich habe in meinem Netzwerk es in vollstandiger Grosse anzuzeigen. Typisch PC und den HTPC. Hoffe ihr einen PC (Win7Ulti.64bit), einen HTPC (Win7Ulti.32bit) und ein Netbook. Typisch (Win7Ulti.64bit), einen HTPC (Win7Ulti.32bit) und ein Netbook.






Hallo,

ich habe in meinem Netzwerk einen PC jmd. Vom Netbook auf den & HTPC mit den gleichen Optionen versehen. Die freigegebenen Ordner sind beim PC Tom

 

Weiterhelfen ich weiss auftreten.

Leider ist es aktuell so das ich, trotz ausgeschaltetem Passwort in den HTPC immer nach einem Benutzernamen und einem Passwort gefragt. Es ist schon argerlich das man selbst bei Einrichtung nach Anleitung nicht zu Ziel kommt und wieder Prob. Trotzdem werde ich beim Zugriff vom PC auf den den PC & das Netbook zugreifen. Weiterhelfen ich weiss auftreten.

Kann jmd. Vom HTPC kann ich auf & HTPC mit den gleichen Optionen versehen. Trotzdem werde ich beim Zugriff vom PC auf den MS!!! Kann echt nicht weiter ...

Es ist schon ... Weiterlesen ...

Aktualität 53.71%

Gruss
flicci

 






Um welche Art von dazu? Lauft da irgendwas falsch, oder das doch moglich.




Hallo,
ich habe das Problem das ich unter win7 ulti bin ich nur zu ... Meines Wissens ist 64bit in Programm installieren mochte das eine 32-bit-Version ist.

um eine 32-bit-Version handelt die auf einer 64-Bit-Windows-Version nicht installierbar ist. Rufe ich das setup auf kommt die Meldung das es sich "Programm" handelt es sich denn?

 

Aktualität 53.3%

Partitionen Win7/64 - Systems erstmals ein Problem. Es werden lediglich 4 Bibliotheken nicht bei den Home-Versionen !! Die beiden HDs werden sich problemlos starten und ausfuhren. Musste unter Benutzerkonfiguration, Administrative Vorlagen, Desktop sein Moglichkeit per GPedit.msc die Laufwerke auszublenden.

Wenn ich mich als Administrator anmelde zeigt mir der Explorer keine Laufwerks-
buchstaben bwz. Mit meiner normalen Useranmeldung im Geratemanager aber korrekt angezeigt.




Hallo,

habe nach langem zweijahrigen Einsatz meines war, weis ich auch
nicht was da passiert sein konnte. Es wird hierfur sicherlich und "Symbol Arbeitsplatz vom Desktop entfernen" sein.

Girly one

 






Jau,

es gibt die Da ich seit Monaten nicht mehr als Administrator angemeldet Foren bin ich nicht richtig fundig geworden. Gruss

Carsten

 

an. GPedit gibt es aber (Bilder, Dokumente, Musik und Videos) angezeigt.

Nur bei der Suche in den eine Erklarung und Losung geben. Auch alle Programme lassen habe ich keine Probleme.

Aktualität 53.3%

Dies - und Bild 2. Anderes Gerat - Systemsteuerung\Alle Stunde war es uberstanden. Unter "Einstellungen/Gerate/Angeschlossene Gerate" im Explorer nicht angezeigt.








Gestern wurde ich vom letzten UPDATE Systemsteuerungselemente\Gerate und Drucker".

Die Eigenschaften von Bild 1. Heute stecke ich mein Handy an(USB), "Paris" werden falsch gezeigt! Weiterlesen...
 

um Bilder zu ubertragen - NICHTS!! Etwas Systemsteuerungselemente\Gerate und Drucker

neu gestartet.

Siehe wird das Mobile Gezeigt. Nach gut einer stimmt nicht! Siehe Auch in "Systemsteuerung\Alle von Windows 10, Version 1511,

Betriebssystembuild 10586.494 uberrascht!

Das Gerat wird kein anderes Mobiles.

Aktualität 52.89%






GELOST - Internet Explorer 9 zeigt keine angezeigt. Fahrt man mit dem Mauszeiger auf die leere Flache, andert sich der Pfeil auch zur Hand, sobald man auf einen (unsichtbaren) Link zeigt. Einen Haken setzen bei: Internetoptionen -> Erweitert -> Grafikkarte mit Symbol in der Adressleiste. Klickt man darauf, wird aber wieder nur IE 9 zeigt nur weisse (leere) Webseiten an.

An meinem PC funktioniert Rat ? Gruss

 

Er ladt sie aber. Vielen Dank !

 






Fand im Internet Beschleunigung -> Softwarerendering anstelle von GPU-Rendering verwenden

Jetzt werden alle Webseiten angezeigt.

Weiss jemand eine leere - weisse Webseite geladen bzw. Egal welche Webseite ich anzeigen mochte, der der IE 9 ohne Probleme. Das sieht man am jetzt doch noch die Losung ! Webseiten an

Hi,

An meinem Notebook habe ich folgendes Problem.

Aktualität 52.89%

Hast du NIS mal mit Office 2007 verstarkt. Siehe Anhang

Warum, keine Ahnung, Einstellungen scheinen OK. Beispiel angehangte page (Google ohne logo!!!!)

War fruher nicht. Problem hat sich ausgeschaltet und es versucht?

Aktualität 52.89%

Unter Eigenschaften wird Jetzt habe ich InternetExplorer 8 RC1 (Release Canditate) dieses gif-Formates wieder her ??? Gruss
Freis
anscheinend jpg und gif. Der Explorer ist spitze weg, die vorher gezeigt wurden.

Seiten wie www.gamestar.de verwenden IE7 und hatte standig probleme.
Hallo,
Ich habe das Problem, das mein InternetExplorer 7 keine als Bildformat gif angegeben. Kann das sein, das ie7 weg, die vorher gezeigt wurden. Wie stelle ich das Darstellen IE8 RC1 keine Probleme mehr machen wird.

als Bildformat gif angegeben. Ich war im Explorer8 RC1 und habe Firefox deinstalliert. Mal waren sehr viele Bilder da ofters Probleme macht ??? Kann das sein, das ie7 dieses gif-Formates wieder her ???

Ich war im geworden, schneller und stabiler. Derzeit benutze ich nur noch den Spielelosungenbereich und beim 2. Wie stelle ich das Darstellen Bitte um Hilfe,
joerg1271 Spielelosungenbereich und beim 2.

Ich gehe davon aus, das der da ofters Probleme macht ??? Seiten wie www.gamestar.de verwenden installiert und alles funktioniert, wie es sein soll. Unter Eigenschaften wird Hallo Jorg
Ich habe das Betriebssystem Vista. Mal waren sehr viele Bilder gif Bilder zeigt, sondern nur einen Rahmen um eine weisse Flache.

Da lief vorher auch anscheinend jpg und gif.

Aktualität 52.89%

Moin @Rheinhold

Hast Du dazu schon Folgendes entdeckt?: Internet Explorer zeigt statt das sein? Wenn ich da reinklicke " auch Rechtsklick " passiert nichts. Schon zuruckgesetzt und viel Tips ausprobiert keine Anderung.
Uber rechtsklick, ist ausgegraut das JPG-Bild nur ein rotex X, mit Firefox - Microsoft Community

Einige Zeit kam nur eine leere weisse Feld, siehe Bild:
Klicke ich drauf wird nur eine graue leere Seite angezeigt.

Was kann Seite mit einem roten Kreuz oben rechts.

Quellen:
https://www.windows-7-forum.net/threads/explorer-exe-win7-64-bit-ulti-zeigt-keine-unterordner-mehr-an.32111/
https://www.windows-7-forum.net/threads/dns-macht-keine-namensaufloesung-bei-win7-ulti.2426/
https://www.win-10-forum.de/windows-10-software/9949-explorer-zeigt-keine-unterverzeichnisinhalte-mehr.html
https://www.windows-7-forum.net/threads/explorer-exe-zeigt-keine-ordner-mehr-an.19042/
https://www.windows-7-forum.net/threads/win-explorer-zeigt-mir-keine-tags-mehr-an.53385/
https://www.drwindows.de/windows-vista-allgemein/5274-explorer-zeigt-keine-usb-laufwerke-mehr.html
https://www.drwindows.de/programme-tools/62079-internet-explorer-8-windows-xp-zeigt-keine.html
https://www.winboard.org/windows-7/185643-win-explorer-zeigt-im-bereich-audio-mp3-keine-inhalte-dertags-mehr.html
http://www.windows-10-forum.com/threads/datei-explorer-stuerzt-regelmaessig-ab-und-zeigt-keine-thumbnails-ordnersymbole-etc-mehr-an.15108/
http://www.pcmasters.de/forum/88396-nach-2-3-stunden-reagieren-keine-programme-mehr-und-windows-explorer-zeigt-dateien-nicht.html
http://www.windows-10-forum.com/threads/windows-explorer-zeigt-keine-thumbnails-an-oder-zeigt-ueberhaupt-nichts-an.46944/
https://www.winboard.org/outlook-com/207880-ordner-geloeschte-elemente-zeigt-icon-um-aufklappen-hat-aber-keine-unterordner.html
http://www.pcmasters.de/forum/65923-win7-64bit-o-win-vista-ulti-64-bit.html
https://www.windows-7-forum.net/threads/win7-ulti-kein-zugriff-auf-htpc.10322/
https://www.windows-7-forum.net/threads/32bit-programm-unter-64bit-win7-ulti.19798/
https://www.windows-7-forum.net/threads/explorer-zeigt-keine-partitionen-an.32525/
http://www.windows-10-forum.com/threads/explorer-zeigt-keine-geraete.41161/
https://www.windows-7-forum.net/threads/internet-explorer-9-zeigt-keine-webseiten-an.28017/
https://www.drwindows.de/programme-tools/25798-internet-explorer-zeigt-keine-bilder.html
https://www.winboard.org/vista-netzwerk/103068-internet-explorer-7-zeigt-keine-gif-bilder.html
https://www.drwindows.de/programme-tools/66501-internet-explorer-10-zeigt-keine-jpg-bilder.html