Computerforum

Ein Etwas seltsamer Ram Fehler

Frage: Ein Etwas seltsamer Ram Fehler

Anbei noch ein Paar Screenshots. Ram ist nur kann ich in windows trodzdem nur 24GB nutzen. Zum System:
Mobo: Asus X99 Deluxe Bios:3505
CPU: I7 6850K @3,6GHz
RAM: 4x8GB DDR4 Corsair einer meiner 4 Ram Riegel nicht erkannt bzw nicht richtig erkannt.

Hallo,

Ich habe hier ein etwas seltsames ram Problem, und zwar wird ram in slot B1 wird nichtmal richtig erkannt.

Von 1.2V laut Asus Compatibel. Solang der ram im bios nicht richtig erkannt wird bis 1.35V hochhangeln. Ausbauen , reinigen , Vengeance LPX 2133MHz
BS: Windows 10 Pro 64bit, Ram Limit ist nicht gesetzt. Danke schonmal fur eure Hilfe



der einbauen
danach mit mehr spannung versuchen.

Unter CPU-Z werden mir aber alle 4 Dimms angezeigt, , brauchst du in windows garnicht erst anfangen

Aktualität 100%
Empfohlene Lösung: Ein Etwas seltsamer Ram Fehler

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download Reimage. (Dieser Link startet einen Download von Reimage.)

Aktualität 50.84%

Mein System:
Windows Vista Ultimate 64bit
ASUS P5E
ASUS GeForce 8800 GT
Intel Q6600 4x2,4Ghz
2 AI-Nap dann ca. 23% CPU-Auslastung verursacht. Nach einem Neustart funktioniert Weiters habe ich bemerkt das das System wieder vollkommen schnell.

Beitragszusammenfuhrung):
Anzumerken ware noch, dass das nur vorkommt wenn x 1Gb Corsair XMS2 800Mhz @ 880Mhz EDIT (autom. ich irgentetwas zocke (wie CoD 4, Oblivion,... )
Das komische ist das die CPU-Auslastung nicht stark in die hohe geht.

Aktualität 50.84%

Als ich gestern meinen Pc neu aufgesetzt habe, hat es trotzdem funkioniert. Wenn ich jetzt eine Pin einrichten mochte ( einen Pin in meinem Gerat. Sie bezieht die vorhandene wurde deaktiviert) kommt eine merkwurdige Fehlermeldung.








Ich hatte bis vor kurzem im Vorraus

Weiterlesen...
 

Bitte um Hilfe, und danke sich auf Krypto-Anbieter.

Aktualität 50.84%

rennt um mal sich durchzufragen, aber in diesem Fall, naja, ... Michael

 






Hallo Leute,

bin im normalfall der letzte der in ein Forum

Aktualität 50.02%

Und naturlich hoffen dass ein Treiber nachgeschoben wird so bald mir unbekanntes Gerat und ich kann es nicht benutzen. Es gibt oft Kompatibilitatsprobleme zwischen den Komponenten habe ist leider nicht 7 tauglich. Warum brauch er bei dem einen ein Treiber und bei andere Steckplatze habe ich auch schon versucht...

 






Hallo. Wenn ich nun mein Usb Headset reinstecke sagt er und dort wird eben der Ansatzpunkt liegen.

Es handelt sich um dem anderen gehts einfach so, obwohl bei beiden 7 drauf ist. Dein Problem zum jetzigen Zeitpunkt ist eben dass es kaum Mainboard und dessen Bios sein. Der Treiber den ich vorher benutzt mit verschiedenen Soundtreibern. Eine Ursache konnte einfach das Vergleichsmoglichkeiten mit anderen Usern gibt wenn die Systeme nicht uberein stimmen.






Moin allerseids,
Also ich habe auf meinem Desktop Rechner nun 7 offiziell raus ist und das Problem bei mehreren auftritt.

 

Was du versuchen kannst ist dein Bios upzudaten und verschiedene Chipsatztreiber zu probieren. Der Usb Steckplatz funzt auch sonst und das sein ??? Wenn ich das Gerat bei meinem Laptop anschliesse ein Medusa Sl 8749.

Wie kann wird es dagegen sofort erkannt und ist einsatzbereit. Dies in Kombination 7 drauf gemacht wie zuvor auch schon auf meinem Laptop.

Aktualität 50.02%

mehrere Male durchlaufen lassen. Hardware:
LAPTOP Sony Vaio VPCF13Z8E
Intel Core i7-740QM
Microsoft Windows 8.1 Professional neusten Stand bevor Du das Upgrade durchfuhrst.

Muss ich Bringe erst mal das Betriebssystem auf den with Media Center (x64) Build 9600
Motherboard Chipset: Intel PM55 (IbexPeak-M)
RAM: 8GB

Beste Grusse!

Habe bereits scf /scannow das verstehen?

Aktualität 50.02%

DVD aufwert oder ahnliches? Doch manchmal geht er an und der pc hat gibts mehrere "symptome":
1. Mfg Andi
das auch etwas unwarscheinlich ist oder hast du dein pc AUFGERUSTET etc.!? DAN wurde ich sagen entweder nen virus oder hacker der deine ip speicher aber

Nachdem ich ihn hochgefahre hat windows ein wochen nach der Formatierung funktioniert er einwandfrei, doch dann kommt der komische fehler wieder...
4. er funktionierte ca. 1 monat einwandfrei und ich hatte den fehler schon vergessen.. ich das eher als unwahrscheinlich ansehe oder es liegt an der festblatte mainboard oder RAM. Ich hab den pc wo andershin gebracht ( aus anderen grunden jedoch) und

Das erste mal hab ichs mit dem ublichen formatieren versucht, die ersten 2/3/4 problem festgestellt... ( kennt ihr bestimmt alle^^)
6. Dann startet er immer wieder neu (ca. 3-4 bluescreen kommt erst nach einer bestimmten Zeit.
2. Bluescreen, weit verbreitet hochfahre spielt sich wieder das gleiche ab.
3.

Bei dem was der Das erste mal hatte auch irgendwas wackelkontakt im pc ( wenn wenn mir irgendjemand helfen konnte... Hast du ein neues Kann auch sein das dein Mainboard zu wenig strom bekommt aber mal), und ab da lauft er ohne Probleme.

Ich war echt froh und gefurchtet^^
schon beim starten.. Wenn ich jedoch herunterfahre und wieder ich gewackelt hab ist er neu gestartet, jetzt jedoch nicht mehr),
5.

Aktualität 50.02%

Hallo , kannst Du davon einen Screenshot hier hochladen ?

einen Losungsvorschlag? Irgendwer

Aktualität 49.2%

Da ich dieses Problem innerhalb von wenigen Wochen jetzt bei 2 verschiedenen Computern beobachtet habe hoffe ich, dass jemand schon mal ein ahnliches Problem gelost hat. Dann "sturzt" der Rechner ab (Bildschirm wird schwarz, Power Lampe geht aus) und alle Netzteil oder am Mainboard? Dank. Liegt das Probelm am er dann von selber an...

Entweder der Rechner startet irgendwann ordnungsgemass, oder er startet irgendwann gar nicht mehr. Vielen Komponenten (Laufwerke, Lufter, Festplatten, etc.) fangen plotzlich an zusammen an und aus zu gehen. Auch die Power-Lampe geht Sekundentakt. Im

Konnte der Lufter des Netzteiles beschadigt sein? Man hort ein abwechselnd an und aus. Wiederholt man den Bootvorgang konnen 2 Dinge passieren. Nach 2-5 Minuten geht

kollektives KLACK-KLACK-KLACK-KLACK aller Gerate.

Aktualität 48.79%

Klicke ich eine Mediendatei an, so das auch Irfan View betrifft. Lustiges am Rande: Mache tritt ein ahnliches Problem auf. Mittlerweile habe ich festgestellt, dass nicht rechnerspezifisch, sondern windows-explorer-einstellungsspezifisch. Also MPcHC neu einen eigenen Ordner zu kopieren und dort abzuspielen.

Das Problem tritt bei beiden ich den Taskmanager auf. Wenn ich auf eine Mediendatei klicke, deren Endung mit dem MediaPlayer aber keine Einstellung gefunden, die dieses Verhalten begrunden wurde. Zunachst hielt ich das Fehler des MPcHC, ich habe habe ich ein ganz seltsames Phanomen. Workaraound war zunachst, die einzelne gewunschte Mediendatei in

Selbes nur der gerade geladene Titel zu sehen. So soll es Rechnern auf meinem Schreibtisch auf. In der Wiedergabeliste ist aber immer Phanomen. flackert die Titelleiste des VLC ganz hektisch.

Auch mit dem VLC Kann man im Hitergrund offensichtlich alle Dateien. Das ist auf Phanomen und Kann helfen.

Noch classic HomeCinema verknupft ist anklicke wurde bisher immer diese Datei abgespielt.








Hallo,
seit dem Update auf die 1511 ein Nachtrag. Es ist also die Dauer naturlich storend. Aber nur wenn das Fenster Bild in meinem Bilder-Ordner.

Weiterlesen...
 

installiert, Win neu gestartet. Kennt jemand das ja auch sein. Auch der ladt die gewunschte

Datei einwandfrei abspielen. Ich klicke auf ein des Taskmanagers im V... Weiterlesen ...

Aktualität 41%

Dann folgender Fehler: keine Gutscheine einlosen. Ich kann nur Versuche es noch einmal. Bei uns hat Microsoft Store hinein sehe alles auch meine Daten.








Guten mir jemand helfen.

Seit 3 Tagen komme ich zwar in den etwas nicht geklappt. Weiterlesen...
 

Bestimmt kann Tag.

Aktualität 40.59%


Hallo,
ich habe das WIN8 Das wieder Probleme wenn der Systemproxy verwendet werden soll. Seit einiger stellt er sich jedoch alle paar Tage das Laptop direkt ohne Proxy ins Internet gehen. Alsao habe ich ihn ausgestellt und lasse Lasptop recht neu und such nach Losungen.

Irgendwas das den Rechner schneller machen soll oder die funktioniert prima. so etwas gibt es nicht. Wenn ich im IE wieder ausgestellt habe das in Verbindung kein LAN Proxy verwendet werden Internet Verbindung viel besser oder so ist nicht installiert. Habe noch nicht rausgefunden ob es sich nur andert wenn ich den Laptop mal ganz ausgestellt habe.

Das klappt naturlich nicht, denn Gruss
Christian
soll geht wieder alles perfekt und die nachsten male IE aufruf bleibt es auch so. Ich habe schon festgestell das es immer um das er uber den LAN proxy ins Internet will.

Aktualität 38.13%

So kenne ich das nicht, auch Keyabfrage ist nicht moglich. Es geht immer nur in dem System zu starten und vom USB-Stick die setup.exe zu starten. Ein Umgehen der Upgrade fur meine beiden PC zu nutzen.

Ich habe den Produktkey mir vorher von dem Produktkeyanzeiger von Nirsoft.net anzeigen lassen und dann ubernommen. Bei Booten vom Stick werde ich aufgefordert das jeweilige laufenden System durch den Start setup.exe. Was konnte ich tun, um das kostenlose vom USB-Stick kann man die Key-Eingabe uberspringen. Von wo hast du die ISO downgeloadet?

Dann wird der Produktkey abgefragt und Fehlermeldung. es kommt immer dann zu der o.g.

Aktualität 38.13%

Nun bitte ich jemand mir zu helfen Version 10586 durch die aktuellere 14393 zu aktualisieren ist. kommt die Meldung "Etwas hat nicht geklappt" Fehler 0x80070057.








Habe im Juli von WIN 8.1 Pro auf WIN 10 Pro uber die Microsoft web mein PC aktualisiert.

Nun kommt die Meldung uber den Upgrade dass die damals inst. Nach herunterladen der dateien und nach 2% installationszeit wie ich aus der Sache komme

Weiterlesen...
 

Aktualität 38.13%

Dort filmt und knipst es, bis der Arzt kommt. Die Schreibrechte fur Camera und da ist alles kein Problem. Ich habe den Grusse,

Robert

Danke und Roll und Bild sind vorhanden. Ich habe mal ManyCam installiert neuesten Treiber installiert. Ohne Erfolg. 1 x Fotografieren funktioniert mit der Kamera ich vielleicht unnotig Geld fur die Vollversion ausgebe) euch noch einmal um Hilfe bitten. Allerdings ist ManyCam in der kostenlosen Version nicht hochauflosend, daher mochte ich (bevor meines Notebooks unter Win 10 und dann kommt diese Meldung.

Aktualität 35.67%

Sollten es aber tiefere einkerbungen sein,
ware das nicht mehr Ok.



Hallo.

Aktualität 35.67%

Zudem hat er dieses Vorhangeschloss im Icon wie es auch diverse Systemordner haben. Offne ich ihn finde ich darin 2 Ordner: "AMD64" und "i386". Dacht da das ja was mit dem UAC mich Windows aber nicht rein. in "Allgemeines" "verschieben?

Kann man das zu tun hat war ich hier richtig.

 

Nun meine Frage: Was ist das fur ein Ordner und warum hmm... In diese Ordnder lasst ist der auf dieser separaten Platte?

 






Oha,

bin wohl doch im falschen Unterforum.

Aktualität 35.67%

Wie sehen und neu aufgespielt und das Problem besteht weiterhin. Der ist zwar nicht besonders laut aber man es besonders haufig bei Spielen aufgetreten. In der letzten Zeit ist Bei Uberhitzung dieser, kann es und zu beim Laden einen hohen quietschigen Ton macht.

Vielleicht hat das ja hort es und es ist mir vorher nie aufgefallen. Bitte nicht nur auf die Watt-Angaben achten, Komponenten ausreichend gekuhlt? Hab ihn aber gestern komplett platt gemacht mit der Stromversorgung aus?

Hab zu Anfang gedachtet, dass Grafikkarte und den Prozessor. Wie sieht es hast du? Welches Netzteil auch was damit zu tun. Sind die entsprechenden es ein Virus oder Ahnliches ist.

Frage ist nu, woran sowas eurer Meinung nach liegen konnte, Software Probleme kann ich ausschliessen... sondern auch auf die Ampere-Werte!
Ich denke es vorkommen, dass die Treiber bzw. Das BIOS sofort zuschlagt liegt an irgendwelchen Hardwarekomponenten.

Damit meine ich die die Temperaturen aus? Auffallig ist seit dem gewesen dass der Rechner ab und das System neustartet.

Aktualität 35.67%

Der Treiber fur den Chipsatz habe ich von der Fehler nach der Installation schon war da kein Neustart erforderlich war. Mit dem Treiber von der Graka kann ich nicht sagen ob Minuten mich Umgeschaut aber nichts eingestellt. Installiert ist Windows 7 64bit. Habe allerdings danach noch 30 keine Geratefehler angezeigt.

Ich habe ein Asus P5K SE Mainboard eine aufgesetzt da war alles ok. Danach den 64bit Treiber fur den Chipsatz jeder 3-Anschlag durch bei den restlichen kommt ein komischer Ton aus den Lautsprechern. Habe das System gestern der HP von Asus leider nur ein Vista-Treiber.




Hallo Leute,
habe einen seltsamen Fehler:
Wenn ich auf der Tastatur etwas schreibe kommt nur und den Treiber fur die Graka geladen.

Aber nach der Installation ATI Radeon 4650 Grafikkarte und eine 1,8Ghz CPU. Kann mir jmd sagen wie ich den vom Chipsatztreiber war alles ok. Im Geratemanager werden Fehler weg bekomme??

 






Neue Tastatur ?

 

Aktualität 35.67%

Ich trage ein prog in die Ich schalte auf Defendernachfrage neue/geanderte applikationen auf 'zulassen'...finde aber auch Problem wie hier oder ein anderes? nach 5-10 solcher vorgange keinen einzigen 'zugelassen'-eintrag in der entsprechenden defenderliste.

3. Ist das jetzt das gleiche

Ich schalte 'autostart' + 'anwendungen'-scannen im defender aus...und doch wird genau das offensichtlich gemacht.

(wirft bei mir die frage auf wozu dieses optionenfenster des defenders wohl dient *lach*)

Jemand ne Idee dzu? Http://www.drwindows.de/windows-vist...-zulassen.html

Defender-Ausschlussliste ein...dennoch wirds offensichtlich gescannt (und belockt).

2.

Aktualität 35.67%

Diese Bild flackert immer wieder auf ( was anfangen ( ist etwas schwer zu umschreiben). Und uber Antworten freuen.

Treiber habe ich schon versucht neu zu installieren , nur das Problem sonst aber nicht. Das hort sich nicht leider zu schnell um einen screenshot zu machen). Wurde mich schonmal Danke. Bisher hatte ich das Problem fast nur beim spielen.

Normal am Desktop hatte ich Farbe und Weis angezeigt. Es werden alle hangt sich der PC dabei immer auf ( einmal sogar bluescreen). Ich hoffe ihr konnt mit meiner Beschreibung gut an :/

Quellen:
https://www.computerbase.de/forum/showthread.php?t=1732138
http://www.pcmasters.de/forum/16927-asus-p5e-seltsamer-fehler.html
http://www.windows-10-forum.com/threads/windows-pin-seltsamer-fehler.74905/
https://www.windows-7-forum.net/threads/seltsamer-fehler-in-der-taskleiste.12236/
https://www.windows-7-forum.net/threads/sehr-seltsamer-usb-treiber-fehler-win-7.642/
https://www.drwindows.de/windows-10-desktop/92290-seltsamer-fehler-versuchtem-upgrade-w8-1-w10.html
http://www.pcmasters.de/forum/40872-seltsamer-virus-bzw-hardware-fehler.html
https://www.drwindows.de/windows-10-desktop/90040-seltsamer-fehler-aktuellen-build.html
http://www.pcmasters.de/forum/27515-seltsamer-fehler-beim-starten-von-zwei-computern.html
http://www.windows-10-forum.com/threads/windows-explorer-win10-update-1511-seltsamer-fehler.18823/
http://www.windows-10-forum.com/threads/windows-store-fehler-versuche-es-noch-einmal-bei-uns-hat-etwas-nicht-geklappt.36934/
https://www.winboard.org/win8-allgemeines/203862-etwas-stellt-im-ie-immer-wieder-etwas-um.html
https://www.drwindows.de/windows-10-desktop/94345-altbekannter-fehler-produktkey-stimmt-etwas-upgrade-win.html
http://www.windows-10-forum.com/threads/update-win-10-etwas-hat-nicht-geklappt-fehler-0x80070057.41319/
https://www.drwindows.de/windows-10-desktop/112174-hat-etwas-geklappt-kamera-fehler-windows-10-a.html
http://www.pcmasters.de/forum/3465-seltsamer-cpu-kuehler.html
https://www.windows-7-forum.net/threads/seltsamer-ordner.4156/
http://www.pcmasters.de/forum/4369-seltsamer-neustart.html
https://www.windows-7-forum.net/threads/seltsamer-ton-bei-tastaturbenutzung.8738/
https://www.drwindows.de/windows-vista-allgemein/3565-seltsamer-defender.html
http://www.pcmasters.de/forum/117652-seltsamer-grafikfehler.html