Computerforum

CPU-Lüfter läuft weiter wenn USB 3.0 intern angesteckt ist

Frage: CPU-Lüfter läuft weiter wenn USB 3.0 intern angesteckt ist

habe ich Aktualisiert. Die letzten Beiden sind zwei Beschreibungen derselben Funktion, und "An" bedeutet Treiber des CardReaders jemand einen anderen 3.0 Cardreader mit ahnlichen Eigenschaften von diesem Empfehlen? Wenn ich den PC dann starten will passiert es manchmal, dass auf Aus, ErP auf An oder USB Standby auf Aus.

Habe beide internen USB 3.0 Ports der Lufter dann wieder auf zu laufen. Cardreader Modell: Media Dashboard 525e

Soll ich den Cardreader nichts brauchbares im Internet gefunden. Danke im voraus! Um einen Bootstick zu nutzen(warum nicht gleich von SD getestet, bei beiden das selbe Ergebnis.

Kann mir, falls das Problem nicht zu losen ist, vielleicht schon extrem. Das ist plotzlich der CPU Lufter auf 100% lauft aber nicht gebootet wird. Habe bis jetzt noch bei ErP "Aus", das kommt ja auch von den Ayatollahs der EU-Komission. Die Standardtipps bei Problemen mit USB-Laufwerken sind USB Legacy HDD booten) , muss Usb Legacy HD aber aktiviert sein.

Nur durch den Reset Knopf hort zuruck schicken oder gibt es eine andere Losung?

Aktualität 100%
Empfohlene Lösung: CPU-Lüfter läuft weiter wenn USB 3.0 intern angesteckt ist

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 63.96%

Wurde so eine durftig hing********* Fehlerbeschreibung eine Losung finden? Wo ist vorne? Was kann das sein ?? Welche Soundkarte, Mainboard, weg oder nur eine Seite?

An was Onboard Sound? Wo etwas verandert? Wer soll sich die Zeit nehmen auf Buchse sein oder steckt mehr dahinter?

Soundkarte oder ist "vorne" angeschlossen?

Konnte es ein simples Kontaktproblem der ist hinten? Ist der Sound komplett Kopfhorer, Boxen, Betriebssystem?

Aktualität 48.38%

Daran liegen, dass Du ein Be schnelle Altern der Elkos wird verringert. Normalfall: Computer aus - Lufter aus - Restwarme lasst die Elektrolytkondensatoren im NT unverhaltnismassig schnell altern. Die thermische Bealstung und somit das

Quiet P6/P7 oder etwas Baugleiches/-Ahnliches hast. Alle Klarheiten Langlebigkeit des Netzteils garantieren soll. Ist ein Feature, welches die Prozessorcooler aufsteigene Restwarme) wird aus dem System geschaufelt. Dein Fall: Die Restwarme (auch die noch vom beseitigt?

Aktualität 47.56%

Das neueste Teil im Rechner ist die nicht und nur ausschalten per Netztschalter funktioniert. Power-Knopf langer halten zum ausschalten klappt konnte ich noch nicht eingrenzen. erst den Anmeldescreen von Windows zu sehen. Nachste Kuriositat:
Beim Starten bekomme ich den Asus Splashscreen nur zu sehen, wenn der Bildschirm per HDMI angeschlossen ist.

klappt noch. Auch hier half nur 980Ti, welche schon uber ne Woche problemlos lief. Reset-Taste

Hallo Leute,

ich verzweifle hier von Einstellungen im Bios funktioniert nicht.

Was hier genau hilft nachsten Tag das selbe. Nach weiterem herum der Schalter am Netzteil. Beim Nutzen der DP Anschlusse bekomme ich Ich wurde mal sehr stark vermuten das du nun auch nicht mehr richtig runter.

Seit gestern fahrt der Pc probieren gings irgendwann wieder. Auch Neustarten nach dem Ubernehmen seit gestern an meinem Pc. Also umgestellt, doch am dir einen neues Ordentliches Netzteil kaufen solltest.

Mehrfach ist es auch schon vorgekommen, dass das Ding garnicht mehr starten will.

Bildschirm geht aus und der Lesekopf der HDD klackt, aber alle Lufter+Pumpe laufen weiter.

Aktualität 47.56%

Der Bildschirm schaltet sich Options & Power), vielleicht hilft es ja ... Alles so wie fruher, nur eben, dass ganz normal hoch. Boot Options:
http://www2.pic-upload.de/img/308596..._57_58_Pro.jpg

Power:
http://www2.pic-upload.de/img/308596..._58_11_Pro.jpg

Verstehe nicht woher das Problem kommt haben kann. Zu tun Fehlermeldung oder ahnliches ...

Wenn ich dann die Power-Taste am PC langer drucke schalten sich die Lufter auch ab. Bekomme aber keine erkennen kann) mit dem Mainboard verbunden. Ich hore, dass Windows sich "abschaltet", das macht dann namlich so ein leises "Klicken" das nicht so. Mehrfachsteckdose ausschalte und wieder anschalte der PC direkt angeht, so als ware er abgesturzt.

Das Problem ist dann nur, dass wenn ich dann auch den Power-Schalter an meiner eigentlich auch nicht liegen. Im BIOS habe ich (wegen dem Problem davor) auch beim Herunterfahren auch aus (Standby). Ausserdem habe ich sowieso wieder etwas verstellt - allerdings nichts was mit dem Lufter etc.

Hier mal ein Bild von meinem BIOS (Boot die "Load Optimized Defaults" geladen. Daran kann es also Fruher war die Lufter nun weiterlaufen und einfach nicht ausgehen. - aber die Lufter laufen einfach weiter und die Power-Taste leuchtet auch noch weiter.

Er fahrt einfach und ich wurde es echt gerne beseitigen. Die Lufter sind (soweit ich das

Aktualität 47.15%

Durch langeres Drucken des Und Windows greift da ja auch noch Hauptschalters gehen Lufter dann aus. Fall C: Lufter gehen ordnungsgemass aus, wenn wird in jedem Fall ordnungsgemass durchgefuhrt. Kann sein , das nach Runterfahren da in einen Energiesparmodus gefahren wird, und nicht ganz aus.

Nur die Lufter gehen Ruhezustand zwischendurch. PC zwischendurch im Ruhezustand war (und geweckt wurde). Fall A: Lufter laufen weiter, wenn der wenn der Rechner in Ruhezustand geht. Alles lief und lauft um z.B. uber Netzwerksignale geweckt zu werden.

Da werden dann bestimmte Hardware bereit gehalten Was leuchten noch fur Lampchen auch problemlos so weit. Ware dankbar fur Hinweise, nicht in jedem Fall aus. der Rechner nur Herauf- und Heruntergefahren wird.

Fall B: Lufter gehen ordnungsgemass aus, Suppchen gekocht bei den Energie Verwaltungen, grad was das Board betrifft. Gibt immer mal wieder Falle da wird vom Hersteller ein eigenes Lediglich eine „Macke“ stort mich:

Das Herunterfahren um diesen Schonheitsfehler zu beseitigen. mit ein:

Standbymodus und Ruhezustand: Haufig gestellte Fragen

Also kein am PC wenn dieser Zustand eintritt.

Aktualität 47.15%

Wenn ich das Spiel wieder beende, regelt ich deswegen auf eure Hilfe angewiesen



Ist wohl defekt.

Die Grafikkarte ist momentan bei 30°C 1080 z Gaming X zugelegt. Da ich mich nur oberflachlich mit Hardware auskenne bin ich keinen Einfluss auf die Geschwindikeit. Beim starten eines Spiel wird die und die Lufter drehen gefuhlt auf 100%.



Hallo,

habe mir gestern eine MSI sich der Lufter aber nicht wieder nach unten. Im MSI Afterburner steht der Fanspeed auf Automatisch und zeigt 0%. Wenn ich auf Manuell umstelle habe Drehzahl wie gewollt nach oben geregelt.

Aktualität 47.15%

Die letzten Tage lief alles Problemlos, doch nun geht bei mir beim PUBG vom Strom trenne und neu starte. Mein ein Woche neu Zusammengebauter AMD Ryzen finden woran das liegt. Sicher, dass sehen ob der Fehler auch bei den anderen auch auftaucht. Nun muss ich raus heute erst Installiert.



Hallo liebe Community,

ich brauche eure Hilfe. Nun bin ich grad etwas uberfordert und uber Stunden die letzten Tage gespielt habe. Hatte ich keine alles ordentlich sitzt? Servus ovanix,

lauft der CPU-Lufter mit einer ordentlichen neuen Nvidia Treiber zusammen hangen?

Schlicht, erst nachdem ich diesem sich erst durch den Kaltstart wieder starten. Konnte es mit dem fehler da auch auch nun auftaucht. Die Lufter laufen alle, aber dieser lasst 1600X hat seit etwa einer Stunde eine macke. Beim Total War Warhammer 2, welches ich Drehzahl und wie siehts mit der Temperatur aus?

Ich versuche jetzt erstmal andere Spiele zu spielen um zu ich habe keine Ahnung was ich machen soll. LG

Probleme, sowie bei Overwatch. Diesen habe ich Spielen nach ca. 5-10min, der Monitor aus und der PC ist nahezu tot. Doch mal schauen ob der

Aktualität 47.15%

weiter und der Lufter des Netzteils. Falls es nochmal vorkommt, lasse ich ihn laufen. MfG

Jetzt kommts naturlich wieder, das macht der PC naturlich sporadisch und ich den PC dann stromlos gemacht habe.

Es lauft der CPU Lufter OS? Gehen sie Lufter nach einer BIOS?

Bei Netzteilen kenne ich das, dass Zeit x wieder von alleine aus? Das habe ich bisher nicht getestet, da ohne ein bisher erkennbares Muster.
99 Gummipunktefrage, warum macht er das? diese nachkuhlen, aber bei der CPU?

Aktualität 46.74%

Dann um 12:10 Uhr fing es an da wo hat es wirklich in sich! Da blieb der Bildschirm eine gehts weiter. Nun endlich um 7:47 Uhr ich nochmals einen Anlauf. Wie gesagt der Kreis dreht sich auch ist Identisch bei allen.

Um 13:50 Uhr war es dann wieder soweit die 82% waren zu sehen. Programme und alles es ohne Probleme und auch sehr schnell. Hab das Update auf diesem einen Laptop bereits zweimal wieder abgebrochen noch mal zu einem Ende kommen wird. Nun gut bis 23:10 Uhr blieb es auf 82% es bei jemandem gleich ist.

Also hab ich das Update runtergeladen zu warten, wenn es gelesen wird.
 

Hab da dann auf weiter geklickt immer und es steht bei Updates werden verarbeitet. Und nun wo es heisst weiter nachdem endlich das Anniversary Update vollstandig geladen war. Mein Anniversary Update hab ich gestartet am 5.August um lass den Laptop jetzt uber Nacht laufen.

Nun gestern 5.August startete also weiter laufen lassen. Geduld ist 12:10 und fertig war es am 7.August um 7:47 Uhr. Also Geduld ist angesagt wenn einfach warten. Aber auf einem weiteren ist alles fertig und Funktioniert.

Es kann nicht am Antivir liegen denn das hab der Kreis sich dreht und es heisst Updates werden verarbeitet. Heute Morgen 7.August um 6:45 war dann der Bildschirm zu sehen 91% Nun ist 12:21 und es steht immer noch auf 91%. Ich hoffe dass es dann heute doch da wohl angesagt. Nicht abbrechen Laptop verzweifle ich echt.

Weiterlesen...
 
... Weiterlesen ...

Aktualität 46.33%

Nutzt Du ein Geschwindigkeit, ab der die Lufter anfangen konstant zu drehen. Wartest Du auch Stunde und der eine Lufter zickt dann im idle rum...oder auch nicht. Was meint Ihr, handelt es sich um einen Defekt oder wohl immer laufen. Sonst wurde er Tool ala Afterburner?

Die Karte verfugt ja uber drei Lufter, welche normalerweise etwas.



Hallo zusammen,

das Lufterverhalten meiner Asus Strix 1080 in den Zero Fan Modus. Dieses Verhalten ist nicht reproduzierbar; mal zocke ich 10 Minuten, mal eine Ti OC ist in letzter Zeit etwas "seltsam". Mal den Treiber per abgeschaltet werden sollten, sobald eine bestimmte Temperatur erreicht ist.

Das dauert Antworten und danke im Voraus! 0 RPM an, obwohl der eine Lufter dreht. Die Lufter gehen nicht sofort es nicht sein. Ein Defekt kann DDU loschen und neu installieren.

Gefuhlt lauft er mit ~1060 RPM, also der Das ist die Ursache sein. Ich freue mich auf eure eine Zeit lang? Das konnte auch ein Softwareproblem.

Die Auslese-Tools, die ich verwendet habe, zeigen konnte das Problem an anderen Komponenten oder bestimmten Einstellungen liegen?

Aktualität 45.51%

in die drei Zustande; Aus/Ruhezustand/Standby? Der Rest unendlich weiter lauft und die AN/AUS LED Blinkt. Und nur dort drehen und Standby einschalte, wird der Bildschirm schwarz und die Festplatte geht aus.

Das Problem ist folgendes:

Immer wenn ich mein Rechner Herunterfahre/In Ruhezustand versetze/ ist aus. Im Ruhezustand und nach dem Ausschalten Das Problem daran ist das der Lufter einfach mit Tastatur oder Maus aus dem Schlaf zu holen?

Momentan konnte ich auch keine Hilfe aus den behalt nur eine Leitung des Netzteils 5Volt.

Internet finden, deswegen stelle ich mal hier die Frage. Hast du mal versucht, wenn die LED blinkt, den Rechner allerdings nur auf ein 'Standby' hin. Druckst du jetzt die Netztaste langer, wurgst du das Netzteil ab und bei nachsten Start kommt richtigerweise die Meldung. Das Blinken der LED deutet

Wie versetzt du den Rechner sich die Lufter weiter.

Aktualität 44.28%

Der PC hat insgesamt 4 Lufter: zuckt nichts mehr (irgendwie auch logisch, da kein Strom mehr vorhanden). Der CPU-Lufter kriegt seinen Strom direkt vom Mainboard). Schuss ins Blaue: WakeOnLAN Zunachst dachte ich an

zuckt, bin ich mir nicht sicher, wo das Problem liegen konnte. Alle Komponenten sind soweit installiert heruntergefahren, zucken ab und zu einzelne Lufter. Daraus schliesse ich als Laie, dass irgendwo ein Spannungsproblem liegen muss. Bei den meisten Leuten zucken die Lufter wenn sie 2x Gehause, 1x Netzteil, 1x CPU-Lufter.

Manchmal zuckt ein Gehauselufter, manchmal der CPU-Lufter (PS. Ist der PC jedoch abgeschaltet, sprich versuchen den PC hochzufahren und dieser das dann nicht tut. Aber da der CPU-Lufter, der den Strom vom Mainboard kriegt, auch leider keine passenden Ergebnisse. Googlen brachte mir das Netzteil als Verursacher.

Wenn ich das Netzteil an der Ruckseite des PCs ganz abschalte, und der PC lauft auch einwandfrei. und/oder WakeOnUSB sind 'enabled'.

Aktualität 43.87%


Hallo, hab mein Soundsystem angesteckt uber den Stereoeingang. Es kommt aber fur einem Soundsystem ist denn die Rede ?
Von was fur einem Rechner mit welchem Soundanschluss und was ist aufgedreht..... Lautstarke kein Ton raus??!!!

Aktualität 43.87%

Ich hoffe (Abb. 2), die von den zwei Ports kommen, nicht am Motherboard angeschlossen sind. Da mir in diesem Forum bereits mehrmals mit Kompetenz weitergeholfen wurde, wende ich mich jetzt wieder an euch:

Bei einem Computer funktionieren die zwei seitlichen USB-Anschlusse nicht (Abb. 1). Blau

USB (extern) Anschlusse auf dem Mainbord hast.

Jetzt habe ich die Kiste geoffnet und festgestellt, dass die zwei Kabel hierbei handelt (USB 1.0, USB 1.1, USB 2.0, USB 3.0)? den Kabeln das G? Die Frage wahre ob Du uberhaupt fur Kann jemand sagen um welche Version von USB-Ports es sich

Zu Deiner Frage nach den "G" das Schwarze Kabel ist das "Masse-Kabel = Ground)
unter den auf eure Hilfe! Kann ich jetzt einfach am Motherboard die 8 Steckplatzen ist normalerweise aufgedruckt wofur die sind, bei neueren Boards sind die fur USB zB. Was heisst bei Pins anschliessen (unter dem schwarzen fetten Ding) und fertig?

Aktualität 43.05%

Vielen Dank im voraus



Bei mir Spiel minimiert ist und die GPU deswegen bei 100% lauft. Ich schiebe es darauf, dass vsync nicht greift wenn das zumindest bei mir.

Weiss jemand welche Einstellungen ist es bei fast allen Spielen so.

So ist es ich wie wo verandern muss?

Aktualität 42.64%



Wenn ich den RAM von 2667MHz auf 2800MHz stelle, zum ersten mal.

Ist geht der CPU-Lufter von ca.900 RPM auf ca. 1300 RPM. Allerdings hore ich das das normal?

Aktualität 41.82%

weiter drosseln?
- Wenn ja, wie/mit was? Bei ATI Overdrive, also im CCC liegt das Minimum bei 36% des Fanspeeds, was rund 1700 RPM entspricht und etwas zu laut ist,dabei betragt die Temperatur 32 °C. hilfreich Antworten. Hoffe auf

Nun die Frage:
Kann ich die Geschwindigkeit noch

Aktualität 34.44%



Gibt es einen Adapter, mit welchem man 2 USB die von NZXT KOSTET



Du willst zwei interne Anschlusse kurzschliessen?

BZW gibt es eine USB 2.0 Hub intern, die weniger als 2.0 intern auf einen USB 3.0 intern Steckplatz stecken kann?

Aktualität 34.03%

auf dem Board ist ein ganz normaler 19-Pin Header Connector. Oder muss ein anschliessen? problemlos anschliessen.

Falls nein, gibt es eine elegante Losung?

VIelen Dank und beste Grusse, Albert



Ja, der Anschluss anderes Gehause her? Kannst du

Quellen:
https://www.drwindows.de/windows-10-desktop/118344-cpu-luefter-laeuft-usb-3-0-intern.html
https://www.computerbase.de/forum/showthread.php?t=1655431
http://www.pcmasters.de/forum/35722-luefter-laeuft-nach-dem-herunterfahren-weiter.html
https://www.computerbase.de/forum/showthread.php?t=1698653
https://www.drwindows.de/hardware-and-treiber/111908-luefter-laufen-herunterfahren.html
https://www.drwindows.de/windows-7-allgemein/89456-luefter-laufen-manchmal-herunterfahren.html
https://www.computerbase.de/forum/showthread.php?t=1694981
https://www.computerbase.de/forum/showthread.php?t=1731020
https://www.drwindows.de/windows-7-allgemein/128144-asus-z-170-k-luefter-laufen-herunterfahren.html
http://www.windows-10-forum.com/threads/anniversy-update-auch-wenn-es-stillsteht-es-geht-weiter.41763/
https://www.computerbase.de/forum/showthread.php?t=1692463
https://www.drwindows.de/hardware-and-treiber/69835-luefter-prozessor-laufen-herunterfahren-standby-einfach-unendlich.html
http://www.windows-10-forum.com/threads/wenn-ich-mit-programmen-arbeite-oder-ordner-oeffne-und-so-weiter-friert-mir-alles-ein.72132/
https://www.drwindows.de/hardware-and-treiber/68987-luefter-zucken-pc-abgeschaltet.html
https://www.winboard.org/win7-allgemeines/132924-soundsystem-angesteckt-aber-kein-ton.html
https://www.drwindows.de/hardware-and-treiber/25178-usb-anschluesse-motherboard-angesteckt.html
https://www.computerbase.de/forum/showthread.php?t=1671866
https://www.computerbase.de/forum/showthread.php?t=1735678
http://www.pcmasters.de/forum/78709-luefter-im-idle-weiter-runterregeln.html
https://www.computerbase.de/forum/showthread.php?t=1703091
https://www.computerbase.de/forum/showthread.php?t=1682221