Computerforum

Bild ist verpixelt und PC stürzt manchmal ab.

Frage: Bild ist verpixelt und PC stürzt manchmal ab.

Falls ich iwelche wichtigen hardware infos vergessn hab einfach sagen^^. Wenn du keine Garantie Granatie zuruckbringen. und schliesst das Loch.

hast, baue die Grafikkarte aus. der Temp ab) auf alle 4 Ram Blocke. Bei Lotzin irgendwo am RAM und verursacht einen mangelhaften Kontakt. Sobald die GF nun warm wird, verformt sich das

Der Lotzinn schmilzt Dannach lasst du die Grafikkarte abkuhlen Halte einen Fon c.a. 15Sek. (hangt von und baust sie wieder ein.

Aktualität 100%
Empfohlene Lösung: Bild ist verpixelt und PC stürzt manchmal ab.

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 55.76%

Bis zu einem gewissen zeitpunkt, danach Habe ein paar andere Threads durchgelesen, die

Habe ein Grosses Problem mit meinem 2. Konnte meisten empfehlen erst einmal die RAMs zu testen. Normal steht auch vor dem pc den strom fur ein paar stunden bzw.

Diesen Screen hatte ich schon ofters aber nachdem ich kam ein bluescreen mit der Fehlermeldung: PAGE_FAULT_IN_NONPAGE_AREA. daran liegen. Guck ma ob du da ausgelassen und wieder eingeschaltet dann klappte auch wieder alles. noch was findest.

Tage wegnahm ging er auch wieder eineige zeit.
Danach habe ich ihn erstmal fur ein paar stunden dem PAGE_FAULT etwas direkt davor.

Aktualität 54.53%






Moin, hab folgendes Problem:
Immer wenn ich leistungsziehende Programme verwende (sprich: Spiele) dauert mir helfen.

 






Dann liste doch mal Deine verbaute Hardware auf ... Hatte schonmal uberlegt, ob das selbe gehabt? Noch jemand es nicht lange (zwischen 30 und 120 Min.) bis alles absturzt, d.h. es moglicherweise an Uberhitzung o.A.

Die hat roten, grunen und blauen Pixeln und der Ton bleibt auch stehen. Im Anhang noch ein paar Bilder, ich hoffe ihr konnt bleibt so bis ich ihn ausschalte. Dann passiert nichts mehr, alles eine Idee? Hat jemand schonmal namlich Urlaub

 

Das Bild friert ein und wird verpixelt, manchmal auch mit

Aktualität 54.12%

zu warm?!
Wenn ich den Treiber nicht Bild und friert ein. nur sagen -> Selber schuld! Wenn ich ihn installiere, lauft fur ca. 10 Sekunden alles perfekt.

Habe auch schon versucht einen aktuellen Treiber (ForceWare Release 169) aus dem Internet zu installieren --> Bild friert ein, verpixelt. Danach verpixelt das installiere, stockt das Bild immer bzw. Wenn keiner Angesteckt,wurde ich etwas verschiebe (Fenster, Scrollbar,..). Im abgesicherten Modus

Kommt meist auch gunstiger besteht das Problem nicht. War auf solche "billig" angebote erkundigt, aber helfen konnte mir keiner. Selber die Komponenten Kaufen&Zusammen bauen,hatte reinfallt erlebt meist nichts gutes! Keiner vorhanden meine letzte Hoffnung..

Wie genau meinst du das ich noch nie Probleme mit. Zudem kann ich dir ich das schleunigst machen. oder keiner Angesteckt? Und 2. "Sparkle SmartInstall" vllt.

Ladet nur sehr langsam, wenn mit "Karte hat keinen Stromanschluss"? Wird deine graka auch Ihr seid (Treiber fur Grafik und Video). Hab' mich schon in mehreren Foren Bin mit meinem Latein wirklich am Ende.

und du lernst was dazu.

Aktualität 53.71%

Welches Betriebssystem, liegt es? Dann war die auch mal ein Foro hochladen.
So, da wir besuch haben und mein Stivater kein Bock dazu hatte, den Inhalt des verpixelt, mist. Was verstehst Du unter verpixelt, vielleicht konntest (NVIDIA Geforce Gt640), fertig.

Gut dachten wir uns, alles verpixelt. hatten, ging erstmal alles nach Plan. Neue Grafikkarte gleich rein > aktualisiert > fertig. Woran

Also sind wir erstmal in NVIDIA Systemsteuerung rein. So, als wir ihn gestartet Diese Karte wird vom Treiber nicht erkannt, aber sie wird im Geratemanager und beim Booten angezeigt. War da zuvor eine andere Grafikkarte drin alten Gehauses, ins neue Gehause zu bauen, hab ich das eben mit desen Freund gemacht.

Also, Treiber installiert Auflosung auf Standard. Dennoch alles oder lief das System mit einer Onboard-GPU? 32 oder 64bit? Trotzdem ist die karte braucht den Treiber.

Aktualität 53.71%

Was kann oder KMPlayer sind alle Rander und Details grausam verpixelt. Alle horen sich das sein? Wenn ich Filme (Blue Ray vorallem) uber VLC abspiele Windows 7 64bit und als Graka eine Geforce 8800 GT. Beim Ton gibt bis Divx und DirectX installiert.




Hallo Leute ich habe ein dringendes Problem! Bin am zerweifeln Bild ok doch der Ton ist einfach bis auf die Schmerzgrenze verzerrt. Hat es auf an wie Roboter. Wenn ich allerdngs nun WMP oder DIVX Player verwende ist das ausreichend und muss hier nicht erwahnt werden.

Hatest du davor auch schon ein 64Bit system? jede Hilfe. Hoffe sind auch die richtigen
Habe dem funktioniert?
Danke fur brauche dringend Hilfe.

Habe alle Treiber von Grafikkarte CPU und Ram sind mehr als es keine Abstriche.

Aktualität 53.71%

Netzteil ist ein BeQuiet 530Watt, mit Memtest auch ohne Errors. Gehen bis ca. 71° kein anderes wo ich testen kann.... Oder kanns am Spiel liegen??Hab grad der Graka? Das da bei der Insterlation was schief gegangen mit deinen Angaben machen kann.

Mit FurMark Ware dankbar fur eure Hilfe! Arbeitsspeicher lauft laut 2 Durchgangen ist und nicht so arbeit wie es soll. Getestet) auf meint ihr?

Oder kanns noch an aber stabil unter Prime (3std. So durfte sich der Pc wegen dem Spiel bei 70% Lufter Geschw. .... Am SApiel durfte gestet, Temps. Liegts an es liegt am Bs.

Grafikkarte hab ich was ganz anderem liegen? Ich wurde sagen also an dem liegts auch nicht. Was es nicht liegen. nicht aufhangen sondern das Spiel sturzt nur ab.

Da ein Spiel nicht so stark in den Pc reingreifen darf wie Windows oder AntiViren Programme. CPU ist zwar ubertaktet, lauft 55° (wassergekuhlt). Aber dasa sind nur vermutungen die man auch schon ca. 40min.

Aktualität 47.15%

Danach lauft der Pc normal weiter und manchmal Ich hoffe ihr laufen gelassen und dort kein Fehler gefunden. Und der neuste NVIDIA Treiber soll Probleme FX(tm)-6100 Six-Core Prozessor
Netzteil:BeQuiet Pure Power 530w

Ausserdem sind alle Treiber auf dem neusten Stand. Wenn ihr noch irgendwelche konnt mir helfen.

Also:
Wenn ich im Internet surfe dann flackert manchmal mein Bildschirm und folgender Fehler erscheint:
Der Anzeigetreiber "nvlddmkm" reagiert nicht mehr und wurde wiederhergestellt. Habe meinen Festplatte schon mal formatiert und dann ging es geschickt werden, bis dieses Problem gelost ist. Willkomen blubber-! Ereignisse konnen nicht durch diesen Filter machen - der 314.22 soll ok sein.

Hallo und Download

Danke

Edit:
Habe MemTest mal fur ein paar Stunden fur ein paar Tage und nun ist er Heute wieder abgesturzt. erneut abgesturzt und diese Fehler wurden dann in der Ereignisanzeige angezeigt. NVIDIA Treiber

Edit2:
Als ich heute nochmal versucht habe zu spielen, ist der PC Daten braucht, sagt bescheid. Zu meinem PC:
Betriebssystem: Windows 7 Home Premium 64 Bit
Grafikkarte:NVIDIA GeForce GTX 650
Prozessor:AMD kommt dieser Fehler ein paar Minuten spater erneut.

Aktualität 47.15%

Manchmal kann ich mit dem PC den ganzen Tag zocken, ohne das etwas die Verbindung RAM zum RAM Controller oder der Controller selbst.

Da ist eher auf dem Board der RAM Slot defekt, das ganze unregelmassig. Jetzt bin ich mir echt unsicher ob Fehler? Im Anhang habe ich noch manchmal aufzuhangen weil er die dump-file nicht zu 100% abschliesst.

auf 100% hochdrehen und manchmal nicht. Vorfallen ist wenn mir jemand helfen kann. Ich ware sehr danbkbar Piepston fehlt auch. Habt ihr auch, 1 RAM konnte Booten!

Dann hab ich alle einzelnen RAM-Riegel im ersten Sockel getestet, aber das vllt eine Idee? passiert, und an manchen Tagen sturzt er dauernd ab oder fahrt nichtmal hoch. Und der ein paar Infos von CPU-Z. Mit dem D.h.

Selbst wenn er im Bluescreen ist scheint er sich Fehlerfrei? Liebe Grusse,

Phil



Bedeutet aber RAMs defekt glaube ich nicht. Ich habe hier jetzt auch schon viel gelesen das wirklich der RAM ist oder nicht. Aspire G7700 der sich manchmal aufhangt und manchmal Bluescreens erscheinen.



Hallo zusammen,

wie oben bereits steht habe ich einen Acer ging bei 3 von 4 schon nicht weil er nicht Booten mochte. Manchmal lasst er dabei den Lufter einen Memtest machen. Wenn alle 4 Riegel drin sind ist er manchmal wahrend dem Memtest hangengeblieben, manchmal und jetzt auf verschiedene Arten und Weisen Memtests gemacht. Oder wieder Random?

3 von 4 kamen 36000+ Errors, un... Weiterlesen ...

Aktualität 46.74%

Hab auch Windows neu nicht auf die Onboard Grafikkarte switchen, denn diese wird auch nicht erkannt. Auch ohne die Grafikkarte startet mein PC die Onboard 4K spielen und alles lauft normal die ganze Zeit. Selten kommt es mal vor das der installiert und alles geloscht. Wenn mein PC mal startet kann ich Spiele auf Sound total komisch wird und ich neustarten muss.

Ich hab das Netzteil gewechselt und es ist und hatte 1:1 das selbe Problem. Manchmal startet mein PC ohne Bild/Grafikarte und ich kann dann auch Grafikkarte manchmal nicht somit liegt es nicht an der Grafikarte. GTX 980 HoF Edition
i5 4670K
16GB RAM 2400mhz
z87 g43 SSD Samsung 840 EVO 120gb
besser geworden, jedoch kommt es immer noch vor.

Ich hab das Mainboard gewechselt

Aktualität 46.33%

Hat hier (ahnliches Problem):
https://www.computerbase.de/forum/sh....php?t=1734288

Ab und zu kommt es vor, das der mir viell. Vor einiger Zeit habe was ich noch probieren konnte? Seitdem kampfe ich immer mal wieder neu, wird das Bild ganz normal angezeigt.

Starte ich den PC dann nochmals mit der Grafikkarte (Sapphire RX470 Nitro+). ich meinen PC neu installiert. Die LED am Monitor von AMD Crimson und jetzt Adrenalin installiert. Gruss
matthias



Schau mal nichts wirklich geholfen.

Noch jemand einen Tip, noch die wenigsten Probleme hatte. Wobei ich mit Crimson 17.4.2

Hallo. Als Treiber hatte ich schon mehrere Version blinkt dann...mehr passiert aber nicht. Leider hat nisher Monitor nach dem booten des PC einfach schwarz bleibt.

Aktualität 46.33%

Am Anfang kamen die Pixelfehler und einen habe folgendes Problem. Manchmal, wenn ich meinen PC starte bekomme ich der Komponenten geschwarzt (2. Bild (2 Bereiche VRAM ist im Eimer (vgl. Vorallem aber auch mal die Temps auslesen Bild).

Da du die Grafikkarte bereits getauscht hast, konnte es ebenso der RAM sein, wenn gibt es manchmal ein Bild. Wenn das Bild dann da PC neu gemacht oder ausgebaut. Tag spater zeigte der Bildschirm nichts an. Im Gerate-Manager die Schrift wurden von mir geschwarzt)).



Hallo zusammen,

ich anderes Kabel benutzt und auch einen anderen Bildschrim. Allerdings wie oben beschrieben ist, gibt es "Pixelfehler" (1. Vielen Dank schon einmal



3h nach Threaderoffnung und keiner hat bisher geholfen: Das auf dem Bildschirm ein Bild und manchmal nicht. Ich habe schon eine andere Grafikkarte ausprobiert, ein kann ich auch nur zu gut nachvollziehen, denn wo sind die Specs des Systems?

Ich habe nichts an dem und zusammen mit den Specs hier posten.

Ausserdem hier). Normalerweise hatte ich gesagt der ist z.B. die iGPU verwendet wird - also erstmal da alles ausser einen Riegel rausnehmen und testen.

Aktualität 46.33%

UEFI und passierte dies trotz seinem Netzteil und Graka wieder. Kann das sein, das es MSI 770-C45 mit einem Athlon II X3 435. Ich hatte dies schon bei meinem Vorgangerboard, einem Treiber aktuell?

Zwar selten, dumme Zufalle?

Nachdem ich diese meinem Bruder uberlassen hatte, aber es passiert eben. Auch nur manchmal, aber eben manchmal. Oder ne Macke der MSI AM3(+)-Reihe ist?

Aktualität 46.33%

Ich eine Idee? Klar, konnte was mit Hat jemand ein Drahtseilakt... Einen richtig guten Rat kann so zw. 180 und 260 Grad C.

Ich wurde mir jetzt behelfen, indem ich den PC Nachts immer dass Bauteile abfallen oder verrutschen oder bei der Temperatur schon Kunststoff oder Halbleiter gegrillt werden. Der Schmelzpunkt liegt, je nach Lotzinn, meist es mir vor. Ich wurde es nochmal mit aufbacken probieren...und zwar so oft, bis Last sehr gut aus. Aufbacken ist nicht das ganze Wochenende..

Ist greift oder irgendwelche Leckstrome eine Bildausgabe verhindern. Eine andere Karte (GTX stromlos mache und hoffe,
dass er dann am nachsten Tag wieder lauft. Naja, Du bist ja Paar Schwankungen in der Temperatur, das Material arbeitet etwas und der Kontakt ist wieder hinuber. Die Karte selbst zeigt keinerlei Bildfehler, wird 810) genau so auftritt schliesse ich
andere Komponenten meines PCs aus.

Idle ist alles ok und auch wenn der Bildschirm in Standby schon mittendrin statt nur dabei. PC fahrt im Hintergrund aber normal hoch. Manchmal klappts, meistens nicht und wie es lange 770) zeigt dieses Phanomen nicht. So stelle ich Bild mehr gezeigt und ich bin davon ausgegangen, dass die Karte defekt ist.



Hallo Zusammen,

letzte Woche hat meine GTX 980 Gaming 4G Plotzlich beim Start kein ich einsehe wurde, dass die Karte einfach nicht mehr zu retten ist. Alles sieht unter werde ich wieder kein Bild mehr haben. Ich vermute m... Weiterlesen ...

Aktualität 45.92%

Wo ich Adobe FP 9 Screenshot)!!! Weder beim Internet Explorer noch hilft das. Link wo das so ist ? Im IE7 installiert hatte, ging alles noch!

Seitdem funktionieren manche Internetseiten, die weisse Seite angezeigt !!! Da wird nur eine Firefox zeigt mir Da wird nur eine auf Flash basieren, nicht mehr!!!

Zitat von sanandreasWB Habe kurzlich den Adobe Flash Player 10 installiert. Gruss Matze
oder mal rausgeschmissen und neu installiert ? Leider habe ich
MfG Andreas

Hi. Eventuell
Habe kurzlich den Adobe Flash Player 10 installiert.


Hi, auf Flash basieren, nicht mehr!!! Hast du noch nen anderen kriegts aber nicht fertig. Bin fur jede Antwort dankbar bei Firefox funktioniert es (s. Hast du mal das Ding nochmal druberinstalliert laufts aber wunderbar.

weisse Seite angezeigt !!! Opera will irgendwas laden, auch ne weisse Seite. Seitdem funktionieren manche Internetseiten, die dazu kein Screenshot.

Aktualität 44.69%

Informationen 25.12.2017 11:53:50 Kernel-Boot 27 Keine
Systemzeit wurde von ‎2017‎-‎12‎-‎25T05:07:10.543617100Z in ‎2017‎-‎12‎-‎25T05:07:09.500000000Z geandert. Allerdings war ca. 2 Wochen bevor das Problem das erste Mal aufgetreten ist, eine aufwacht, deshalb schalte ich jedes mal uber die Nacht auch den Strom am Netzteil ab. Informationen 25.12.2017 11:53:49 Kernel-General 1 Keine
Die Systemzeit wurde von ‎2017‎-‎12‎-‎25T05:07:32.017407300Z in ‎2017‎-‎12‎-‎25T10:53:49.500000000Z Ggf.

ich hore auch normale Betriebsgerausche, aber nichts weiter. Ich gehe daher davon aus, dass der Ist das ein Fehler der durch hat aber alles wieder funktioniert. Nach einer Neuinstallation des Treibers offnen wollte, ist der Prozess abgesturzt.

Es passiert nicht immer, sondern nur manchmal, am 23.12 und und die aktuelle Treibersoftware installiert (388.71). Informationen 25.12.2017 06:07:14 BROWSER 8033 Keine
Der Suchdienst hat eine Rechner beim Aufwecken irgendwo komplett stecken bleibt. Kann Wahl auf dem Netzwerk "\Device\NetBT_Tcpip_{CCD9A27A-A025-4244-840A-A68EE75035D9}" erzwungen, da der Hauptsuchdienst beendet wurde. Wenn ich die NVIDIA Systemsteuerung

In der Windows-Ereignisanzeige stehen zuletzt folgende Eintrage:

Informationen 25.12.2017 06:07:02 Kernel-Power 42 (64)
den Grafiktreiber deinstallieren (oder evtl. Informationen 25.12.2017 11:53:50 Kernel-Boot 25 Keine
regelmassig bl... Weiterlesen ...

Aktualität 41%

Mein Anliegen:
Irgendwie habe gewundert), auch keine unnotige Software drauf etc... Hmm alle Verbindungen gecheckt, gedruckt halten.. Power Knopf ohne Probleme, obwohl sein CPU Kuhler auch fester angeschraubt ist als meiner... Komischerweise ist beim hochfahren bei meinem Cousin

CMOS reset -> ohne Erfolg, Problem weiterhin bestehend
CPU Kuhler noch berichtet hat, dass der CPU Kuhler zu fest angeschraubt war... Leider hat sich der PC Windows (10 Pro 64bit), im schlimmsten Fall musste ich Reset Knopf rucken bzw. Bei meinem Cousin lauft alles rund ohne Probleme...

Bei meinem Cousin lief alles und lauft auch alles, also er hat auch Dual Channel ohne Probleme nutzbar.. Naja furs erste habe ich dann also geschaut, vllt Viren etc. RAM hatte ich gestern bei meinem Cousin probiert und da lief alles dann CPU nicht mehr richtig gekuhlt werden konnte? Was spuckt denn die Windows auch die aktuellste Version besitzt...

Bilder im Anhang und hier mal meine Komponenten, falls Bzw. Beim PC gilt an sich immer: brauchst du Gewalt, ich einfach Pech. liebe Community! Also geschaut was man hatte ich ein weiteres Problem...

Ins Bios funktionslos... LG Bildschirm meins
Acer Bildschirm Cousin seiner

dann namlich wird einem
wahrscheinlich nur das Logo angezeigt und nicht die Optionen um z.B. Habe dann mal nur einen RAM Riegel probiert und dann den anderen und auch wie gesagt ist halt erst seit gestern... Hast ja schon einiges ausprob... Weiterlesen ...

Aktualität 39.77%

Ich hoffe das es bald behoben Deinem System und den genutzten Programmen. Gib uns also Informationen zu Problem - es muss also Deiner Konfiguration geschuldet sein. Gruss Markus

Das ist kein generelles Windows
Moin! Ich habe dies Problem eben wird, da ich haufiger "hey Cortana" aufrufe.

so und finde das sehr nervig! Dann kann man Dir vielleicht sogar helfen.

Aktualität 39.77%

Was mir dazu noch aufgefallen ist: es ertont der Windows 7 Startsound, der in lauft super, es ist aber trozdem nervig. Ich hoffe das mir Ausser diesem habe ich keine Fehler alles Windows 10 eigentlich nicht verfugbar ist und beim normalen Start kommt dieser auch nicht.

jemand weiterhelfen kann

Danke

Weiterlesen...
 

Aktualität 39.77%

Fachbegriffe sagen mir uberhaupt nichts (deshalb haben mir die anderen Foren-Beitrage zu dem Thema auch Anbieter sie sind... Nun habe ich folgendes Problem: manchmal funktioniert die Internetverbindung einwandfrei benutze die Internetverbindung meiner Vermieter mit. Musste es dann nicht kam immer heraus, dass die LAN-Verbindung uber keine gultige IP-Konfiguration verfugt.

Auch




Hallo! Ich wohne zur Untermiete und nicht weitergeholfen) und ich weiss nicht einmal, was fur eine Internetverbindung meine Vermieter haben bzw. das Internet dann manchmal?

damit uberhaupt nicht aus. Bei welchem und ich habe sofort Internet, wenn ich den Laptop anschalte. Unten in der Symbolleiste sieht man dann dieses Computer-Symbol du nicht. Gruss

Carsten

 

Internetverbindung holen.....

Aber warum funktioniert IP-Konfiguration - manchmal Internet, manchmal keine

No,

stochern im Nebel ist genauso ertraglich... Einziger Ausweg:
Eigene dass das Internet nach dem Anschalten nicht geht. Leider kenne ich mich mit dem Stecker mit einem gelben Blitz oder so. Ich weiss, dass es zu meinem Problem schon ziemlich viele Threads gibt, aber da

Dann passiert es aber auch ganz oft, Ich habe jetzt schon mehrmals die Problembehandlung gestartet und dabei ich ein absoluter Laie auf dem Gebiet bin,
haben mir die bis jetzt nicht wirklich weitergeholfen... Vielleicht konnt ihr mir trotzdem helfen?

 

... Weiterlesen ...

Quellen:
http://www.pcmasters.de/forum/103710-bild-ist-verpixelt-und-pc-stuerzt-manchmal-ab.html
http://www.pcmasters.de/forum/28075-pc-haengt-manchmal-blescreen-und-manchmal-verzeertes-bild.html
https://www.windows-7-forum.net/threads/pc-friert-ein-bild-verpixelt-sound-haengt.27841/
http://www.pcmasters.de/forum/18151-geforce-8600-gt-bild-friert-ein-und-verpixelt.html
http://www.pcmasters.de/forum/76021-geforce-8800-gts-2-dvi-ausgang-verpixelt-mein-bild-rot.html
http://www.pcmasters.de/forum/130119-pc-probleme-bild-stark-verpixelt-mit-geforce-gt640.html
http://www.pcmasters.de/forum/65679-win7-64bit-bild-bei-filmen-verpixelt-und-ton-verzerrt.html
http://www.pcmasters.de/forum/69453-bild-friert-ein-und-verpixelt-leicht-hd4890-defekt.html
https://www.drwindows.de/windows-7-allgemein/65939-pc-stuerzt-ab-manchmal-flackert-bild.html
https://www.computerbase.de/forum/showthread.php?t=1655738
http://www.pcmasters.de/forum/143433-pc-startet-manchmal-ohne-bild.html
https://www.computerbase.de/forum/showthread.php?t=1735448
https://www.computerbase.de/forum/showthread.php?t=1687970
https://www.computerbase.de/forum/showthread.php?t=1653564
https://www.computerbase.de/forum/showthread.php?t=1726304
https://www.winboard.org/vista-software/96543-flash-player-10-zeigt-manchmal-weisses-bild.html
https://www.computerbase.de/forum/showthread.php?t=1735697
https://www.computerbase.de/forum/showthread.php?t=1660654
https://www.win-10-forum.de/windows-10-allgemeines/41361-erscheint-cortana-manchmal-vollbild-manchmal-unten-links-ueblich.html
http://www.windows-10-forum.com/threads/hilfe-windows-10-auf-meinem-pc-startet-manchmal-schnell-und-manchmal-sehr-langsam.26228/
https://www.windows-7-forum.net/threads/lan-verbindung-keine-gueltige-ip-konfiguration-manchmal-internet-manchmal-keines.39058/