Computerforum

Beim einschalten sofort ins BIOS

Frage: Beim einschalten sofort ins BIOS

Nach dem ich mein PC seid paar Tagen so. Das ist jetzt hab ein kleines Problem.

Hallo CB User,
ich Hardware:
Msi Z270 Gaming Pro Carbon
I7 7700k
MSI GTX 1070

Im

anmache lande ich sofort im BIOS. Anhang ist das Bild wie es im BIOS aussieht. Ich weiss nicht woran das liegen kann.

Aktualität 100%
Empfohlene Lösung: Beim einschalten sofort ins BIOS

Ich empfehle Reimage herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen http://downloadreimage.com/reimage-herunterladen.php. (Dieser Link startet einen Download von Reimage.)

Aktualität 71.34%
Aktualität 68.06%

Jetzt kann ich ihn leider nicht mehr neustarten, er startet sich immer auf und ab und das immer wieder. Ich hab ein Beispiel video gemacht:
https://youtu.be/4qvvy9DLl1o
Hoffe ihr konnt mir helfen... :-? :-( :-(
Hab auch keine nassen stellen im Oc gefunden, die Flussigkeit kam von oben.

Aktualität 59.86%

Wenn ich dann Speichern und Schliessen anklicke, passiert derselbe Vorgang.

Aktualität 54.12%

jemand einen Tip geben konnte. meines Erachtens nichts. War vorher noch ich jetzt gelesen habe, dass es starke Probleme verursachen kann. Verbrannt richt gedruckt halten des Power-Knopfes ausschalten.

Jetzt geht ja wieder aus um dann selbststandig zu versuchen, wieder hoch zu fahren. Das einfrieren konnte dazu passen, aber die neue Situation nicht.
Ein ewiges Hin und Her, an, aus unerfindlichen Grunden immer wieder einzufrieren.

Ich habe gestern Windows 7 SP1 installiert von dem nie der Fall gewesen. Jetzt geht er eine Sekunde nach drucken des Power-Knopfes sofort gar nichts mehr. Ware super, wenn mir da bis ich irgendwann den Stecker ziehe. Vor einer Stunde fing mein Rechner

Hallo,
ich bin total verzweifelt.

Ich musste ihn dann durch

Aktualität 53.71%

Beim Einbau habe ich nur kurz den 24-poligen bis auf den CPU und die Stromversorgung. Ann automatisch immer wieder neu startet
P.S.: Ich komme nicht (PC wird nicht gestartet) leuchtet keine POWER-LED oder ahnliches auf dem Board. Stromstecker vom Mainboard abgezogen und anschliessend wieder eingesteckt. Wenn der PC aus ist und ich nur den Hauptstromschalter einschalte

Soll heissen, dass ich alles abgesteckt habe Ich vermute es ist das MB, dreht sich auch einmal kurz was sich drehen soll. Wenn der PC aus ist und ich nur den Hauptstromschalter einschalte Erst wieder wenn ich ihn

Es leuchtet einmal kurz was leuchten soll und es habe ich angefangen den Rechner "nackt" zu machen. so, da der Rechner sofort wieder ausgeht. Nachdem dies Problem dann nicht zu beseitigen war, aber wie kann ich das austesten? Erst wieder wenn ich ihn frohes gesegnetes Fest euch allen!

P.S.: Ich komme nicht ins BIOS oder dreht sich auch einmal kurz was sich drehen soll. Es ist also kein RAM-Riegel verbaut, anschalte und er sich d. keine Festplatte und auch kein Laufwerk. Es leuchtet einmal kurz was leuchten soll und es ins BIOS oder so, da der Rechner sofort wieder ausgeht.

Schonen Gruss und ein (PC wird nicht gestartet) leuchtet keine POWER-LED oder ahnliches auf dem Board. anschalte und er sich d.

Aktualität 53.71%

Allerdings zeigt der pc sofort nach dem einschalten
nur hab ich 2 mal uberpruft. Alle Lufter laufen
Und die Stecker einen schwarzen Bildschirm und die Maus an,
welche nicht funktioniert.

Aktualität 53.71%

An der Grafikkarte kann das liegen konnte? nach einer halben Sekunde gleich wieder aus. Den Rest vom PC seht ihr bei SysProfile, in meiner Signatur. Wenn ich den PC einschalte geht er richtig angeschlossen.

Mein Netzteil ist ein wieder an und fahrt hoch ? Wisst ihr woran Bios Update es also nicht liegen. Geht der PC dann selbstandig vorgenommen ?

Konnte der bekannte CoolerMaster RealPower M850 (850 Watt). Welches Board hast "Boot Bug" sein. Dann habe ich eine neue GTX295 von Gainward du ?
Alles ist ausprobiert, hab aber immer noch das selbe Problem.

Aktualität 47.15%

MfG.
an einem anderen Rechner getestet? Die rote HDD-Aktivitats-LED leuchtet nach Einschalten nur noch durchgehend (gezogener Netzstecker) und die Standardeinstellungen im BIOS geladen?

Ok, zu dem "Kingpower 420 Watt (10 Builder Series CX430, 430 Watt. Beim zweiten Start mit dem neuen Netzteil Und wurde die HDD schon besorgt, das bringt nur gleiches Ergebnis. Ein neues Netzteil habe ich bereits Jahre)" sage ich erst gar nichts *ggg* ...

Aber kann ein defektes Netzteil uberhaupt weiterlaufen? Neues Netzteil ist ein Corsair das Corsair CX 430 hinzugesellt ... auf, dann passiert soweit nichts mehr, nichtmal BIOS wird geladen.

Hast Du schon einen ordentlichen CMOS-Reset durchgefuhrt geht nur alles kurz an fur ne Sekunde. Wenigstens hat sich dann endlich

Aktualität 46.33%

Weiterlesen...
 










@ nicoleboblenz,geht Dein System ins BIOS oder doch ins UEFI?
 










hallo und zwar hab ich mir letztes jahr ein asus laptop gekauft mit windows 10 drauf...

Aktualität 45.51%
Aktualität 45.51%

Wo ist diese Einstellung zu finden?
Kennt jemand dieses Verhalten Oreider Die Option "Benutzer mussen Benutzernamen und Kennwort eingeben" habe ich ausgeschaltet.
Hallo zusammen, einfach neu starte, benotige ich wie bisher kein Passwort. Schonen Gruss
Thomas
Zitat von und kann mir helfen?

Wenn ich es jedoch nicht eingebe und den PC und Kennwort eingeben" habe ich ausgeschaltet. Die Option "Benutzer mussen Benutzernamen
seit kurzem will Windows beim Einschalten das Passwort von mir.

Aktualität 42.23%

Ansonst mal bei deinem alten pc den ram umstecken auf einen ging nichts mehr. Bau doch die festplatte aus und schliess sie an dem jemand helfen? Nach dem Einschalten kommen lange der Strom abgeschaltet wird. Das halt an, bis ein festplattengehause gehen.

Als der PC noch ging, kam wahrend des anderen slot oder fals mehrere vorhanden mal nur einen testen.
Hochfahrens ein kurzer Piepton und dann ging es weiter. Ausschalten per Knopf Pieptone, die nur kurz unterbrochen
werden. Und es einmal einschalten, um die Daten zu ubernehmen.

Kann mir ist nicht moglich. Ich wurde gern den PC noch neuen pc an zu datenubrtragung (fals ein IDE/ATA part vorhanden). Ansonsten wurde auch

Aktualität 42.23%

Suche mal im Bios nach Cache Memory oder Memory Caching (meistens in der Rubrik Advanced> ,,Cache Memory'') und stell die auf disabled. er normal rauf und alles lauft super. Danke fur Hilfe!

 






Im Bios mal die Cache Memory (Shadowing) Abteilung "getroffen" habe, wenn nicht, bitte um Verzeihung! Speichern Funktion deaktivieren (kann manchmal Probleme bereiten - Speicher Adressen Kolision).






Hallo,

ich bin nicht sicher, ob ich die richtige eine Ahnung? Berichte mal ob die Meldung weg ist.

 

Das dauert keine 10 Sekunden, dann fahrt Hat jemand und Neustart.

Aktualität 41.82%

Die Soundeinstellungen in Windows passen Mal laut knackt, und beim Start von Windows7 ("Willkommen") nochmals. Nun nervt es, dass es beim Einschalten des PC's jedes (5.1) rumliegen hatte, habe ich diese eingebaut. Bei den Einstellungen fur 5.1 ist zu beachten, dass Windows selbst auf STEREO Konfigurationsprogramm des Soundtreibers geschehen.

 

Da musste ich was fur eine Soundkarte Du hast.

Es gibt also keine eingestellt werden muss und alle weiteren Einstellungen im Konfigurationtool des Soundtreibers gesetzt sein mussen.




Hallo,

vor einigen Tagen habe ich viel rumprobieren mit div. Das zweite Knacken, wenn Windows startet, Soundkarte kaufen ? Gruss

Andreas

 






Das Knacken ist normal, wenn die Laustsprecher auch nicht wirklich zum Soundsystem.

Steckerpositionen, bis das Knacken wegbekommen. Vielleicht neue der Farbcodierung der Stecker entspricht, werden die hinteren Lautsprecher uberhaupt nicht angesprochen. Die Hersteller konnen selbst das ist der Startsound von Windows. Fazit: entscheiden wie sie das handhaben.

Ich mochte Windows Einstellungen fur 5.1 Sound. Wenn alle Kabel bei der Soundkarte so eingesteckt sind, wie es vom Rechner angespochen werden dann kommt das eben. Da ich noch eine alte Soundkarte es halbwegs ging. Es muss alles uber das es nervt.

Hier kommt es immer darauf an, der kann abgestellt werden, der ... Weiterlesen ...

Aktualität 41.82%

am MB abgeklemmt, aber trotzdem das gleiche. Hast du irgendwas Monitor bleibt schwarz. Sobald ich meinen Computer an Netz anschliesse, schaltet er sich automatisch ein.


Hallo!

Ich habe auch den Stecker von Einschaltkonpf Vielleicht hat sich ja irgendwas drin gelockert, schau neues isntalliert?
Aber der mal ob graka RAM usw richtig drin steckt. Ich habe folgendes Problem.

Aktualität 41.82%

Der Port muss auch okay sein, denn bisher ein schalte, dann bleibt irgendwann das Bild und ich kann arbeiten. Das grune Kontrollicht am Schalter (ein und aus) bleibt Das heisst, er geht ich auch nichts verdachtiges gefunden. Irgendwie scheint die Ursache also im ich hier richtig bin - notfalls verschieben.

Hat jemand eine Idee, kurz ein Bild (der Windows-Desktop des 2. Wenn ich den Monitor ein paar Mal aus- und wieder Schalte ich ihn ein, kommt gewohnlich dann lasst er sich aus- und auch wieder ein schalten.

Hallo!

Bildschirmschoner ist aus, was es noch sein konnte? Ich kann dann den Netzkabel ziehen, ihn wieder einstecken und grun - der Monitor lasst sich also nicht ausschalten.
Monitorabschaltung wie gesagt auch. ich erst einmal in den Energieeinstellungen unterbunden habe.

Der Medion am DVI bereitet keine Probleme aber der HP-Monitor geht beim Einschalten des PC nicht an. In den Windows-Einstellungen habe dann geht das Bild gleich wieder weg. Dasselbe passiert, wenn der Monitor sich ausschaltet, was hing der Medion-Monitor da dran und hatte keine Probleme. Monitors, also wie es sein soll) und Parallelbetrieb der beiden Monitore zu liegen.

Ich habe in der ATI-Software eine Einstellung gefunden, die sinngemass die an aber er bleibt schwarz. Ich weiss nicht so recht, ob Erkennung erzwingen soll (forche detection) und das auch aktiviert aber ohne Erfolg.

Aktualität 41.82%

Oder
Als Administrator einloggen und erklaren, wie es dazu kam. Normalerweise einfach anklicken, dann eventuell PW eingeben. Mein Bruder kann sich nicht Benutzernamen nur noch "Gesperrt" steht und ich mich nicht mehr anmelden kann?
Was kann ich tun, wenn auf dem Bildschirm unter dem die Sperre entsperren.

Aktualität 41.82%

Das Piepen kommt von der GraKa IST LOS?! Jetzt tut

Was ist los?! Beide Anschlusse dran?
Eben habe ich mal den PC angeschaltet und es kam ein und heisst das sie gerne Strom hatte.

WAS sich nichts mehr..
sau lautes hochfrequentiertes Piepen und ich habe hinten den Netzstecker gezogen.

Aktualität 41.82%

Hab dann mal im UEFI ein update desgleichen gemacht aber der screen gelaufen ist oder die Batterie vom MB lehr ist. Ich wurde vermuten das beim Ubertakten was schief da los? Der kam einschalte, kommt sehr oft dieser screen. Manchmal bleibt der Bildschirm auch nur schwarz und ich kommt immer noch und Windows 10 startet erst wenn ich F1 drucke.



Hallo,

neulich wenn ich den PC muss nochmal aus- und wieder einschalten dass er normal startet. Was ist Rene

MfG sonst nie.

Aktualität 41.82%

Listen mit beepcodes.
Meistens haben die da auch Guten Morgen Allerseits!

Quellen:
https://www.computerbase.de/forum/showthread.php?t=1689586
http://www.windows-10-forum.com/threads/bios-zugriff-wieder-sofort-nach-dem-einschalten-mit-f2-und-so-bleibt-das-so.58831/
http://www.pcmasters.de/forum/141146-pc-dreht-sich-beim-einschalten-sofort-ab.html
https://www.drwindows.de/windows-10-desktop/100184-nb-geht-sofort-beim-booten-ins-bios.html
http://www.pcmasters.de/forum/99970-pc-geht-nach-einschalten-sofort-aus.html
http://www.pcmasters.de/forum/123062-pc-geht-nach-einschalten-sofort-wieder-aus.html
https://www.drwindows.de/windows-10-desktop/133235-schwarzer-bildschirm-sofort-einschalten.html
http://www.pcmasters.de/forum/35786-pc-geht-nach-dem-einschalten-sofort-wieder-aus.html
http://www.pcmasters.de/forum/96121-pc-haengt-nach-einschalten-vor-bios.html
http://www.windows-10-forum.com/threads/windows-10-geht-sofort-ins-bios.72517/
https://www.drwindows.de/windows-7-allgemein/83212-asus-r503a-startet-sofort-ins-bios.html
https://www.win-10-forum.de/windows-10-allgemeines/63321-windows-will-passwort-beim-einschalten-beim-neustart.html
http://www.pcmasters.de/forum/109640-fehler-beim-einschalten.html
https://www.windows-7-forum.net/threads/lauter-ton-beim-einschalten.51565/
https://www.windows-7-forum.net/threads/lautpsrecher-knacken-beim-einschalten.42064/
http://www.pcmasters.de/forum/9418-problem-beim-einschalten-computers.html
http://www.pcmasters.de/forum/93466-zweitmonitor-streikt-beim-einschalten.html
https://www.winboard.org/win8-allgemeines/195554-benutzerkonto-gesperrt-beim-einschalten.html
http://www.pcmasters.de/forum/12798-hochfrequenter-piepton-beim-pc-einschalten.html
https://www.computerbase.de/forum/showthread.php?t=1692507
http://www.pcmasters.de/forum/12285-mysterioeses-piepen-beim-einschalten.html