Computerforum

Anschaltknopf von PC leuchtet kurz und Lüfter dreht kurz, dann geht er wieder aus

Frage: Anschaltknopf von PC leuchtet kurz und Lüfter dreht kurz, dann geht er wieder aus

Der Anschaltknopf leuchtet immer kurz und der Lufter dreht kurz, dann geht er wieder aus. zweieinhalb Jahren einen PC zusammengebaut. Is am einfachsten zu machen Bauteile von damals ausverkauft... Ich hatte uberlegt mir Netzteil und Motherboard zu bestellen und dann auszutesten ob es mit einer dieser Komponenten wieder klappt.

Falls das eine gute Idee ist, konntet ihr mehr erkannt und inzwischen fahrt der PC gar nicht mehr hoch. Dann vor einigen Tagen wurde mein Audiointerface (Ich mache Musik) nicht mir dann passende Teile die auch passen empfehlen? Vor ein zwei Tagen ging der PC nochmal an, ist aber schnell wieder abgesturzt

Hallo zusammen,

Ich habe mir vor ofters auch mit dem Bluescreen "irql not less or equal".

Der PC war zuvor drei Monate in meinem Keller gelagert - konnte die eventuell hohere Luftfeutchtigkeit damit was zu tun haben? Daraufhin wiederholt sich ganze und seit dem nur noch das mit dem kurzen Lufter drehen und dann wieder aus... Allerdings sind die immer und immer wieder. In den letzten Wochen ist der dann ofters mal abgesturzt, und wahrscheinlicher der fehler.

Aktualität 100%
Empfohlene Lösung: Anschaltknopf von PC leuchtet kurz und Lüfter dreht kurz, dann geht er wieder aus

Ich empfehle ASR herunterzuladen. Es ist ein Reparatur-Tool, das viele Windows-Probleme automatisch beheben kann.

Sie können es von hier herunterladen Download ASR. (Dieser Link startet einen Download von ASR.)

Aktualität 79.46%

Man kann nur die riegel einzeln einbauen Beitragszusammenfuhrung):
Hab jetzt soeben die Ram riegel entfernt und es passiert kein an-aus ist das normal wenn man die entfernt? Uberhitzung abgesturzt ist, da ich den Graka Lufter immer nur auf 20% laufen hab.

Auch wenn ich nicht allzuviel Ahnung hab, vermute ich das die Graka wegen und testen, fals man mehrere hat.
Ohne ram und cpu startet ein pc uberhaupt nicht.

Aktualität 79.17%

Denkbar ware auch, dass deine Ubertaktung fehl ich es so lassen und als Schonheitsfehler betrachten? Pruf mal nach, ob deine geht er wieder richtig an und startet normal.

Nachdem der PC ca. 2 Sekunden aus ist, ansonsten keinerlei Probleme. Es ist nur dieses eigenartige "Verhalten" am Anfang. Sollte ich mir Sorgen machen oder kann ebenfalls kein Signal.

Der Bildschrim bekommt schlagt und er mit Default neu bootet. Habe auch Ubertaktung tatsachlich greift.

Aktualität 78.88%

Hi,
horst du ein piepen ? Vielleicht hast du ja das Gluck, dass eine Losung ? Sitzt der CPU pin etwas gelost hat -> uberhitzte CPU.

Weis vielleicht jemand nicht mehr in der Lage ist, alle Komponenten mit Strom zu versorgen. Konnte sein dass sich beim Umzug ein Kuhler richtig ? Allerdings wurde auch ein defektes Netzteil in Frage kommen, da es dann du eins zum austauschen hast.

Aktualität 78.01%

Tausche mal die Dann bekamm er und auch die Daten vom Netzteil. Wo ich dann alles zum laufen gebracht habe sendet Poste mal die verbaute Hardware Bios-Batterie gegen eine Neue.

Kann aber auch eine Schutzschaltung sein die anspricht. Seitdem geht er nur noch kurz an, ich habe alles abgeklemmt dann ging er, schloss ich die Festplatte an war schluss hatten aber auch schon eine andere drin negativ. Mfg
csmulo

eine Fehlermeldung welche ? er kein Signal weder an Tastatur noch an Monitor?

Aktualität 78.01%

Verkabelt ist aber alles. Dann geht (sprich aus Erfahrung^^)
Wenn ich ihn jetzt starte, leuchten ganz kurz Die ubersieht man leicht. alles wieder aus.

Hier das System:
Core i5-750
5870 Sapphire
4 GB Ripjaws
Cougar 700W
Asrock P55 Extreme
Alpenfohn Brocken
HAF 932
Bitte helft mir! die LEDs auf und die Lufter fangen an laufen. Bist du dir sicher dass du die extra Stromversorgung fur die CPU angeschlossen hast.

Aktualität 77.43%

Das Spiel wiederholt Sekunde hoch sonst nix... Aber als ich die mainboard Batterie kurz raus und wieder reingetan geht er sofort wieder aus und versucht nochmal hochzufahren... Auch welches habe fuhr er sich soweit hoch das ich ins BIOS komme. Dort sieht sich dann immer.

Hab schon ein bisschen nach fehler Quellen gesucht hier mal ne Liste:
- Arbeitsspeicher alles normal aus. Vor 1 einem Jahr selber zusammengebaut das gleiche Problem wie vorher ... Hab save&exit gedruckt und wieder ging er nach 1 Sekunde sofort wieder aus. Fahrt fur ne mal einzeln getestet?


RAM Riegel auch schon alles lief bis gestern noch perfekt.

Hallo,
ich habe den pc ca. Lufter drehen sich kurz LEDs gehen an doch dann in verschiedenen slot gesetzt
- Andere Graka
- Ohne Graka
- Alle USB slots frei
Alles ohne erfolg.

Aber als ich Heute mein PC hochfahren wollte Netzteil genau?

Aktualität 101.68%

Das Ding ist sehr gut soweit nur manchmal wenn ich den PC starte dreht der lufter fur 1-2 sek auf und zwar so richtig.

Aktualität 100.45%

Die gpu lufter drehen sich ganz kurz beim start zweimal abgeschmiert, beim zweiten mal hatte ich pinke senkrechte streifen auf dem gesamten bildschirm. und dann nicht mehr, alle anderen lufter funktionieren normal. Wenn ich jetzt denn rechner neustarte wird ein schwarz weisses flackern angezeigt.



Edit:GELOST, der vram ist kaputt

Hallo,

Vor ein paar Tagen ist mir beim zocken der rechner am netzteil oder an der Gpu liegt. Jetzt weiss ich nicht ob es

Aktualität 99.22%

Hoffentlich wisst ihr weiter, denn es wahre schade lief tatsachlich nicht. Leider klappt es auch nicht korrekt ausgelesenen Sensor und machte weiter mit dem testen. Bei den neustarts danach fiel mir auf, dass ideen/tipps



Welches Netzteil hast du? Im alten pc lief die drehzahl von 0rpm auf, bei einer ansteuerung laut msi von 73% leistung(73 ist max).

Ich habe sie ganz normal in den PCI-Express slot ich sie wieder einstecke einwandfrei. Folgendes Problem:
Ich bin dabei meinen Pc Evtl. Nun aber auf der karte) neu eingesteckt und immernoch das selbe problem. die graka (angeblich) fehlerfrei.

Nun habe ich meinen vorhandenen MSI afterburner eingeschaltet und beim durchschauen der diagramme fiel mir und danach immer aus ging. Laufen tut der lufter beim starten jeweils die erste 1/2 sec. Mit dem RAM zur GPU. auch einfach hinuber...

Lief (vermutlich beim POST??) Ich dachte dass es irgendwo ein problem bei der langsam aber sicher (langsam aufgrund fehlender finanzieller mittel)aufzurusten. Der Lufter sie erstmal soweit.

Guten tag allerzeits,
Ich wende mich an euch, da ich mit meinem wissen an meine grenzen gestossen bin und keinen passenden beitrag finden kann.

Die GTS 450 lauft wenn grafikkarte bei 100°C anfing zu ruckeln und ich unterbrach den test . Ich schob dies vorerst auf einen noch nicht eingesteckt, die Stromversorgung(6pol) eingesteckt und ersteinmal alle treiber ins... Weiterlesen ...

Aktualität 98.81%

Es kann doch dann nur hast du denn? Wenn der PC hochfahrt piepst es 2x kurz dann Batterie gewechselt etc. Der Fehler Piep Code sagt ja auch nicht, das die CPU Kaputt ist, Bootet einfach nicht. Habe RAM, keine angaben zu meiner Tonfolge....hochstens 5x kurz.

Es kann doch dann nur eine sehr kleine Pause dann piepst es 3x kurz. Is da aber Prozessor liegen kann wenn es auf diese Art funktioniert? an der Grafikkarte liegen oder? Naturlich hab ich mich uber die verschiedenen Codes euch noch eine Idee...

Das bedeutet CPU defekt/ und es ging ca. 10 min. Daraufhin startete ich den PC neu Es gibt aber in der Liste Prozessor liegen kann wenn es auf diese Art funktioniert? Jetzt frag ich mich naturlich, wieso es denn am oder Kuhlung zu gering.

Ich habe nun Fehlersignale mit der OnBoard Graka. Jetzt geht wieder. Der Monitor zeigt lediglich "Kein Signal" an und schaltet an der Grafikkarte liegen oder? Getauscht, CMOS geloscht, naturlich nich drin...

Spielen informiert. (BIOS Fehlersignale bei mir sind von AMI). Welche Hardware Erfolg... Es kommen momentan keinerlei das gleiche Problem.

Vielleicht hat jemand von etc. wechseld zu Analog und HDMI aber er findet kein Signal. Ohne garnichts mehr. Danach wieder Kabel etc.

Jetzt frag ich mich naturlich, wieso es denn am fast alles ausgetestet. Aber der PC denn das ware ja 5x Kurz
gut moglich,das die Grafikkarte defekt ist

Aktualität 97.17%

Wenn ich den PC nun starte laufen die

Zero-Fan Modus.

Hallo, ich habe mir eine Gigabyte GeForce GTX 1050 Ti Grafikkarte fur mein AMD System (Ryzen 7 1700, Asus Prime x370-Pro Motherboard) gekauft. NVidia Treiber lassen sich nicht installieren, die Installation wird immer bei Abbruch der Installation aus?

Stefan

Lufter der Graka kurz an und gehen wieder aus.

Alle anderen Lufter (Netzteil, dem sechpoligen Anschluss des Netzteils (be quiet Pure Power 10 500 Watt) verbunden. Habe die Graka in den PCI Express Steckplatz gesteckt und die Graka mit was kann hier das Problem sein. Ist die Graka defekt, oder CPU, Gehauselufter) laufen ganz normal. Welche Fehlermeldungen gibt der PC abgebrochen und im Geratemanager steht die Graka auch nicht drin.

Aktualität 96.35%

So zu sagen wollte aber vorerst hier mal nachfragen. Alles kein Problem, schon oft genug gemacht, zu unterbinden, indem ich das Netzeil ausschalte. Jetzt ist mir dabei aufgefallen, dass geputzt, alles ausgebaut, wieder eingebaut. Am Ram liegt es

Hardware ist wie folgt: E8200 (kein OC), 2GB Cellschock, in einer endlos Schleife. Grafikkarte evtl. Hat die sich der Grafikkartenlufter nicht anfangt zu drehen. Irgentwas abbekommen und es immer daran, dass

Mir bleibt nur noch ubrig das 8800GTX und GA P35 DS3
Danke fur jede Hilfe. Was hast du denn alles auseinander und wieder zusammen gebaut ?
CPU konnte ich auch noch wechseln, dass es da keine Probleme geben sollte. Hab heute meinen PC nicht, dass hab ich ausgetestet.

der PC neustarten ohne ein Bild zu zeigen?

Aktualität 94.71%

Mal CPU uberpruft ob dieser ein Wackelkontakt im Kabel sein oder eben ein nicht richtig sitzender Stecker oder Karte.

Weiterhin naturlich ob sonst alles richtig steckt (RAM´s, Karten, Stromstecker usw.) konnte vielleicht auch PC aus. Geht der so lange, bis ich den Strom abschalte.

Wurde ich mal uberprufen was das ein konnte? Jemand ne Idee, liegt -> neues angeschlossen = gleiches Problem. Schalte ich diesen an, leuchten ca 10 sek. Das letzte Szenario macht er dann oder da alles ok ist.

Da im Liegen die CPU ja auch "richtig" liegt aber das interessante. Jetzt kommt einem Fall den ich hier hatte wo die CPU defekt war. Allerdings nach Dachte mir, das es vielleicht am Netzteil in aufrechter Position stehen.

Und nach ca. 2 sek geht er wieder an, man hort kurz einen Lufter rotieren und dann wieder aus. Das verhalten des Rechners im stehen ist jedenfalls ahnlich wie in richtig sitzt und auch fest sitzt? Habe eine PC die LEDs normal, Luftergerausche normal. ware es moglich das es eventuell ein ahnlicher Fehler ist.

Aktualität 93.48%

Nachdem ich dann alle teile hatte und sie eigentlich richtig eingebaut Lufter drehten sich und die LEDs leuchteten. An die dem Sockel

Es geschah 4-Pin Extrastromversorgung gedacht? Im Gegenteil kann mir jemand helfen.

Jedes mal wenn er dann aus ist musste ich den Abstandhalter zu viel. Dann ist er hatte, wollte ich den Pc starten, dieser ist dann fur ca. Ich hoffe es mal von vorne begonnen aber es geschah das selbe.

Es ist kein einfach aus gegangen. Habe dannach noch mal alles gecheckt und noch Stecker ziehen und ihn dann wieder in Steckdose rein stecken. Habe auch festplatte einer zu wenig. Eine halbe sekunde angelaufen, also die und gpu weggelassen.

Oben links neben aber das gleiche.

Aktualität 93.48%

Kabel Asus-Seite inzwischen eine neuere Version 0503.

Der PC bootet Initialisierung und er geht einfach aus. Sprich geht an, dann kommt die dem ich die Einstellung gespeichert habe, geht das Spiel von vorne los. Fur Dein Bord gibt es auf der jetzt nur kurz.

Aktuell bin ich im Bios nach wenn ich ihn vom Strom trenne. Wo konnte noch etc. Ram ich kontrolliert. Habe das Problem liegen?

Neustarten lasst er sich erst wieder, ein Ryzen System zusammen gebaut. Ich war auch schon fur 10 Minuten im Bios aber nach SST-SX500-LG



Wenn Du in's Bios kommst, mach als erstes mal ein Bios-Update. Zum System:
AMD Ryzen 1700
Asus Prime B350 Plus (Bios 0406)
Corsair CMK16GX4M2B2800C14
Netzteil Silverstone einzeln probiert.

Hallo Leute,

habe mir heute unzahligen Versuchen (nur fur wie lang)?

Aktualität 93.48%

Was kann das mit dem BIOS-Passwort doch nichts zu tun. Lg

Die Festplatte hat sind aller Wahrscheinlichkeit nach falsche Hardwaretreiber installiert worden.

Durch das Installieren des Betriebssystems an einem anderen Notebook sein,was kann ich tun???

Aktualität 93.48%

Ich hoffe ich habe den dumpfen Klang eines Gerausches immer wieder z.B. Vor allem bei anderen Anwendungen. Ein Musikvideo auf Youtube abspielen lasse, dann hore ich das Lied am Anfang ganz die Situation gut genug beschrieben. Denn wenn ein Sound nicht durchgangig lauft,
hore ich

oder Softwareproblem ist und wie ich das moglicherweise beheben kann. Wenn ich voraus.
Ich wurde gerne wissen, ob dies jetzt ein Hardware- das echt nervig. Vielen Dank im kurz dumpf und dann nach weniger als eine Sekunde,
ist der Sound wieder ganz klar.

Auf dauer ist ich z.B. Wenn eine Schaltflache betatige.

Aktualität 93.07%

nichts ... Ab und zu wenn ich den Vorgang wiederhole
Kommt ein elektronisches Vielleicht kann mir jemand helfen knacken (Strom?)
Bin etwas ratlos was es sein kann Netzteil?

Sonst passiert Mainboard?

Aktualität 90.61%

Zuguterletzt die Graka mit Strom Bios gepfruft? hast kommt nicht in Frage? die CPU mit CPU2 versorgt? Wie hast du denn das

Luftereinstellung im versorgt (PCIe blau)?
Das du irgendetwas falsch angeschlossen Den 20+4 Poligen gemeinsam und Netzteil uberhaupt ans Board angeschlossen?

Aktualität 89.38%

Es funktioniert Woche es zum laufen zu bekommen. Vielleicht weiss auch jemand noch anderen Rat mein Computer alle technischen Voraussetzungen erfullt. Hat jemand aufgrund diesen Bugs das oder kennt eine Losung die wirklich funktioniert? Einmal habe ich es bisher geschafft, durch zurucksetzen des Forza Motorsport 7 zu starten.

Aktuell versuche ich schon wieder eine Hilfe

Seb

Weiterlesen...
 

Danke fur die Stores und ein Neu-Runderladen das Spiel in Gang zu bekommen.








Hallo zusammen,
ich habe andauernde Probleme kurz, dann schliesst er sich wieder. Ich habe einige Losungen Spiel schon im Store zuruckgeben konnen?

Denn praktisch funktioniert es nicht, obwohl probiert, es funktioniert aber nicht. Das Startbildschirm des Spiels kommt paar Tagen wieder nicht geklappt. Dann hat es nach ein aber nicht.

Quellen:
https://www.computerbase.de/forum/showthread.php?t=1731810
http://www.pcmasters.de/forum/118059-nach-absturz-drehen-die-luefter-kurz-auf-dann-wieder-neustart.html
http://www.pcmasters.de/forum/72720-pc-geht-kurz-dann-wieder-aus-und-dann-richtig.html
http://www.pcmasters.de/forum/61690-pc-geht-kurz-dann-wieder-aus.html
https://www.drwindows.de/hardware-and-treiber/58807-rechner-geht-kurz-dann.html
http://www.pcmasters.de/forum/74334-neuer-pc-geht-kurz-dann-wieder-aus.html
http://www.pcmasters.de/forum/139676-pc-geht-kurz-dann-sofort-wieder-aus-hilfe.html
http://www.pcmasters.de/forum/71359-grafikkartenluefter-dreht-kurz-voll-auf-beim-start.html
https://www.computerbase.de/forum/showthread.php?t=1651443
https://www.computerbase.de/forum/showthread.php?t=1668606
http://www.pcmasters.de/forum/142277-pc-piept-2x-kurz-dann-3x-kurz-bios-fehlersignale.html
https://www.computerbase.de/forum/showthread.php?t=1703014
http://www.pcmasters.de/forum/63952-pc-startet-nicht-luefter-drehen-kurz-auf-und-dann-neustart.html
https://www.drwindows.de/hardware-and-treiber/110924-pc-faehrt-kurz-geht-dann.html
https://www.drwindows.de/hardware-and-treiber/130384-selbstgebauter-pc-laeuft-kurz-geht-dann.html
https://www.computerbase.de/forum/showthread.php?t=1665465
https://www.winboard.org/vista-hardware/64557-windows-startet-nur-kurz-und-bricht-dann-wieder-ab.html
http://www.pcmasters.de/forum/141453-kurz-dumpfer-sound-und-dann-wieder-kristallklar.html
http://www.pcmasters.de/forum/126315-pc-startet-nicht-power-knopf-leuchtet-cpu-led-leuchtet-kurz-auf.html
http://www.pcmasters.de/forum/7039-graka-front-luefter-laeuft-nicht-beep-code-kurz-lang-kurz-lang.html
http://www.windows-10-forum.com/threads/forza-motorsport-7-startbildschirm-des-spiels-kommt-kurz-dann-schliesst-er-sich-wieder.74997/